<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/fr/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">

        <title>La Russie détruisant une embarcation ukrainienne ? Non, il s’agit d’un ancien pont</title>

    <link rel="canonical" href="https://observers.france24.com/fr/europe/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia">

    <link rel="amphtml" href="https://amp.observers.france24.com/fr/europe/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia">


                <meta property="og:image" content="https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:1280/p:16x9/page%20pr%C3%A9sentation.jpg">
                                        <meta property="og:locale" content="fr_FR">
                                        <meta property="og:site_name" content="Les Observateurs - France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="La Russie détruisant une embarcation ukrainienne ? Non, il s’agit d’un ancien pont">
                                        <meta property="og:description" content="Une vidéo publiée le 14 septembre 2022 par le ministère de la Défense russe et partagée par de nombreux comptes russes et européens prétend montrer la destruction d&#039;une barge de débarquement navale ukrainienne…">
                                            <meta property="og:url" content="https://observers.france24.com/fr/europe/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="110853765621097">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Observateurs/">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Observateurs/">
                                        <meta property="article:published_time" content="2022-09-20T11:07:42+00:00">
                                        <meta property="article:modified_time" content="2022-09-20T11:07:40+00:00">
                                        <meta property="article:section" content="europe">
                                        <meta property="article:tag" content="Intox">
                <meta property="article:tag" content="Ukraine">
                <meta property="article:tag" content="Russie">
                                                <meta name="description" content="Une vidéo publiée le 14 septembre 2022 par le ministère de la Défense russe et partagée par de nombreux comptes russes et européens prétend montrer la destruction d&#039;une barge de débarquement navale ukrainienne…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@Observateurs">
                                        <meta name="twitter:creator" content="@KiennemannL">
                                        <meta name="keywords" content="Europe,Intox,Ukraine,Russie">
                                        <meta name="apple-mobile-web-app-title" content="Les Observateurs - France 24">
                                        <meta name="application-name" content="Les Observateurs - France 24">
                                        <meta name="msapplication-TileColor" content="#000000">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['fr'],default:'fr'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Une vid\u00e9o publi\u00e9e le 14 septembre 2022 par le minist\u00e8re de la D\u00e9fense russe et partag\u00e9e par de nombreux comptes russes et europ\u00e9ens pr\u00e9tend montrer la destruction d'une barge de d\u00e9barquement navale ukrainienne par des h\u00e9licopt\u00e8res russes. La structure touch\u00e9e n\u2019est en fait que le vestige d\u2019un pont d\u00e9truit en 1952.","url":"https:\/\/observers.france24.com\/fr\/europe\/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observers.france24.com\/fr\/europe\/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia"},"datePublished":"2022-09-20T11:07:42+00:00","dateModified":"2022-09-20T11:07:40+00:00","image":["https:\/\/s.observers.france24.com\/media\/display\/6c38cece-3832-11ed-9d2e-005056a97e36\/w:1280\/p:16x9\/page%20pr%C3%A9sentation.jpg","https:\/\/s.observers.france24.com\/media\/display\/6c38cece-3832-11ed-9d2e-005056a97e36\/w:1280\/p:4x3\/page%20pr%C3%A9sentation.jpg","https:\/\/s.observers.france24.com\/media\/display\/6c38cece-3832-11ed-9d2e-005056a97e36\/w:1280\/p:1x1\/page%20pr%C3%A9sentation.jpg"],"thumbnailUrl":"https:\/\/s.observers.france24.com\/media\/display\/6c38cece-3832-11ed-9d2e-005056a97e36\/w:1280\/p:16x9\/page%20pr%C3%A9sentation.jpg","creator":[{"@type":"Person","name":"Lise Kiennemann"}],"author":[{"@type":"Person","name":"Lise Kiennemann"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Les Observateurs - France 24","url":"https:\/\/www.observers.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/infographies\/meta_og_twcards\/F24_obs_fr.png"}},"headline":"La Russie d\u00e9truisant une embarcation ukrainienne ? Non, il s\u2019agit d\u2019un ancien pont","keywords":"Europe,Intox,Ukraine,Russie","articleSection":"Intox","Review":{"ClaimReview":{"@type":"ClaimReview","claimReviewed":"Les forces arm\u00e9es russes ont d\u00e9truit une embarcation militaire ukrainienne dans la r\u00e9gion de Zaporijjia.","author":{"@type":"Organization","name":"Les Observateurs - France 24","url":"https:\/\/www.observers.france24.com\/"},"url":"https:\/\/observers.france24.com\/fr\/europe\/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia","datePublished":"2022-09-20T11:07:42+00:00","itemReviewed":{"@type":"Claim","author":{"@type":"Organization","name":"minist\u00e8re de la D\u00e9fense russe","sameAs":"https:\/\/t.me\/mod_russia\/19831"},"datePublished":"2022-09-14"},"reviewRating":{"@type":"Rating","bestRating":100,"worstRating":0,"ratingValue":"0","alternateName":"Faux"}}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"http:\/\/observers.france24.com\/fr\/","name":"Les Observateurs"}},{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/observers.france24.com\/europe","name":"Europe"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/observers.france24.com\/fr\/europe\/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia","name":"La Russie d\u00e9truisant une embarcation ukrainienne ? Non, il s\u2019agit d\u2019un ancien pont"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.observers.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://cdn.teads.tv" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://platform.twitter.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://widgets.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://s.go-mpulse.net" crossorigin/>
                <link rel="preconnect" href="https://odb.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://mv.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.syndication.twimg.com" crossorigin/>
                <link rel="preconnect" href="https://cmp.teads.mgr.consensu.org" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://static.r66net.com" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--fr.2aaad88039cf5e7f92ea.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.0e19e78300e4c59a6a870a571201ea62.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.91c246eb7465283afb63aad6bd11b62a.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    

    
    
            <link rel="preload" as="style" href="/build/css/article--fr.b608711014afbced089c.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.2aaad88039cf5e7f92ea.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.b608711014afbced089c.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="observers-france24"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Accéder au contenu principal</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/fr/"
                aria-label="Retour à l&#039;accueil"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--france24">Les Observateurs - L&#039;actualité internationale au travers des témoignages directs des citoyens au cœur des événements</span>
    <span class="a-brand-logo svg svg--fr"><?xml version="1.0" encoding="UTF-8"?><svg enable-background="new 0 0 527 134" version="1.1" viewBox="0 0 527 134" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><polygon points="311.68 58.16 306.89 72.23 316.46 72.23 311.79 58.16"/><path d="m237.65 56.31c-0.88-0.31-1.87-0.49-2.97-0.55s-2.12-0.09-3.08-0.09h-3.98v11.43h4.84c1.04 0 2.06-0.07 3.06-0.2s1.88-0.41 2.65-0.84c0.77-0.42 1.39-1.06 1.87-1.9 0.48-0.85 0.72-1.96 0.72-3.34 0-1.27-0.3-2.26-0.89-2.97-0.59-0.72-1.33-1.23-2.22-1.54z"/><path d="m108.09 44.19c-9.34-16.59-27.11-27.81-47.51-27.81-30.1 0-54.51 24.4-54.51 54.5s24.41 54.5 54.51 54.5c20.44 0 38.24-11.26 47.56-27.91h413.69v-53.28h-413.74zm-47.51 73.14c-25.61 0-46.45-20.83-46.45-46.45 0-25.61 20.84-46.44 46.45-46.44s46.44 20.83 46.44 46.44c0 25.62-20.83 46.45-46.44 46.45zm77.63-29.8c-1.92 1.98-4.55 3.26-7.9 3.83-0.69 0.12-1.47 0.19-2.33 0.23s-1.72 0.07-2.57 0.09-1.64 0.02-2.39 0-1.35-0.03-1.82-0.03h-10.9v-5.65h4.38v-30.32h-4.38v-5.65h14.82c4.92 0 8.54 0.81 10.87 2.42s3.49 4.29 3.49 8.01c0 2.08-0.53 3.8-1.59 5.16s-2.51 2.45-4.35 3.26c2.42 0.96 4.29 2.27 5.59 3.92 1.31 1.65 1.96 3.82 1.96 6.51 0 3.51-0.96 6.24-2.88 8.22zm37.3-2.56c-0.65 1.58-1.58 2.93-2.77 4.06s-2.59 2.01-4.21 2.62-3.36 0.92-5.25 0.92c-1.96 0-3.8-0.28-5.53-0.84s-3.34-1.45-4.84-2.68v2.59h-6.05v-14.22h5.82c0.15 1.38 0.5 2.64 1.04 3.78 0.54 1.13 1.24 2.12 2.1 2.97s1.87 1.5 3.03 1.96c1.15 0.46 2.44 0.69 3.86 0.69 0.84 0 1.64-0.15 2.39-0.46s1.41-0.74 1.99-1.3 1.04-1.2 1.38-1.93c0.35-0.73 0.52-1.54 0.52-2.42 0-1.42-0.27-2.52-0.81-3.29s-1.3-1.39-2.28-1.87-2.16-0.88-3.55-1.21c-1.38-0.33-2.94-0.76-4.67-1.3-0.31-0.08-0.79-0.19-1.44-0.35-0.65-0.15-1.39-0.39-2.22-0.72s-1.68-0.77-2.57-1.33c-0.88-0.56-1.69-1.28-2.42-2.16s-1.34-1.97-1.82-3.26-0.72-2.83-0.72-4.64c0-0.96 0.22-2.1 0.66-3.43s1.16-2.58 2.16-3.78c1-1.19 2.33-2.2 4.01-3.03 1.67-0.83 3.72-1.24 6.14-1.24 1.61 0 3.16 0.32 4.64 0.95s2.78 1.49 3.89 2.57v-2.59h6.05v12.45h-5.76c-0.46-2.27-1.4-4.07-2.83-5.42-0.73-0.69-1.57-1.23-2.51-1.61s-1.99-0.58-3.14-0.58c-1.73 0-3.13 0.49-4.21 1.47s-1.61 2.37-1.61 4.18c0 1 0.33 1.82 0.98 2.45s1.51 1.17 2.57 1.61 2.26 0.84 3.6 1.18c1.34 0.35 2.73 0.73 4.15 1.15s2.8 0.9 4.15 1.44c1.34 0.54 2.54 1.27 3.57 2.19 1.04 0.92 1.87 2.11 2.51 3.57 0.63 1.46 0.95 3.31 0.95 5.53 0.03 1.98-0.3 3.75-0.95 5.33zm36.95-23.93h-6.63v-5.36h-13.49v10.49h11.59v6.57h-11.59v13.26h13.49v-6.8h6.63v12.45h-32.05v-5.65h4.44v-30.32h-4.44v-5.65h32.05v11.01zm38.45 30.62h-11.53v-14.59c0-0.96-0.23-1.73-0.69-2.31s-1.06-1.02-1.79-1.33-1.52-0.5-2.36-0.58c-0.85-0.08-1.65-0.12-2.42-0.12h-4.5v13.26h4.61v5.65h-16.55v-5.65h4.44v-30.31h-4.44v-5.65h17.87 2.65s2.2 0.14 3.37 0.4c1.17 0.27 2.35 0.73 3.55 1.38 1.19 0.65 2.29 1.63 3.29 2.94 0.46 0.62 0.82 1.22 1.07 1.82s0.43 1.15 0.55 1.67 0.18 0.97 0.2 1.35 0.03 0.65 0.03 0.81c0 2.42-0.54 4.37-1.61 5.85-1.08 1.48-2.71 2.68-4.9 3.6v0.12c1.19 0.31 2.12 0.7 2.8 1.18 0.67 0.48 1.18 1.02 1.53 1.61 0.35 0.6 0.57 1.23 0.66 1.9 0.1 0.67 0.14 1.32 0.14 1.93v9.4h4.04v5.67zm38.98-35.98h-3.34l-11.18 35.97h-5.37l-12.91-35.97h-3.52v-5.65h15.33v5.65h-4.15l7.84 23h0.12l6.17-23h-4.09v-5.65h15.11v5.65zm41.62 35.98h-15.33v-5.65h4.55l-2.83-8.13h-12.62l-2.83 8.13h4.5v5.65h-14.93v-5.65h3.4l10.38-30.32h-4.55v-5.65h21.5v5.65h-4.5l10.09 30.32h3.17v5.65zm34.3-29.98h-6.63v-6h-5.25v30.32h5.02v5.65h-17.53v-5.65h5.02v-30.32h-5.25v6h-6.63v-11.65h31.25v11.65zm35.63-0.64h-6.63v-5.36h-13.49v10.49h11.59v6.57h-11.59v13.26h13.49v-6.8h6.63v12.45h-32.05v-5.65h4.44v-30.32h-4.44v-5.65h32.05v11.01zm41.45-5.36h-4.15v22.08c0 2.73-0.44 5.04-1.33 6.92-0.88 1.88-2.02 3.41-3.4 4.58s-2.93 2.02-4.64 2.54-3.37 0.78-4.99 0.78c-2.11 0-4.1-0.31-5.97-0.92s-3.5-1.51-4.9-2.68-2.51-2.62-3.31-4.35c-0.81-1.73-1.21-3.71-1.21-5.94v-23h-4.15v-5.65h16.14v5.65h-4.5v18.91c0 1.23 0.01 2.5 0.03 3.81s0.24 2.5 0.66 3.57c0.42 1.08 1.17 1.96 2.25 2.65 1.07 0.69 2.69 1.04 4.84 1.04 1.92 0 3.37-0.35 4.35-1.04s1.66-1.58 2.05-2.65c0.38-1.08 0.58-2.27 0.58-3.57v-3.81-18.92h-4.5v-5.65h16.14v5.65zm38.62 35.98h-11.53v-14.59c0-0.96-0.23-1.73-0.69-2.31s-1.06-1.02-1.79-1.33-1.52-0.5-2.37-0.58-1.65-0.12-2.42-0.12h-4.5v13.26h4.61v5.65h-16.55v-5.65h4.44v-30.31h-4.44v-5.65h17.87 2.65s2.2 0.14 3.37 0.4c1.17 0.27 2.35 0.73 3.55 1.38 1.19 0.65 2.29 1.63 3.29 2.94 0.46 0.62 0.82 1.22 1.07 1.82s0.43 1.15 0.55 1.67 0.18 0.97 0.2 1.35 0.03 0.65 0.03 0.81c0 2.42-0.54 4.37-1.62 5.85s-2.71 2.68-4.9 3.6v0.12c1.19 0.31 2.12 0.7 2.8 1.18 0.67 0.48 1.18 1.02 1.53 1.61 0.35 0.6 0.57 1.23 0.66 1.9 0.1 0.67 0.14 1.32 0.14 1.93v9.4h4.04v5.67zm33.5-6.69c-0.65 1.58-1.58 2.93-2.77 4.06s-2.59 2.01-4.21 2.62c-1.61 0.61-3.36 0.92-5.25 0.92-1.96 0-3.8-0.28-5.53-0.84s-3.34-1.45-4.84-2.68v2.59h-6.05v-14.22h5.82c0.15 1.38 0.5 2.64 1.04 3.78 0.54 1.13 1.24 2.12 2.11 2.97 0.86 0.85 1.87 1.5 3.03 1.96 1.15 0.46 2.44 0.69 3.86 0.69 0.85 0 1.64-0.15 2.39-0.46s1.41-0.74 1.99-1.3 1.04-1.2 1.38-1.93c0.35-0.73 0.52-1.54 0.52-2.42 0-1.42-0.27-2.52-0.81-3.29s-1.3-1.39-2.28-1.87-2.16-0.88-3.54-1.21-2.94-0.76-4.67-1.3c-0.31-0.08-0.79-0.19-1.44-0.35-0.65-0.15-1.39-0.39-2.22-0.72s-1.68-0.77-2.57-1.33c-0.88-0.56-1.69-1.28-2.42-2.16s-1.34-1.97-1.81-3.26c-0.48-1.29-0.72-2.83-0.72-4.64 0-0.96 0.22-2.1 0.66-3.43s1.16-2.58 2.16-3.78c1-1.19 2.33-2.2 4.01-3.03 1.67-0.83 3.72-1.24 6.14-1.24 1.62 0 3.16 0.32 4.64 0.95s2.78 1.49 3.89 2.57v-2.59h6.05v12.45h-5.77c-0.46-2.27-1.4-4.07-2.82-5.42-0.73-0.69-1.57-1.23-2.51-1.61s-1.99-0.58-3.14-0.58c-1.73 0-3.13 0.49-4.21 1.47s-1.61 2.37-1.61 4.18c0 1 0.33 1.82 0.98 2.45s1.51 1.17 2.56 1.61c1.06 0.44 2.26 0.84 3.6 1.18 1.35 0.35 2.73 0.73 4.15 1.15s2.8 0.9 4.15 1.44c1.34 0.54 2.54 1.27 3.57 2.19 1.04 0.92 1.87 2.11 2.51 3.57 0.63 1.46 0.95 3.31 0.95 5.53 0.01 1.98-0.32 3.75-0.97 5.33z"/><path d="m130.68 73.15c-0.79-0.5-1.57-0.83-2.33-0.98-0.77-0.15-1.35-0.23-1.73-0.23h-4.44v14.07h3.11c1.23 0 2.35-0.11 3.37-0.32s1.89-0.59 2.62-1.12c0.73-0.54 1.3-1.25 1.7-2.13s0.61-2 0.61-3.34c0-1.58-0.29-2.83-0.86-3.78-0.58-0.95-1.26-1.67-2.05-2.17z"/><path d="m127.6 66.06c0.81-0.15 1.54-0.43 2.19-0.84 0.65-0.4 1.18-0.97 1.58-1.7s0.61-1.67 0.61-2.82c0-1.19-0.23-2.13-0.69-2.83s-1.03-1.21-1.7-1.56-1.35-0.56-2.05-0.63c-0.69-0.08-1.27-0.12-1.73-0.12h-3.63v10.72h3c0.8 0.01 1.61-0.07 2.42-0.22z"/><path d="m468.25 56.31c-0.88-0.31-1.87-0.49-2.97-0.55s-2.12-0.09-3.08-0.09h-3.98v11.43h4.84c1.04 0 2.05-0.07 3.05-0.2s1.88-0.41 2.65-0.84c0.77-0.42 1.39-1.06 1.87-1.9 0.48-0.85 0.72-1.96 0.72-3.34 0-1.27-0.3-2.26-0.89-2.97-0.58-0.72-1.32-1.23-2.21-1.54z"/><path d="m43.43 45.42c7.31-3.06 15.53-3.95 24.65-2.66 7.49 1.4 13.99 4.14 19.49 8.23 3.83 2.86 7.01 6.28 9.56 10.24-4.28-16.18-19.04-28.15-36.55-28.15-20.38 0-37.04 16.21-37.78 36.41 8.43-6.49 18.2-11.07 28.82-13.16-3.78 2.82-6.24 7.31-6.24 12.39 0 8.53 6.92 15.45 15.45 15.45s15.45-6.91 15.45-15.45c0-5.86-3.26-10.96-8.08-13.58 9.04 0.47 17.69 2.74 25.63 6.5-0.91-0.95-1.83-1.76-2.79-2.39-4.47-2.94-12.42-5.47-23.84-7.6-11.42-2.15-19.77-2.65-25.04-1.5-3.35 0.72-6.97 2.84-10.88 6.37l-2.33-0.44c3.9-4.68 8.72-8.24 14.48-10.66zm23.87 14.43c3.57 0 6.47 2.89 6.47 6.46s-2.9 6.46-6.47 6.46-6.46-2.89-6.46-6.46 2.89-6.46 6.46-6.46z"/><path d="m22.94 74.49c1.82 19.16 18 34.2 37.64 34.2 19.78 0 36.05-15.27 37.66-34.65-10.25 6.84-22.2 11.01-35.1 11.55-14.63 0.62-28.43-3.51-40.2-11.1z"/><path d="M110.3,39.71v-3.77h3.11V15.73h-3.11v-3.77h11.49v3.77h-3.38v20.22h6.61v-4.46h4.42v8.23H110.3z"/><path d="M131.44,39.71v-3.77h2.96V15.73h-2.96v-3.77h21.37v7.34h-4.42v-3.57h-9v7h7.73v4.38h-7.73v8.84h9v-4.54h4.42v8.3H131.44z"/><path d="m159.92 30.22c0.1 0.92 0.33 1.76 0.69 2.52s0.83 1.42 1.4 1.98c0.58 0.56 1.25 1 2.02 1.31s1.63 0.46 2.58 0.46c0.56 0 1.1-0.1 1.6-0.31 0.5-0.2 0.94-0.49 1.33-0.86 0.38-0.37 0.69-0.8 0.92-1.29s0.35-1.02 0.35-1.61c0-0.95-0.18-1.68-0.54-2.19s-0.86-0.93-1.52-1.25c-0.65-0.32-1.44-0.59-2.36-0.81s-1.96-0.51-3.11-0.86c-0.21-0.05-0.53-0.13-0.96-0.23-0.44-0.1-0.93-0.26-1.48-0.48s-1.12-0.51-1.71-0.88-1.13-0.85-1.61-1.44c-0.49-0.59-0.89-1.31-1.21-2.17s-0.48-1.89-0.48-3.09c0-0.64 0.15-1.4 0.44-2.29 0.29-0.88 0.77-1.72 1.44-2.52 0.67-0.79 1.56-1.47 2.67-2.02s2.48-0.83 4.09-0.83c1.08 0 2.11 0.21 3.09 0.63s1.85 0.99 2.59 1.71v-1.73h4.04v8.3h-3.84c-0.31-1.51-0.94-2.72-1.88-3.61-0.49-0.46-1.04-0.82-1.67-1.08s-1.33-0.38-2.09-0.38c-1.15 0-2.09 0.33-2.81 0.98s-1.08 1.58-1.08 2.79c0 0.67 0.22 1.21 0.65 1.63s1.01 0.78 1.71 1.08c0.7 0.29 1.5 0.56 2.4 0.79s1.82 0.49 2.77 0.77 1.87 0.6 2.77 0.96 1.69 0.85 2.38 1.46 1.25 1.41 1.67 2.38 0.63 2.2 0.63 3.69c0 1.31-0.22 2.49-0.65 3.54-0.44 1.05-1.05 1.95-1.84 2.71s-1.73 1.34-2.81 1.75-2.24 0.62-3.5 0.62c-1.31 0-2.54-0.19-3.69-0.56s-2.23-0.97-3.23-1.79v1.73h-4.04v-9.49h3.88z"/></svg>
</span>
</a>
                                        <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-obs" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Langues"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>عربي</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://observers.rfi.fr/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Actualités</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " tabindex="-1" data-menu-link>À la Une</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tous-les-articles/" class="a-nav-link " tabindex="-1" data-menu-link>Tous les articles</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/environnement/" class="a-nav-link " tabindex="-1" data-menu-link>Environnement</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/droits-de-l-homme/" class="a-nav-link " tabindex="-1" data-menu-link>Droits de l&#039;homme</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Sur les Observateurs</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/contribuer" class="a-nav-link " tabindex="-1" data-menu-link>Devenir Observateur</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/info-intox/" class="a-nav-link " tabindex="-1" data-menu-link>Info ou intox l&#039;émission</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/guide-de-verification" class="a-nav-link " tabindex="-1" data-menu-link>Guide de vérification</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/observateurs/" class="a-nav-link " tabindex="-1" data-menu-link>Les Observateurs, l&#039;émission</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/observateurs-ligne-directe/" class="a-nav-link " tabindex="-1" data-menu-link>Ligne directe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://emailing.france24.com/" class="a-nav-link " tabindex="-1" data-menu-link>S’abonner à la newsletter</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.facebook.com/FRANCE24.Observateurs" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://twitter.com/Observateurs" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.youtube.com/ObservateursF24" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.instagram.com/observateursf24/" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="À propos des Observateurs"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/qui-sommes-nous" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/contribuer" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contacter la rédaction</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/contact/?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contacter France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Publicité</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>Nous rejoindre</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mentions légales</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Confidentialité</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Centre de préférences</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Les sites France Médias Monde"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Savoirs</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Musique</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Instrumental</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright France 24 - Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/fr/" title="Accueil&#x20;Les&#x20;Observateurs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://observers.france24.com/fr/tag/covid-19/">#COVID-19</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://observers.france24.com/fr/tag/ukraine/">#Ukraine</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/tag/intox/">Intox</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/tag/afrique/">Afrique</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/%C3%A9missions/les-observateurs/">Émission</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Signaler cette publicité" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/fr/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Retour à l&#039;accueil"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/europe"
                       class="m-breadcrumb__list__item__link">Europe</a></li>
            </ol>
</nav>
    
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                    <div class="t-content__section a-tag">
                            <span class="a-tag__wrapper">
                    Intox
                </span>
                    </div>
    
            
                            <h1 class="t-content__title a-page-title">La Russie détruisant une embarcation ukrainienne ? Non, il s’agit d’un ancien pont</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F8uJl.F&amp;redirect_uri=https%3A%2F%2Fobservers.france24.com%2Ffr%2Feurope%2F20220920-intox-h%25C3%25A9licopt%25C3%25A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F8uJl.T&amp;via=Observateurs&amp;related=KiennemannL&amp;text=La%20Russie%20d%C3%A9truisant%20une%20embarcation%20ukrainienne%20%3F%20Non%2C%20il%20s%E2%80%99agit%20d%E2%80%99un%20ancien%20pont&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=La%20Russie%20d%C3%A9truisant%20une%20embarcation%20ukrainienne%20%3F%20Non%2C%20il%20s%E2%80%99agit%20d%E2%80%99un%20ancien%20pont%20-%20https%3A%2F%2Ff24.my%2F8uJl.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=La%20Russie%20d%C3%A9truisant%20une%20embarcation%20ukrainienne%20%3F%20Non%2C%20il%20s%E2%80%99agit%20d%E2%80%99un%20ancien%20pont%20-%20https%3A%2F%2Ff24.my%2F8uJl.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Partager"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">Publié le : <time datetime="2022-09-20T11:07:42+00:00" pubdate="pubdate">20/09/2022 - 13:07</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:388/p:16x9/page%20pr%C3%A9sentation.webp 388w,https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:720/p:16x9/page%20pr%C3%A9sentation.webp 720w,https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:1024/p:16x9/page%20pr%C3%A9sentation.webp 1024w,https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:1280/p:16x9/page%20pr%C3%A9sentation.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Sur cette vidéo partagée par le ministère de la Défense russe, ce n&#039;est pas une barge de débarquement ukrainienne qui est touchée par les forces russes." srcset="https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:388/p:16x9/page%20pr%C3%A9sentation.jpg 388w,https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:720/p:16x9/page%20pr%C3%A9sentation.jpg 720w,https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:1024/p:16x9/page%20pr%C3%A9sentation.jpg 1024w,https://s.observers.france24.com/media/display/6c38cece-3832-11ed-9d2e-005056a97e36/w:1280/p:16x9/page%20pr%C3%A9sentation.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Sur cette vidéo partagée par le ministère de la Défense russe, ce n&#039;est pas une barge de débarquement ukrainienne qui est touchée par les forces russes.</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Texte par :
             </span>
                                                                <a href="/fr/auteur/lise-kiennemann/" title="Lise Kiennemann" class="m-from-author__name">
                        Lise Kiennemann
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=KiennemannL"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Temps de lecture"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 5 mn</div>
            </div>
    </div>

                                <p class="t-content__chapo">
                    Une vidéo publiée le 14 septembre 2022 par le ministère de la Défense russe et partagée par de nombreux comptes russes et européens prétend montrer la destruction d'une barge de débarquement navale ukrainienne par des hélicoptères russes. La structure touchée n’est en fait que le vestige d’un pont détruit en 1952.                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Publicité</span>
                <button title="Signaler cette publicité" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
                    <p><strong>La vérification en bref</strong></p><p><ul>  	<li>Le 14 septembre 2022, le ministère russe de la Défense a partagé une vidéo censée montrer la destruction par les forces russes d’une barge de débarquement ukrainienne à proximité de Zaporijjia, dans l’est du pays. </li>  	<li>Cette vidéo a été reprise et diffusée par la chaîne de télévision Russia Today, ainsi que par divers comptes russes et européens.</li>  	<li>Il est possible de géolocaliser l’élément touché par l’aviation russe, qui s’avère être le vestige d’un pilier de pont construit pendant la Seconde Guerre mondiale et détruit il y a 70 ans.</li></ul><p><strong>Le détail de la vérification</strong></p><p>Les forces russes auraient-elles détruit une barge ukrainienne, dans la région de Zaporijjia, dans l’est de l’Ukraine ? C’est en tous cas ce qu'affirment, vidéo à l’appui, différents comptes russes et européens. </p>

    <a class="m-em-image" href="https://web.archive.org/web/20220919154222/https://www.facebook.com/login/?next=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D100781882793378%26id%3D100085846981841">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/7715a956-3833-11ed-97ad-005056a9a7b9/tweet%20fr.webp"
        sizes=""
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d’écran d’une des publications Facebook prétendant montrer la destruction d’une barge ukrainienne, publiée le 15 septembre 2022." srcset="https://s.observers.france24.com/media/display/7715a956-3833-11ed-97ad-005056a9a7b9/tweet%20fr.PNG"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Capture d’écran d’une des publications Facebook prétendant montrer la destruction d’une barge ukrainienne, publiée le 15 septembre 2022.</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>

        </a><p>Ces images ont été publiées le 14 septembre 2022 par le ministère russe de la Défense sur <a href="https://t.me/mod_russia/19831" target="_blank">sa chaîne Télégram</a>, mais aussi <a href="https://web.archive.org/web/20220916143018/https://vk.com/video-133441491_456265238" target="_blank">sur VKontakte</a>, principal réseau social russe, où elle a été vue plus de 160 000 fois. La vidéo a également été partagée par Russia Today, chaîne de télévision financée par la Russie, comme le prouve la présence du logo vert de ce média sur de nombreuses vidéos.</p><p>Dans la séquence, on voit des hélicoptères survolant des espaces agricoles avant de lancer des projectiles, déclenchant deux explosions au niveau d’un élément massif se trouvant au milieu du fleuve.</p>

    <a class="m-em-image" href="https://web.archive.org/web/20220916143018/https://vk.com/video-133441491_456265238">
                    
    
<figure class="m-figure m-figure--original m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/b522e114-3833-11ed-bacf-005056bf30b7/montage%204.webp"
        sizes=""
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Captures d’écran de différents plans de cette vidéo prétendant montrer la destruction d’une barge ukrainienne, publiée le 14 septembre 2022 sur VKontakte." srcset="https://s.observers.france24.com/media/display/b522e114-3833-11ed-bacf-005056bf30b7/montage%204.png"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Captures d’écran de différents plans de cette vidéo prétendant montrer la destruction d’une barge ukrainienne, publiée le 14 septembre 2022 sur VKontakte.</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>

        </a><p>Selon la légende de la publication publiée sur Telegram, l’élément touché par les missiles russes serait une “force de débarquement navale des forces armées ukrainiennes”. “Des équipages d'hélicoptères Ka-52 ont utilisé des missiles Vikhr pour détruire une barge transportant des soldats de l'AFU [Forces Armées Ukrainiennes] qui tentaient de traverser le fleuve Dniepr”, écrit aussi le ministère russe de la Défense. Celui-ci précise que ces hélicoptères sont chargés de “protéger et défendre la centrale nucléaire” de Zaporijjia, <a href="https://www.france24.com/fr/europe/20220906-ukraine-le-dernier-réacteur-de-la-centrale-de-zaporijjia-débranché" target="_blank">occupée depuis plus de six mois par les Russes</a>.</p><p>L’attaque de cette prétendue “barge de débarquement” n’est cependant filmée que depuis une distance importante, via les images enregistrées par l’hélicoptère, ce qui ne permet pas de visualiser cette prétendue embarcation avec précision.</p><p>De nombreux internautes anglophones (comme <a href="https://web.archive.org/web/20220919141749/https://twitter.com/owarino_outsuke/status/1569951986019348481?s=20&t=BuxNLET-e8nEJiaJqYaV2Q" target="_blank">ici</a>) ou francophones (voir par exemple <a href="https://web.archive.org/web/20220916142101/https://www.facebook.com/watch/?v=5712730675456518" target="_blank">cette publication Facebook qui a été vue plus de 1 000 fois</a>) ont ensuite partagé cette vidéo sur Facebook et Twitter.</p><p>Mais l’élément touché ne correspond en fait pas à une force marine ukrainienne, comme révélé par les comptes Twitter <a href="https://twitter.com/ua_industrial/status/1570001878217269248" target="_blank">@ua_industrial</a> et <a href="https://twitter.com/GeoConfirmed/status/1570017197279305729" target="_blank">@GeoConfirmed</a>. </p><p>Grâce à l’un des <a href="https://web.archive.org/web/20220919141749/https://twitter.com/owarino_outsuke/status/1569951986019348481?s=20&t=BuxNLET-e8nEJiaJqYaV2Q" target="_blank">tweets </a>partageant la vidéo, qui mentionne que la barge touchée se déplaçait “de Nikopol en direction de la ville d'Energodar”, on peut retrouver le lieu de la prétendue attaque et l’objet en question. </p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/1916deb4-3834-11ed-b9c3-005056bf30b7/Carte-1.webp"
        sizes=""
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Captures d’écran de Google Maps de l’emplacement de l’élément bombardé." srcset="https://s.observers.france24.com/media/display/1916deb4-3834-11ed-b9c3-005056bf30b7/Carte-1.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Captures d’écran de Google Maps de l’emplacement de l’élément bombardé.</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>

        </div><p>Les images présentes dans la vidéo, sur lesquelles on distingue le profil de la rive du fleuve Dniepr, permettent de confirmer que l’opération a bien eu lieu à cet endroit.</p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/368610c8-3834-11ed-8a07-005056bf30b7/demo.webp"
        sizes=""
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Comparaison entre une vue satellite de Google Maps (à gauche) et des extraits de la vidéo publiée le 14 septembre 2022 par le Ministère russe de la défense (à droite)." srcset="https://s.observers.france24.com/media/display/368610c8-3834-11ed-8a07-005056bf30b7/demo.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Comparaison entre une vue satellite de Google Maps (à gauche) et des extraits de la vidéo publiée le 14 septembre 2022 par le Ministère russe de la défense (à droite).</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>

        </div><p>L’élément visé par les hélicoptères russes dans la vidéo est recensé sur le site <a href="https://wikimapia.org/#lang=he&lat=47.520910&lon=34.388709&z=15&m=w&show=/11081362/ru/Опора-разрушенного-моста&search=nikopol" target="_blank">Wikimapia</a>, qui catalogue des objets et structures dans le monde entier. Il s’agit en fait du pilier d’un ancien pont construit sur le fleuve Dniepr pendant la Seconde Guerre mondiale par l’armée nazie.</p><p>Le site précise aussi qu’après la guerre, “dans le cadre du remplissage du réservoir de Kakhovka (terminé en 1952), le pont a été démoli.” Ce réservoir avait été construit pour permettre le fonctionnement de la centrale hydroélectrique de Zaporijjia, actuellement au cœur du conflit.</p><p>En comparant avec <a href="https://1ua.com.ua/rnf3617930" target="_blank">une image disponible sur le site ukrainien 1ua</a>, et comme montré par <a href="https://www.open.online/2022/09/15/video-elicotteri-ministero-difesa-russo-anfibio-ucraino-zaporizhzhia-fc/" target="_blank">le média de verification italien Open.online</a>, on peut assurer que ce reste de pont correspond bien à l’élément apparaissant dans la vidéo et étant la cible de deux explosions. </p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/96a3b168-3834-11ed-b417-005056bf30b7/comparaison%202.webp"
        sizes=""
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Comparaison entre une photo du reste du pilier de pont qui existait entre Nikopol et Kamenka-Dneprovskaya (à gauche) et l’élément touché à deux reprises par les forces russes, tel qu’il apparaît dans la vidéo publiée le 14 septembre 2022 par le Ministère de la Défense russe (à droite)." srcset="https://s.observers.france24.com/media/display/96a3b168-3834-11ed-b417-005056bf30b7/comparaison%202.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Comparaison entre une photo du reste du pilier de pont qui existait entre Nikopol et Kamenka-Dneprovskaya (à gauche) et l’élément touché à deux reprises par les forces russes, tel qu’il apparaît dans la vidéo publiée le 14 septembre 2022 par le Ministère de la Défense russe (à droite).</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>

        </div><p>Si on observe donc bien des tirs de missiles dans cette vidéo, elle ne documente en aucun cas la destruction d’une embarcation des forces maritimes ukrainiennes.</p>
                                                <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--observers-france24"></span>
        <p class="o-self-promo__text">Télécharger l&#039;application</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 126.508 40"><path d="M116.978 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 0 0 5.517.19a6.665 6.665 0 0 0-1.9.627 6.438 6.438 0 0 0-1.62 1.18A6.258 6.258 0 0 0 .82 3.617a6.601 6.601 0 0 0-.625 1.903 12.993 12.993 0 0 0-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 0 0 .18 2.002 6.588 6.588 0 0 0 .624 1.905A6.208 6.208 0 0 0 1.998 38a6.274 6.274 0 0 0 1.618 1.179 6.7 6.7 0 0 0 1.901.63 13.455 13.455 0 0 0 2.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h107.443c.36 0 .725 0 1.084-.002.305 0 .617-.004.922-.01a13.279 13.279 0 0 0 2-.178 6.804 6.804 0 0 0 1.908-.63A6.277 6.277 0 0 0 124.51 38a6.395 6.395 0 0 0 1.181-1.614 6.604 6.604 0 0 0 .62-1.905 13.506 13.506 0 0 0 .185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 0 0-.186-2.003 6.618 6.618 0 0 0-.619-1.903 6.466 6.466 0 0 0-2.799-2.8 6.768 6.768 0 0 0-1.908-.627 13.044 13.044 0 0 0-2-.176c-.305-.005-.617-.011-.922-.013-.36-.002-.724-.002-1.084-.002z" style="fill:#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 0 1-1.87-.164 5.884 5.884 0 0 1-1.656-.548 5.406 5.406 0 0 1-1.397-1.016 5.32 5.32 0 0 1-1.02-1.397 5.722 5.722 0 0 1-.544-1.657 12.414 12.414 0 0 1-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.371 12.371 0 0 1 .165-1.872 5.756 5.756 0 0 1 .544-1.662 5.374 5.374 0 0 1 1.015-1.398 5.566 5.566 0 0 1 1.402-1.023 5.823 5.823 0 0 1 1.653-.544A12.586 12.586 0 0 1 7.543.887l.902-.012h109.612l.913.013a12.385 12.385 0 0 1 1.859.162 5.938 5.938 0 0 1 1.67.548 5.594 5.594 0 0 1 2.416 2.42 5.763 5.763 0 0 1 .535 1.649 12.995 12.995 0 0 1 .174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 0 1-.171 1.853 5.739 5.739 0 0 1-.54 1.67 5.48 5.48 0 0 1-1.016 1.386 5.413 5.413 0 0 1-1.4 1.022 5.862 5.862 0 0 1-1.667.55 12.542 12.542 0 0 1-1.87.163c-.292.007-.599.011-.897.011l-1.084.002z"/><path d="M24.772 20.3a4.949 4.949 0 0 1 2.356-4.151 5.066 5.066 0 0 0-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 0 0-4.473 2.728c-1.934 3.348-.492 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.488-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 0 0 1.519-3.092 4.782 4.782 0 0 1-2.92-4.4zM22.04 12.21a4.872 4.872 0 0 0 1.115-3.49 4.957 4.957 0 0 0-3.208 1.66 4.636 4.636 0 0 0-1.144 3.361 4.1 4.1 0 0 0 3.237-1.53z" style="fill:#fff"/><g><path d="M35.655 14.702V9.578h-1.877v-.843h4.677v.843h-1.873v5.124zM42.765 13.486a1.828 1.828 0 0 1-1.952 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.077-2.352c1.253 0 2.008.856 2.008 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.071-.546zm-3.126-1.451h2.274a1.086 1.086 0 0 0-1.108-1.167 1.152 1.152 0 0 0-1.166 1.167zm.636-2.59 1.038-1.422h1.042l-1.162 1.423zM44.053 8.44h.888v6.262h-.888zM50.208 13.486a1.828 1.828 0 0 1-1.951 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.274a1.086 1.086 0 0 0-1.108-1.167 1.152 1.152 0 0 0-1.166 1.167zm.637-2.59 1.038-1.422h1.042l-1.162 1.423zM54.403 11.67a1.005 1.005 0 0 0-1.063-.764c-.744 0-1.2.57-1.2 1.53 0 .976.46 1.559 1.2 1.559a.979.979 0 0 0 1.063-.74h.865a1.762 1.762 0 0 1-1.923 1.534 2.068 2.068 0 0 1-2.114-2.353 2.053 2.053 0 0 1 2.109-2.324 1.777 1.777 0 0 1 1.928 1.558zM56.447 8.44h.881v2.482h.07a1.386 1.386 0 0 1 1.373-.806 1.483 1.483 0 0 1 1.551 1.678v2.908h-.89v-2.688c0-.72-.334-1.084-.962-1.084a1.052 1.052 0 0 0-1.134 1.142v2.63h-.889zM61.44 13.428c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.476-.314-.744-.922-.744-.496 0-.84.182-.938.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.764.563 1.764 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.5-1.348zm2.894-.385v-.376l-1.1.07c-.62.042-.901.253-.901.65 0 .405.352.64.835.64a1.062 1.062 0 0 0 1.166-.984zM66.61 10.199h.855v.69h.067a1.22 1.22 0 0 1 1.216-.765 1.868 1.868 0 0 1 .396.037v.877a2.434 2.434 0 0 0-.496-.054 1.055 1.055 0 0 0-1.15 1.059v2.659h-.888zM69.961 15.152h.91c.075.327.45.538 1.05.538.74 0 1.18-.352 1.18-.947v-.864h-.067a1.514 1.514 0 0 1-1.39.756c-1.15 0-1.86-.888-1.86-2.237 0-1.373.718-2.274 1.869-2.274a1.56 1.56 0 0 1 1.414.794h.07v-.72h.852v4.54c0 1.03-.807 1.684-2.08 1.684-1.125 0-1.853-.505-1.948-1.27zm3.156-2.758c0-.897-.464-1.472-1.221-1.472-.765 0-1.194.575-1.194 1.472 0 .898.43 1.472 1.194 1.472.762 0 1.22-.57 1.22-1.472zM79.212 13.486a1.828 1.828 0 0 1-1.95 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.075-2.352c1.253 0 2.01.856 2.01 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.199 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 0 0-1.109-1.167 1.152 1.152 0 0 0-1.166 1.167zM80.46 10.199h.855v.69h.066a1.22 1.22 0 0 1 1.216-.765 1.868 1.868 0 0 1 .397.037v.877a2.434 2.434 0 0 0-.496-.054 1.055 1.055 0 0 0-1.15 1.059v2.659h-.889zM86.196 12.448c0-1.423.731-2.324 1.869-2.324a1.484 1.484 0 0 1 1.38.79h.067V8.441h.889v6.26h-.852v-.71h-.07a1.563 1.563 0 0 1-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.749 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.579-1.203 1.526zM91.602 13.428c0-.81.604-1.278 1.675-1.344l1.22-.07v-.389c0-.476-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.5-1.348zm2.895-.385v-.376l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 0 0 1.166-.984zM96.773 10.199h.855v.715h.067a1.348 1.348 0 0 1 1.344-.802 1.465 1.465 0 0 1 1.558 1.675v2.915h-.888V12.01c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 0 0-1.075 1.141v2.635h-.889zM103.618 10.112c1.012 0 1.674.471 1.761 1.265h-.852c-.082-.33-.405-.542-.91-.542-.495 0-.872.236-.872.587 0 .27.227.439.716.55l.748.174c.856.199 1.257.567 1.257 1.229 0 .847-.79 1.414-1.865 1.414-1.071 0-1.77-.484-1.849-1.282h.89a.914.914 0 0 0 .98.562c.553 0 .947-.248.947-.608 0-.269-.211-.442-.662-.55l-.785-.182c-.857-.203-1.253-.587-1.253-1.257 0-.798.731-1.36 1.749-1.36z" style="fill:#fff"/></g><g><path d="M35.198 18.067h1.86v12.418h-1.86zM39.298 22.61l1.015-4.543h1.807l-1.23 4.544zM49.146 27.129h-4.733l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.549h3.752l-1.85-5.448h-.051zM62.003 25.959c0 2.813-1.506 4.621-3.778 4.621a3.07 3.07 0 0 1-2.849-1.584h-.043v4.484h-1.858V21.431h1.798v1.506h.035a3.212 3.212 0 0 1 2.882-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.947-3.039-2.393-3.039-1.42 0-2.375 1.23-2.375 3.039 0 1.824.955 3.046 2.375 3.046 1.446 0 2.393-1.196 2.393-3.046zM71.967 25.959c0 2.813-1.506 4.621-3.778 4.621a3.07 3.07 0 0 1-2.849-1.584h-.043v4.484H63.44V21.431h1.799v1.506h.034a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.812 1.816 3.812 4.622zm-1.91 0c0-1.833-.947-3.039-2.392-3.039-1.42 0-2.375 1.23-2.375 3.039 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.196 2.392-3.046zM78.553 27.025c.138 1.232 1.334 2.04 2.969 2.04 1.566 0 2.693-.808 2.693-1.919 0-.963-.68-1.54-2.289-1.936l-1.61-.388c-2.28-.551-3.338-1.617-3.338-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.422 1.472 4.483 3.614h-1.876c-.112-1.24-1.137-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.627 3.606 3.443 0 2.323-1.85 3.778-4.794 3.778-2.754 0-4.613-1.42-4.733-3.667zM90.19 19.289v2.142h1.722v1.472H90.19v4.992c0 .775.345 1.136 1.102 1.136a5.808 5.808 0 0 0 .61-.043v1.463a5.104 5.104 0 0 1-1.031.086c-1.833 0-2.548-.688-2.548-2.444v-5.19h-1.317V21.43h1.317V19.29zM92.908 25.959c0-2.85 1.677-4.64 4.294-4.64 2.625 0 4.295 1.79 4.295 4.64 0 2.856-1.662 4.639-4.295 4.639s-4.294-1.783-4.294-4.639zm6.695 0c0-1.955-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM103.029 21.431h1.772v1.541h.043a2.16 2.16 0 0 1 2.178-1.636 2.866 2.866 0 0 1 .637.07v1.738a2.598 2.598 0 0 0-.835-.112 1.873 1.873 0 0 0-1.937 2.083v5.37h-1.858zM116.226 27.826c-.25 1.644-1.85 2.772-3.898 2.772-2.634 0-4.269-1.765-4.269-4.596 0-2.84 1.644-4.682 4.19-4.682 2.505 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 0 0 2.436 2.565 2.048 2.048 0 0 0 2.09-1.274zm-6.282-2.702h4.526a2.177 2.177 0 0 0-2.22-2.298 2.292 2.292 0 0 0-2.306 2.298z" style="fill:#fff"/></g></svg></a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" width="135" height="40"><defs><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset=".42" stop-color="#fbbc0e"/><stop offset=".78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset=".04" stop-color="#2ba06f"/><stop offset=".46" stop-color="#53b26c"/><stop offset=".8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient><style>.cls-6{fill:#fff;stroke:#fff;stroke-miterlimit:10;stroke-width:.2px}</style></defs><rect width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H15a4.2 4.2 0 0 1-4.2-4.2V15a4.2 4.2 0 0 1 4.2-4.2h125m0-.8H15a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V15a5 5 0 0 0-5-5z" transform="translate(-10 -10)" style="fill:#a7a6a6"/><path d="M78.14 31.75A4.26 4.26 0 1 0 82.41 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.32-6.83A4.26 4.26 0 1 0 73.09 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-11.08-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.34 1.32 4.8 4.8 0 0 1 0-9.6A4.64 4.64 0 0 1 61 30.14l1.27-1.27a6.3 6.3 0 0 0-4.53-1.82 6.61 6.61 0 1 0 0 13.21 6.07 6.07 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.23 6.27 6.27 0 0 0-.09-1.12zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.23 4.23 0 0 0 7.76 2.37l-1.45-1a2.41 2.41 0 0 1-2.09 1.17 2.15 2.15 0 0 1-2.06-1.29l5.69-2.35zm-5.8 1.42a2.34 2.34 0 0 1 2.23-2.49 1.64 1.64 0 0 1 1.57.91zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a2.94 2.94 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.88 2.88 0 0 0 2.24-1h.07v.61c0 1.63-.87 2.5-2.27 2.5a2.36 2.36 0 0 1-2.15-1.51l-1.62.67A4 4 0 0 0 87.3 44c2.19 0 4-1.29 4-4.43V32h-1.73zm-2.15 5.88a2.58 2.58 0 0 1 0-5.15A2.39 2.39 0 0 1 89.7 36a2.38 2.38 0 0 1-2.28 2.58zm24.39-11.08h-4.48V40h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 1 1 0 4.28zm11.54-1.79a3.49 3.49 0 0 0-3.33 1.91l1.65.69a1.78 1.78 0 0 1 1.71-.91 1.8 1.8 0 0 1 2 1.61v.12a4.18 4.18 0 0 0-1.95-.48c-1.78 0-3.6 1-3.6 2.82a2.89 2.89 0 0 0 3.11 2.75 2.65 2.65 0 0 0 2.38-1.22h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.34 2-1.34a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.2 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.8 8h1.86V27.5h-1.86z" transform="translate(-10 -10)" style="fill:#fff"/><path d="M20.44 17.55A1.94 1.94 0 0 0 20 19v22.1a1.94 1.94 0 0 0 .47 1.4l.07.07 12.35-12.42v-.3L20.51 17.48z" transform="translate(-10 -10)" style="fill:#5bc9f4"/><path d="m37 34.27-4.12-4.12v-.3L37 25.73l.1.05 4.9 2.78c1.39.79 1.39 2.09 0 2.88l-4.89 2.78z" transform="translate(-10 -10)" style="fill:url(#linear-gradient)"/><path d="M37.11 34.22 32.89 30 20.44 42.45a1.61 1.61 0 0 0 2.07.06l14.6-8.29" transform="translate(-10 -10)" style="fill:url(#linear-gradient-2)"/><path d="m37.11 25.78-14.6-8.29a1.61 1.61 0 0 0-2.07.06L32.89 30z" transform="translate(-10 -10)" style="fill:url(#linear-gradient-3)"/><path class="cls-6" d="M51.28 23v-6h1.83a3 3 0 0 1 2.22.83 3 3 0 0 1 .83 2.17 3 3 0 0 1-.83 2.17 3 3 0 0 1-2.22.83zm.77-.74h1.06A2.08 2.08 0 0 0 55.37 20a2.09 2.09 0 0 0-2.26-2.26h-1.06zM57.24 23v-6H58v6zM61.07 23.13a2.24 2.24 0 0 1-1.27-.42 2 2 0 0 1-.82-1.2l.7-.29a1.69 1.69 0 0 0 .52.84 1.32 1.32 0 0 0 .87.34 1.36 1.36 0 0 0 .86-.27.83.83 0 0 0 .36-.71.92.92 0 0 0-.36-.78 3.7 3.7 0 0 0-1.12-.51 2.87 2.87 0 0 1-1.21-.65 1.35 1.35 0 0 1-.41-1 1.51 1.51 0 0 1 .51-1.13 2.16 2.16 0 0 1 2.57-.09 1.7 1.7 0 0 1 .62.83l-.7.29a1.05 1.05 0 0 0-.37-.52 1.15 1.15 0 0 0-.77-.25 1.22 1.22 0 0 0-.76.25.76.76 0 0 0-.31.62.67.67 0 0 0 .29.56 2.68 2.68 0 0 0 .85.42 6.67 6.67 0 0 1 .74.27 3.18 3.18 0 0 1 .6.36 1.43 1.43 0 0 1 .46.55 1.71 1.71 0 0 1 .16.77 1.66 1.66 0 0 1-.18.78 1.4 1.4 0 0 1-.48.54 2.23 2.23 0 0 1-.64.31 2.44 2.44 0 0 1-.71.09zM65 23h-.77v-6h2a1.88 1.88 0 0 1 1.32.51 1.73 1.73 0 0 1 0 2.55 1.88 1.88 0 0 1-1.32.51H65zm0-3.17h1.3a1 1 0 0 0 .77-.32 1 1 0 0 0 0-1.45 1 1 0 0 0-.77-.32H65zM74 22.22a3.11 3.11 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.44 3.11 3.11 0 0 1 4.4 0 3.08 3.08 0 0 1 .87 2.22 3 3 0 0 1-.87 2.22zm-3.83-.5a2.22 2.22 0 0 0 1.63.68 2.19 2.19 0 0 0 1.63-.68 2.54 2.54 0 0 0 0-3.44 2.19 2.19 0 0 0-1.63-.68 2.22 2.22 0 0 0-1.63.68 2.57 2.57 0 0 0 0 3.44zM76 23v-6h.94l2.91 4.67V17h.78v6h-.81l-3-4.89V23zM82 23v-6h.77v6zM84.09 23v-6h2.17a1.8 1.8 0 0 1 1.22.46 1.51 1.51 0 0 1 .52 1.17 1.38 1.38 0 0 1-.22.76 1.41 1.41 0 0 1-.59.49 1.57 1.57 0 0 1 .73.52 1.4 1.4 0 0 1 .28.85 1.57 1.57 0 0 1-.54 1.22 1.83 1.83 0 0 1-1.28.49zm.77-3.43h1.4a.87.87 0 0 0 .7-.29.9.9 0 0 0 .27-.63A.93.93 0 0 0 87 18a.85.85 0 0 0-.67-.28h-1.47zm0 2.69h1.56a.92.92 0 0 0 .72-.31 1 1 0 0 0 .27-.68 1 1 0 0 0-.28-.67 1 1 0 0 0-.75-.31h-1.52zM89.24 23v-6H90v5.26h2.6V23zM97.08 17.74h-2.73v1.9h2.46v.72h-2.46v1.9h2.73V23h-3.5v-6h3.5zM101.74 23.13a2.29 2.29 0 0 1-1.28-.42 2 2 0 0 1-.81-1.2l.7-.29a1.69 1.69 0 0 0 .52.84 1.32 1.32 0 0 0 .87.34 1.38 1.38 0 0 0 .86-.27.83.83 0 0 0 .36-.71.92.92 0 0 0-.36-.78 3.78 3.78 0 0 0-1.13-.51 2.83 2.83 0 0 1-1.2-.65 1.31 1.31 0 0 1-.41-1 1.51 1.51 0 0 1 .51-1.13 2.16 2.16 0 0 1 2.57-.09 1.7 1.7 0 0 1 .62.83l-.7.29a1 1 0 0 0-.38-.52 1.11 1.11 0 0 0-.76-.25 1.22 1.22 0 0 0-.76.25.77.77 0 0 0-.32.62.7.7 0 0 0 .29.56 2.92 2.92 0 0 0 .85.42 6.21 6.21 0 0 1 .75.27 3.53 3.53 0 0 1 .6.36 1.43 1.43 0 0 1 .46.55 1.86 1.86 0 0 1 .16.77 1.66 1.66 0 0 1-.18.78 1.4 1.4 0 0 1-.48.54 2.23 2.23 0 0 1-.64.31 2.44 2.44 0 0 1-.71.09zM106.94 23.13a2.1 2.1 0 0 1-1.61-.65 2.4 2.4 0 0 1-.61-1.71V17h.77v3.8a1.74 1.74 0 0 0 .37 1.16 1.35 1.35 0 0 0 1.08.44A1.32 1.32 0 0 0 108 22a1.74 1.74 0 0 0 .38-1.16V17h.77v3.77a2.41 2.41 0 0 1-.6 1.71 2.07 2.07 0 0 1-1.61.65zM110.4 23v-6h2a1.88 1.88 0 0 1 1.32.51 1.64 1.64 0 0 1 .56 1.28 1.71 1.71 0 0 1-.41 1.11 1.76 1.76 0 0 1-1 .6l1.68 2.5h-.91L112 20.57h-.85V23zm.77-3.15h1.24a1.13 1.13 0 0 0 .79-.3 1 1 0 0 0 .33-.76 1.09 1.09 0 0 0-.29-.73 1 1 0 0 0-.78-.32h-1.29z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/fr/tag/intox/" class="m-tags-list__tag__link" title="Intox">Intox</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/ukraine/" class="m-tags-list__tag__link" title="Ukraine">Ukraine</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/russie/" class="m-tags-list__tag__link" title="Russie">Russie</a>
        </li></ul>
                    </div>
                                    

                                </article>

            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
    
                <div class="t-content__list-content">
            
        

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">Sur le même sujet</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220923-russie-mobilisation-guerre-ukraine-manifestations" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/2b6042ee-3b50-11ed-8794-005056bf30b7/w:388/p:16x9/illu%20russie.webp 388w,https://s.observers.france24.com/media/display/2b6042ee-3b50-11ed-8794-005056bf30b7/w:720/p:16x9/illu%20russie.webp 720w,https://s.observers.france24.com/media/display/2b6042ee-3b50-11ed-8794-005056bf30b7/w:1024/p:16x9/illu%20russie.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illu russie" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/2b6042ee-3b50-11ed-8794-005056bf30b7/w:388/p:16x9/illu%20russie.jpg 388w,https://s.observers.france24.com/media/display/2b6042ee-3b50-11ed-8794-005056bf30b7/w:720/p:16x9/illu%20russie.jpg 720w,https://s.observers.france24.com/media/display/2b6042ee-3b50-11ed-8794-005056bf30b7/w:1024/p:16x9/illu%20russie.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">23/09/2022</div></div><p class="article__title ">En Russie, la mobilisation militaire commence malgré quelques manifestations dans le pays</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220923-intox-caravane-lumi%C3%A8re-migrants-syriens-turquie-union-europ%C3%A9enne" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/ba3a20b8-3b44-11ed-b9e2-005056bfa79e/w:388/p:16x9/page%20princ.webp 388w,https://s.observers.france24.com/media/display/ba3a20b8-3b44-11ed-b9e2-005056bfa79e/w:720/p:16x9/page%20princ.webp 720w,https://s.observers.france24.com/media/display/ba3a20b8-3b44-11ed-b9e2-005056bfa79e/w:1024/p:16x9/page%20princ.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="page princ" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/ba3a20b8-3b44-11ed-b9e2-005056bfa79e/w:388/p:16x9/page%20princ.jpg 388w,https://s.observers.france24.com/media/display/ba3a20b8-3b44-11ed-b9e2-005056bfa79e/w:720/p:16x9/page%20princ.jpg 720w,https://s.observers.france24.com/media/display/ba3a20b8-3b44-11ed-b9e2-005056bfa79e/w:1024/p:16x9/page%20princ.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">23/09/2022</div></div><p class="article__title ">Non, cette vidéo ne montre pas un convoi de réfugiés syriens en route vers l’Europe</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220922-pourquoi-cette-photographie-ne-prouve-pas-que-le-charnier-d-izioum-est-une-mise-en-sc%C3%A8ne" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/e87f571e-3a8f-11ed-a69e-005056bf30b7/w:388/p:16x9/illustration%20article%20intox%20tombes%20Izioum.webp 388w,https://s.observers.france24.com/media/display/e87f571e-3a8f-11ed-a69e-005056bf30b7/w:720/p:16x9/illustration%20article%20intox%20tombes%20Izioum.webp 720w,https://s.observers.france24.com/media/display/e87f571e-3a8f-11ed-a69e-005056bf30b7/w:1024/p:16x9/illustration%20article%20intox%20tombes%20Izioum.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illustration article intox tombes Izioum" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/e87f571e-3a8f-11ed-a69e-005056bf30b7/w:388/p:16x9/illustration%20article%20intox%20tombes%20Izioum.jpg 388w,https://s.observers.france24.com/media/display/e87f571e-3a8f-11ed-a69e-005056bf30b7/w:720/p:16x9/illustration%20article%20intox%20tombes%20Izioum.jpg 720w,https://s.observers.france24.com/media/display/e87f571e-3a8f-11ed-a69e-005056bf30b7/w:1024/p:16x9/illustration%20article%20intox%20tombes%20Izioum.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">22/09/2022</div></div><p class="article__title ">Pourquoi cette photographie ne prouve pas que le charnier d’Izioum est une “mise en scène”</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220922-violences-hindous-musulmans-angleterre" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/d8a82fd0-3a7d-11ed-bb79-005056a97e36/w:388/p:16x9/illu%20leicester.webp 388w,https://s.observers.france24.com/media/display/d8a82fd0-3a7d-11ed-bb79-005056a97e36/w:720/p:16x9/illu%20leicester.webp 720w,https://s.observers.france24.com/media/display/d8a82fd0-3a7d-11ed-bb79-005056a97e36/w:1024/p:16x9/illu%20leicester.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illu leicester" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/d8a82fd0-3a7d-11ed-bb79-005056a97e36/w:388/p:16x9/illu%20leicester.jpg 388w,https://s.observers.france24.com/media/display/d8a82fd0-3a7d-11ed-bb79-005056a97e36/w:720/p:16x9/illu%20leicester.jpg 720w,https://s.observers.france24.com/media/display/d8a82fd0-3a7d-11ed-bb79-005056a97e36/w:1024/p:16x9/illu%20leicester.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">22/09/2022</div></div><p class="article__title ">Des tensions intercommunautaires entre hindous et musulmans agitent le centre de l’Angleterre</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220921-intox-d%C3%A9put%C3%A9-allemand-24-septembre-panne-%C3%A9lectrique-mondiale-guerre-ukraine" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/b018ce24-39cb-11ed-b7bd-005056bfa79e/w:388/p:16x9/princ%20good.webp 388w,https://s.observers.france24.com/media/display/b018ce24-39cb-11ed-b7bd-005056bfa79e/w:720/p:16x9/princ%20good.webp 720w,https://s.observers.france24.com/media/display/b018ce24-39cb-11ed-b7bd-005056bfa79e/w:1024/p:16x9/princ%20good.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="princ" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/b018ce24-39cb-11ed-b7bd-005056bfa79e/w:388/p:16x9/princ%20good.jpg 388w,https://s.observers.france24.com/media/display/b018ce24-39cb-11ed-b7bd-005056bfa79e/w:720/p:16x9/princ%20good.jpg 720w,https://s.observers.france24.com/media/display/b018ce24-39cb-11ed-b7bd-005056bfa79e/w:1024/p:16x9/princ%20good.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">21/09/2022</div></div><p class="article__title ">Un député allemand a-t-il prédit une catastrophe pour le 24 septembre prochain ?</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220919-ukraine-frappes-russie-barrage-zelensky" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/0f723a1c-3833-11ed-8c03-005056a9a7b9/w:388/p:16x9/Sans%20titre%281%29.webp 388w,https://s.observers.france24.com/media/display/0f723a1c-3833-11ed-8c03-005056a9a7b9/w:720/p:16x9/Sans%20titre%281%29.webp 720w,https://s.observers.france24.com/media/display/0f723a1c-3833-11ed-8c03-005056a9a7b9/w:1024/p:16x9/Sans%20titre%281%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Barrage Ukraine" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/0f723a1c-3833-11ed-8c03-005056a9a7b9/w:388/p:16x9/Sans%20titre%281%29.jpg 388w,https://s.observers.france24.com/media/display/0f723a1c-3833-11ed-8c03-005056a9a7b9/w:720/p:16x9/Sans%20titre%281%29.jpg 720w,https://s.observers.france24.com/media/display/0f723a1c-3833-11ed-8c03-005056a9a7b9/w:1024/p:16x9/Sans%20titre%281%29.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">19/09/2022</div></div><p class="article__title ">Ukraine : des frappes russes sur un barrage inondent la ville natale de Volodymyr Zelensky</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220919-intox-reine-elizabeth-simpson-mort-cercueil-date-pr%C3%A9vision" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/8736d00e-3823-11ed-937a-005056bfa79e/w:388/p:16x9/intox-queen-elizabeth-simpson.webp 388w,https://s.observers.france24.com/media/display/8736d00e-3823-11ed-937a-005056bfa79e/w:720/p:16x9/intox-queen-elizabeth-simpson.webp 720w,https://s.observers.france24.com/media/display/8736d00e-3823-11ed-937a-005056bfa79e/w:1024/p:16x9/intox-queen-elizabeth-simpson.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="intox-queen-elizabeth-simpson" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/8736d00e-3823-11ed-937a-005056bfa79e/w:388/p:16x9/intox-queen-elizabeth-simpson.png 388w,https://s.observers.france24.com/media/display/8736d00e-3823-11ed-937a-005056bfa79e/w:720/p:16x9/intox-queen-elizabeth-simpson.png 720w,https://s.observers.france24.com/media/display/8736d00e-3823-11ed-937a-005056bfa79e/w:1024/p:16x9/intox-queen-elizabeth-simpson.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">INTOX</span></div>
                                                    <div class="article__metadata"><div class="article__date">19/09/2022</div></div><p class="article__title ">Non, les Simpson n&#039;ont pas prédit la mort de la reine Elizabeth II</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220916-gazprom-menace-l-europe-d-un-hiver-rude-pourquoi-peut-on-douter-de-l-authenticit%C3%A9-de-cette-vid%C3%A9o" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/d5c34de8-35ac-11ed-81ce-005056bf30b7/w:388/p:16x9/ilustration%20article%20gazprom%20propagande.webp 388w,https://s.observers.france24.com/media/display/d5c34de8-35ac-11ed-81ce-005056bf30b7/w:720/p:16x9/ilustration%20article%20gazprom%20propagande.webp 720w,https://s.observers.france24.com/media/display/d5c34de8-35ac-11ed-81ce-005056bf30b7/w:1024/p:16x9/ilustration%20article%20gazprom%20propagande.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ilustration article gazprom propagande" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/d5c34de8-35ac-11ed-81ce-005056bf30b7/w:388/p:16x9/ilustration%20article%20gazprom%20propagande.jpg 388w,https://s.observers.france24.com/media/display/d5c34de8-35ac-11ed-81ce-005056bf30b7/w:720/p:16x9/ilustration%20article%20gazprom%20propagande.jpg 720w,https://s.observers.france24.com/media/display/d5c34de8-35ac-11ed-81ce-005056bf30b7/w:1024/p:16x9/ilustration%20article%20gazprom%20propagande.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">16/09/2022</div></div><p class="article__title ">Gazprom menace l’Europe d’un hiver rude ? Pourquoi peut-on douter de l’authenticité de cette vidéo</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220914-intox-suisse-affiche-d%C3%A9nonciation-voisin-chauffage-crise-%C3%A9nerg%C3%A9tique" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/70062f74-3445-11ed-a666-005056bfa79e/w:388/p:16x9/image%20princ.webp 388w,https://s.observers.france24.com/media/display/70062f74-3445-11ed-a666-005056bfa79e/w:720/p:16x9/image%20princ.webp 720w,https://s.observers.france24.com/media/display/70062f74-3445-11ed-a666-005056bfa79e/w:1024/p:16x9/image%20princ.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="image princ" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/70062f74-3445-11ed-a666-005056bfa79e/w:388/p:16x9/image%20princ.jpg 388w,https://s.observers.france24.com/media/display/70062f74-3445-11ed-a666-005056bfa79e/w:720/p:16x9/image%20princ.jpg 720w,https://s.observers.france24.com/media/display/70062f74-3445-11ed-a666-005056bfa79e/w:1024/p:16x9/image%20princ.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">14/09/2022</div></div><p class="article__title ">Ce panneau de la Confédération suisse incitant à dénoncer ceux qui chauffent trop est-il réel ?</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220913-intox-ursula-von-der-leyen-commission-europ%C3%A9enne-gaspillage-eau" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/b9ab500e-3360-11ed-a415-005056bf30b7/w:388/p:16x9/ursula%20fran%C3%A7ais%20laver%20mains.webp 388w,https://s.observers.france24.com/media/display/b9ab500e-3360-11ed-a415-005056bf30b7/w:720/p:16x9/ursula%20fran%C3%A7ais%20laver%20mains.webp 720w,https://s.observers.france24.com/media/display/b9ab500e-3360-11ed-a415-005056bf30b7/w:1024/p:16x9/ursula%20fran%C3%A7ais%20laver%20mains.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ursula français laver mains" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/b9ab500e-3360-11ed-a415-005056bf30b7/w:388/p:16x9/ursula%20fran%C3%A7ais%20laver%20mains.jpg 388w,https://s.observers.france24.com/media/display/b9ab500e-3360-11ed-a415-005056bf30b7/w:720/p:16x9/ursula%20fran%C3%A7ais%20laver%20mains.jpg 720w,https://s.observers.france24.com/media/display/b9ab500e-3360-11ed-a415-005056bf30b7/w:1024/p:16x9/ursula%20fran%C3%A7ais%20laver%20mains.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">INTOX</span></div>
                                                    <div class="article__metadata"><div class="article__date">13/09/2022</div></div><p class="article__title ">Se laver les mains sans gaspiller d&#039;eau ? Cette vidéo montrant Ursula von der Leyen est détournée</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220913-cette-vid%C3%A9o-ne-montre-pas-une-manifestation-d-islamistes-oppos%C3%A9s-%C3%A0-l-extr%C3%AAme-droite-en-su%C3%A8de" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/1e69e3f0-3377-11ed-823a-005056bf30b7/w:388/p:16x9/illustration%20article%20intox%20manifestation%20Malm%C3%B6.webp 388w,https://s.observers.france24.com/media/display/1e69e3f0-3377-11ed-823a-005056bf30b7/w:720/p:16x9/illustration%20article%20intox%20manifestation%20Malm%C3%B6.webp 720w,https://s.observers.france24.com/media/display/1e69e3f0-3377-11ed-823a-005056bf30b7/w:1024/p:16x9/illustration%20article%20intox%20manifestation%20Malm%C3%B6.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illustration article intox manifestation Malmö" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/1e69e3f0-3377-11ed-823a-005056bf30b7/w:388/p:16x9/illustration%20article%20intox%20manifestation%20Malm%C3%B6.jpg 388w,https://s.observers.france24.com/media/display/1e69e3f0-3377-11ed-823a-005056bf30b7/w:720/p:16x9/illustration%20article%20intox%20manifestation%20Malm%C3%B6.jpg 720w,https://s.observers.france24.com/media/display/1e69e3f0-3377-11ed-823a-005056bf30b7/w:1024/p:16x9/illustration%20article%20intox%20manifestation%20Malm%C3%B6.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">13/09/2022</div></div><p class="article__title ">Cette vidéo ne montre pas une “manifestation d’islamistes” opposés à l’extrême droite en Suède</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/europe/20220909-elizabeth-ii-jetant-des-pi%C3%A8ces-%C3%A0-des-enfants-pauvres-attention-%C3%A0-cette-intox-utilisant-un-film-tourn%C3%A9-en-1899" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/e5686608-3047-11ed-b90c-005056a90284/w:388/p:16x9/illustration%20article%20intox%20Queen%20Indochine.webp 388w,https://s.observers.france24.com/media/display/e5686608-3047-11ed-b90c-005056a90284/w:720/p:16x9/illustration%20article%20intox%20Queen%20Indochine.webp 720w,https://s.observers.france24.com/media/display/e5686608-3047-11ed-b90c-005056a90284/w:1024/p:16x9/illustration%20article%20intox%20Queen%20Indochine.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illustration article intox Queen Indochine" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/e5686608-3047-11ed-b90c-005056a90284/w:388/p:16x9/illustration%20article%20intox%20Queen%20Indochine.jpg 388w,https://s.observers.france24.com/media/display/e5686608-3047-11ed-b90c-005056a90284/w:720/p:16x9/illustration%20article%20intox%20Queen%20Indochine.jpg 720w,https://s.observers.france24.com/media/display/e5686608-3047-11ed-b90c-005056a90284/w:1024/p:16x9/illustration%20article%20intox%20Queen%20Indochine.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">09/09/2022</div></div><p class="article__title ">Elizabeth II jetant des pièces à des enfants pauvres ? Attention à cette intox utilisant un film tourné en 1899</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"La Russie d\u00e9truisant une embarcation ukrainienne ? Non, il s\u2019agit d\u2019un ancien pont","content_id":"WBMZ6651-OBS-FR-20220919","canonical":"https:\/\/observers.france24.com\/fr\/europe\/20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia","page_name":"20220920-intox-h%C3%A9licopt%C3%A8res-russes-destruction-embarcation-ukrainienne-ancien-pont-zaporijjia","publication_date":"2022-09-20","publication_time":"11:07","authors":[{"title":"Lise Kiennemann","title_clean":"Lise Kiennemann","title_slug":"lise-kiennemann","id":"WBMZ6583-OBS-FR-20220913"}],"tags":[{"name":"Intox","name_clean":"Intox","name_slug":"intox"},{"name":"Ukraine","name_clean":"Ukraine","name_slug":"ukraine"},{"name":"Russie","name_clean":"Russie","name_slug":"russie"}],"main_media_type":"texte","cat1":"europe","cat2":null,"cat3":null,"content_type":"article","site_brand":"obs","site_env":"prod","site_context":"interne","http_code":200,"site_version":"2.3.17","site_locale":"fr"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="retour en haut"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
            
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="fr"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    





<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.a4ced07ce4ac8581035e.js"></script>
        <script defer src="/build/js/main.a4ced07ce4ac8581035e.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/obs/fr.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page non trouvée</div>
            <button class="a-close-button" aria-label="Fermer"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">Le contenu auquel vous tentez d&#039;accéder n&#039;existe pas ou n&#039;est plus disponible.</p>
        </div>
    </div>
</div>
            <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1989121540"></script>
</body>
</html>
