<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/fr/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">

        <title>&quot;Bill Gates et Klaus Schwab&quot; au G20 en Indonésie ? Ce qu’il faut savoir</title>

    <link rel="canonical" href="https://observers.france24.com/fr/asie-pacifique/20221118-intox-sommet-g20-bill-gates-klaus-schwab">

    <link rel="amphtml" href="https://amp.observers.france24.com/fr/asie-pacifique/20221118-intox-sommet-g20-bill-gates-klaus-schwab">


                <meta property="og:image" content="https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:1280/p:16x9/page%20princ%20ok.jpg">
                                        <meta property="og:locale" content="fr_FR">
                                        <meta property="og:site_name" content="Les Observateurs - France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="&quot;Bill Gates et Klaus Schwab&quot; au G20 en Indonésie ? Ce qu’il faut savoir">
                                        <meta property="og:description" content="Bill Gates et Klaus Schwab étaient-ils en Indonésie pour le sommet du G20 ? C’est ce qu’affirment des publications, qui s’appuient notamment sur une photo du fondateur du forum de Davos Klaus Schwab…">
                                            <meta property="og:url" content="https://observers.france24.com/fr/asie-pacifique/20221118-intox-sommet-g20-bill-gates-klaus-schwab">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="110853765621097">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Observateurs/">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Observateurs/">
                                        <meta property="article:published_time" content="2022-11-18T17:48:19+00:00">
                                        <meta property="article:modified_time" content="2022-11-18T17:48:18+00:00">
                                        <meta property="article:section" content="asie-&amp;-pacifique">
                                        <meta property="article:tag" content="Intox">
                                                <meta name="description" content="Bill Gates et Klaus Schwab étaient-ils en Indonésie pour le sommet du G20 ? C’est ce qu’affirment des publications, qui s’appuient notamment sur une photo du fondateur du forum de Davos Klaus Schwab…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@Observateurs">
                                        <meta name="twitter:creator" content="@KiennemannL">
                                        <meta name="keywords" content="Asie &amp; Pacifique,Intox">
                                        <meta name="apple-mobile-web-app-title" content="Les Observateurs - France 24">
                                        <meta name="application-name" content="Les Observateurs - France 24">
                                        <meta name="msapplication-TileColor" content="#000000">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['fr'],default:'fr'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Bill Gates et Klaus Schwab \u00e9taient-ils en Indon\u00e9sie pour le sommet du G20\u00a0? C\u2019est ce qu\u2019affirment des publications, qui s\u2019appuient\u00a0notamment sur une photo du fondateur du forum de Davos Klaus Schwab aux c\u00f4t\u00e9s de la Premi\u00e8re ministre n\u00e9o-z\u00e9landaise. Or cette photo avait \u00e9t\u00e9 prise au Cambodge avant le d\u00e9but du sommet. Si Klaus Schwab s\u2019est rendu en Indon\u00e9sie dans le cadre du B20, un sommet parall\u00e8le du G20, Bill Gates n\u2019a pas du tout particip\u00e9 \u00e0 l\u2019\u00e9dition 2022 du sommet du G20.","url":"https:\/\/observers.france24.com\/fr\/asie-pacifique\/20221118-intox-sommet-g20-bill-gates-klaus-schwab","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observers.france24.com\/fr\/asie-pacifique\/20221118-intox-sommet-g20-bill-gates-klaus-schwab"},"datePublished":"2022-11-18T17:48:19+00:00","dateModified":"2022-11-18T17:48:18+00:00","image":["https:\/\/s.observers.france24.com\/media\/display\/7d64d33a-6764-11ed-b027-005056a97e36\/w:1280\/p:16x9\/page%20princ%20ok.jpg","https:\/\/s.observers.france24.com\/media\/display\/7d64d33a-6764-11ed-b027-005056a97e36\/w:1280\/p:4x3\/page%20princ%20ok.jpg","https:\/\/s.observers.france24.com\/media\/display\/7d64d33a-6764-11ed-b027-005056a97e36\/w:1280\/p:1x1\/page%20princ%20ok.jpg"],"thumbnailUrl":"https:\/\/s.observers.france24.com\/media\/display\/7d64d33a-6764-11ed-b027-005056a97e36\/w:1280\/p:16x9\/page%20princ%20ok.jpg","creator":[{"@type":"Person","name":"Lise Kiennemann"}],"author":[{"@type":"Person","name":"Lise Kiennemann"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Les Observateurs - France 24","url":"https:\/\/www.observers.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/infographies\/meta_og_twcards\/F24_obs_fr.png"}},"headline":"\"Bill Gates et Klaus Schwab\" au G20 en Indon\u00e9sie ? Ce qu\u2019il faut savoir","keywords":"Asie & Pacifique,Intox","articleSection":"Intox","Review":{"ClaimReview":{"@type":"ClaimReview","claimReviewed":"Bill Gates et Klaus Schwab \u00e9taient au G20 en Indon\u00e9sie.","author":{"@type":"Organization","name":"Les Observateurs - France 24","url":"https:\/\/www.observers.france24.com\/"},"url":"https:\/\/observers.france24.com\/fr\/asie-pacifique\/20221118-intox-sommet-g20-bill-gates-klaus-schwab","datePublished":"2022-11-18T17:48:19+00:00","itemReviewed":{"@type":"Claim","author":{"@type":"Organization","name":"Comptes Twitter","sameAs":"https:\/\/twitter.com\/Carene1984\/status\/1592153740886286339?s=20&t=x2dyIVsm-JuIGgLa54zNEw"},"datePublished":"2022-11-14"},"reviewRating":{"@type":"Rating","bestRating":100,"worstRating":0,"ratingValue":"0","alternateName":"Faux"}}}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"https:\/\/observers.france24.com\/fr\/","name":"Les Observateurs"}},{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/observers.france24.com\/asie-pacifique","name":"Asie & Pacifique"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/observers.france24.com\/fr\/asie-pacifique\/20221118-intox-sommet-g20-bill-gates-klaus-schwab","name":"\"Bill Gates et Klaus Schwab\" au G20 en Indon\u00e9sie ? Ce qu\u2019il faut savoir"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.observers.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://cdn.teads.tv" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://platform.twitter.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://widgets.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://s.go-mpulse.net" crossorigin/>
                <link rel="preconnect" href="https://odb.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://mv.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.syndication.twimg.com" crossorigin/>
                <link rel="preconnect" href="https://cmp.teads.mgr.consensu.org" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://static.r66net.com" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--fr.7320faa4a153adc7a99e.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.0e19e78300e4c59a6a870a571201ea62.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.91c246eb7465283afb63aad6bd11b62a.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

    

    
    
            <link rel="preload" as="style" href="/build/css/article--fr.de663094fb4405f7576a.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.7320faa4a153adc7a99e.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.de663094fb4405f7576a.css">
    
            </head>

    <body class="u-header-sticky"
                  data-cmp-theme="observers-france24"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">

        
        
                                                <div
    class="o-site-nav-wrapper o-site-nav-wrapper--is-bb o-site-nav-wrapper--main-menu"
    data-nav-id="menu">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-menu" role="navigation">
                                        <div class="o-site-nav__wrapper">
            <div class="o-site-nav__block o-site-nav__block--primary">
                <div class="m-nav-list m-nav-list--primary m-nav-list--rows">
    <div class="m-nav-list__title">En ce moment</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://observers.france24.com/fr/tag/covid-19/" class="a-nav-link a-hot-tag " tabindex="-1" data-menu-link>#COVID-19</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://observers.france24.com/fr/tag/ukraine/" class="a-nav-link a-hot-tag " tabindex="-1" data-menu-link>#Ukraine</a>
</li>    </ul>
</div>
            </div>
        </div>
            
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">Actualités</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/tous-les-articles/" class="a-nav-link " tabindex="-1" data-menu-link>Tous les articles</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/environnement/" class="a-nav-link " tabindex="-1" data-menu-link>Environnement</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/droits-de-l-homme/" class="a-nav-link " tabindex="-1" data-menu-link>Droits de l&#039;homme</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                    <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
    <div class="m-nav-list__title">Sur les Observateurs</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/contribuer" class="a-nav-link " tabindex="-1" data-menu-link>Devenir Observateur</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/info-intox/" class="a-nav-link " tabindex="-1" data-menu-link>Info ou intox l&#039;émission</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/guide-de-verification" class="a-nav-link " tabindex="-1" data-menu-link>Guide de vérification</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/observateurs/" class="a-nav-link " tabindex="-1" data-menu-link>Les Observateurs, l&#039;émission</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/observateurs-ligne-directe/" class="a-nav-link " tabindex="-1" data-menu-link>Ligne directe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://emailing.france24.com/" class="a-nav-link " tabindex="-1" data-menu-link>S’abonner à la newsletter</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                    <div class="m-nav-list m-nav-list--social-links m-nav-list--rows">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.facebook.com/FRANCE24.Observateurs" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://twitter.com/Observateurs" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.youtube.com/ObservateursF24" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.instagram.com/observateursf24/" class="a-nav-link a-nav-link--svg a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="À propos des Observateurs"
                            foldable-id="nav-toggle-id-4"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/qui-sommes-nous" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/contribuer" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contacter la rédaction</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/contact/?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contacter France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Publicité</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>Nous rejoindre</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mentions légales</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Confidentialité</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Centre de préférences</a>
</li>    </ul>
</div>
                            </div>
        </div>
                    <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                            foldable-title="Les sites France Médias Monde"
                            foldable-id="nav-toggle-id-5"
                            foldable-toggle-class="o-site-nav__wrapper--opened"
                            foldable-tabindex="-1">
                        </site-nav-foldable>
                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                    <div class="m-nav-list m-nav-list--secondary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Savoirs</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Musique</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Instrumental</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                            </div>
        </div>
    
    <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
        
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright France 24 - Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="language">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-language" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
                                                            <div class="m-nav-list m-nav-list--primary m-nav-list--double-column">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " tabindex="-1" data-menu-link>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>عربي</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://observers.rfi.fr/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link>فارسی</a>
</li>    </ul>
</div>
                                    </div>
    </div>
        </nav>
    </div>
</div>
                <div
    class="o-site-nav-wrapper"
    data-nav-id="settings">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-settings" role="navigation">
                <div class="o-site-nav__wrapper">
        <div class="o-site-nav__block">
            <div class="m-nav-list m-nav-list--single-column">
                <ul class="m-nav-list__list" data-nav-site-settings>

                                                                                                                                                                                                                                                                    <li class="m-nav-list__list__item">
                            <a href="https://emailing.france24.com/fr/subscribe" target="_blank" class="a-nav-item">
                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="18" height="13" viewBox="0 0 18 13">
  <g transform="translate(-190.643 -175)">
    <g transform="translate(190.643 175)" fill="none" stroke="#000" stroke-width="1">
      <rect width="18" height="13" stroke="none"/>
      <rect x="0.5" y="0.5" width="17" height="12" fill="none"/>
    </g>
    <path d="M2265.8,850.2l8.191,5.733,8.463-5.733" transform="translate(-2074.253 -674.381)" fill="none" stroke="#000" stroke-width="1"/>
  </g>
</svg>

                                            </span>
                                                                <span class="a-nav-item__title">S&#039;abonner à l&#039;actualité</span>
                            </a>
                        </li>
                                                                                            <li class="m-nav-list__list__item">
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="" class="a-nav-item">
                                                                    <span class="a-nav-item__svg">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20.979" height="21.019" viewBox="0 0 20.979 21.019">
  <g transform="translate(0 0.019)">
    <g>
      <path d="M20.422,9.505a2.993,2.993,0,0,1-2.676-4.214A3.978,3.978,0,0,1,12.563.738a9.991,9.991,0,1,0,7.859,8.768Z" fill="none" stroke="#000" stroke-width="1"/>
      <path d="M6.833,13.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M8.833,8.528a1.5,1.5,0,1,1,1.5-1.5,1.5,1.5,0,0,1-1.5,1.5"/>
      <path d="M13.333,14.528a1,1,0,1,1,1-1,1,1,0,0,1-1,1"/>
    </g>
  </g>
</svg>

                                            </span>
                                                                <span class="a-nav-item__title">Gérer mes consentements</span>
                            </a>
                        </li>
                                            
                </ul>
            </div>
        </div>
    </div>
        </nav>
    </div>
</div>

                                                <div
                        class="o-site-nav-wrapper o-site-nav-wrapper--is-bb"
                        data-nav-id="actualites">
                        <div class="o-site-nav__scrollable">
                            <nav class="o-site-nav" id="site-nav-actualites" role="navigation">
                                <div class="o-site-nav__wrapper">
                                    <div class="o-site-nav__block">
                                                                                    <div class="m-nav-list m-nav-list--primary m-nav-list--">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/tous-les-articles/" class="a-nav-link " tabindex="-1" data-menu-link>Tous les articles</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/environnement/" class="a-nav-link " tabindex="-1" data-menu-link>Environnement</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/droits-de-l-homme/" class="a-nav-link " tabindex="-1" data-menu-link>Droits de l&#039;homme</a>
</li>    </ul>
</div>
                                                                            </div>
                                </div>
                            </nav>
                        </div>
                    </div>
                                                                
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Accéder au contenu principal</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <div class="o-header__home-link-wrapper">
                <a
                    class="a-home-link"
                    href="/fr/"
                    aria-label="Retour à l&#039;accueil"
                    tabindex="0"
                >
                        <span class="a-brand-logo a-brand-logo--france24">Les Observateurs - L&#039;actualité internationale au travers des témoignages directs des citoyens au cœur des événements</span>
    <span class="a-brand-logo svg svg--fr"><?xml version="1.0" encoding="UTF-8"?><svg enable-background="new 0 0 527 134" version="1.1" viewBox="0 0 527 134" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><polygon points="311.68 58.16 306.89 72.23 316.46 72.23 311.79 58.16"/><path d="m237.65 56.31c-0.88-0.31-1.87-0.49-2.97-0.55s-2.12-0.09-3.08-0.09h-3.98v11.43h4.84c1.04 0 2.06-0.07 3.06-0.2s1.88-0.41 2.65-0.84c0.77-0.42 1.39-1.06 1.87-1.9 0.48-0.85 0.72-1.96 0.72-3.34 0-1.27-0.3-2.26-0.89-2.97-0.59-0.72-1.33-1.23-2.22-1.54z"/><path d="m108.09 44.19c-9.34-16.59-27.11-27.81-47.51-27.81-30.1 0-54.51 24.4-54.51 54.5s24.41 54.5 54.51 54.5c20.44 0 38.24-11.26 47.56-27.91h413.69v-53.28h-413.74zm-47.51 73.14c-25.61 0-46.45-20.83-46.45-46.45 0-25.61 20.84-46.44 46.45-46.44s46.44 20.83 46.44 46.44c0 25.62-20.83 46.45-46.44 46.45zm77.63-29.8c-1.92 1.98-4.55 3.26-7.9 3.83-0.69 0.12-1.47 0.19-2.33 0.23s-1.72 0.07-2.57 0.09-1.64 0.02-2.39 0-1.35-0.03-1.82-0.03h-10.9v-5.65h4.38v-30.32h-4.38v-5.65h14.82c4.92 0 8.54 0.81 10.87 2.42s3.49 4.29 3.49 8.01c0 2.08-0.53 3.8-1.59 5.16s-2.51 2.45-4.35 3.26c2.42 0.96 4.29 2.27 5.59 3.92 1.31 1.65 1.96 3.82 1.96 6.51 0 3.51-0.96 6.24-2.88 8.22zm37.3-2.56c-0.65 1.58-1.58 2.93-2.77 4.06s-2.59 2.01-4.21 2.62-3.36 0.92-5.25 0.92c-1.96 0-3.8-0.28-5.53-0.84s-3.34-1.45-4.84-2.68v2.59h-6.05v-14.22h5.82c0.15 1.38 0.5 2.64 1.04 3.78 0.54 1.13 1.24 2.12 2.1 2.97s1.87 1.5 3.03 1.96c1.15 0.46 2.44 0.69 3.86 0.69 0.84 0 1.64-0.15 2.39-0.46s1.41-0.74 1.99-1.3 1.04-1.2 1.38-1.93c0.35-0.73 0.52-1.54 0.52-2.42 0-1.42-0.27-2.52-0.81-3.29s-1.3-1.39-2.28-1.87-2.16-0.88-3.55-1.21c-1.38-0.33-2.94-0.76-4.67-1.3-0.31-0.08-0.79-0.19-1.44-0.35-0.65-0.15-1.39-0.39-2.22-0.72s-1.68-0.77-2.57-1.33c-0.88-0.56-1.69-1.28-2.42-2.16s-1.34-1.97-1.82-3.26-0.72-2.83-0.72-4.64c0-0.96 0.22-2.1 0.66-3.43s1.16-2.58 2.16-3.78c1-1.19 2.33-2.2 4.01-3.03 1.67-0.83 3.72-1.24 6.14-1.24 1.61 0 3.16 0.32 4.64 0.95s2.78 1.49 3.89 2.57v-2.59h6.05v12.45h-5.76c-0.46-2.27-1.4-4.07-2.83-5.42-0.73-0.69-1.57-1.23-2.51-1.61s-1.99-0.58-3.14-0.58c-1.73 0-3.13 0.49-4.21 1.47s-1.61 2.37-1.61 4.18c0 1 0.33 1.82 0.98 2.45s1.51 1.17 2.57 1.61 2.26 0.84 3.6 1.18c1.34 0.35 2.73 0.73 4.15 1.15s2.8 0.9 4.15 1.44c1.34 0.54 2.54 1.27 3.57 2.19 1.04 0.92 1.87 2.11 2.51 3.57 0.63 1.46 0.95 3.31 0.95 5.53 0.03 1.98-0.3 3.75-0.95 5.33zm36.95-23.93h-6.63v-5.36h-13.49v10.49h11.59v6.57h-11.59v13.26h13.49v-6.8h6.63v12.45h-32.05v-5.65h4.44v-30.32h-4.44v-5.65h32.05v11.01zm38.45 30.62h-11.53v-14.59c0-0.96-0.23-1.73-0.69-2.31s-1.06-1.02-1.79-1.33-1.52-0.5-2.36-0.58c-0.85-0.08-1.65-0.12-2.42-0.12h-4.5v13.26h4.61v5.65h-16.55v-5.65h4.44v-30.31h-4.44v-5.65h17.87 2.65s2.2 0.14 3.37 0.4c1.17 0.27 2.35 0.73 3.55 1.38 1.19 0.65 2.29 1.63 3.29 2.94 0.46 0.62 0.82 1.22 1.07 1.82s0.43 1.15 0.55 1.67 0.18 0.97 0.2 1.35 0.03 0.65 0.03 0.81c0 2.42-0.54 4.37-1.61 5.85-1.08 1.48-2.71 2.68-4.9 3.6v0.12c1.19 0.31 2.12 0.7 2.8 1.18 0.67 0.48 1.18 1.02 1.53 1.61 0.35 0.6 0.57 1.23 0.66 1.9 0.1 0.67 0.14 1.32 0.14 1.93v9.4h4.04v5.67zm38.98-35.98h-3.34l-11.18 35.97h-5.37l-12.91-35.97h-3.52v-5.65h15.33v5.65h-4.15l7.84 23h0.12l6.17-23h-4.09v-5.65h15.11v5.65zm41.62 35.98h-15.33v-5.65h4.55l-2.83-8.13h-12.62l-2.83 8.13h4.5v5.65h-14.93v-5.65h3.4l10.38-30.32h-4.55v-5.65h21.5v5.65h-4.5l10.09 30.32h3.17v5.65zm34.3-29.98h-6.63v-6h-5.25v30.32h5.02v5.65h-17.53v-5.65h5.02v-30.32h-5.25v6h-6.63v-11.65h31.25v11.65zm35.63-0.64h-6.63v-5.36h-13.49v10.49h11.59v6.57h-11.59v13.26h13.49v-6.8h6.63v12.45h-32.05v-5.65h4.44v-30.32h-4.44v-5.65h32.05v11.01zm41.45-5.36h-4.15v22.08c0 2.73-0.44 5.04-1.33 6.92-0.88 1.88-2.02 3.41-3.4 4.58s-2.93 2.02-4.64 2.54-3.37 0.78-4.99 0.78c-2.11 0-4.1-0.31-5.97-0.92s-3.5-1.51-4.9-2.68-2.51-2.62-3.31-4.35c-0.81-1.73-1.21-3.71-1.21-5.94v-23h-4.15v-5.65h16.14v5.65h-4.5v18.91c0 1.23 0.01 2.5 0.03 3.81s0.24 2.5 0.66 3.57c0.42 1.08 1.17 1.96 2.25 2.65 1.07 0.69 2.69 1.04 4.84 1.04 1.92 0 3.37-0.35 4.35-1.04s1.66-1.58 2.05-2.65c0.38-1.08 0.58-2.27 0.58-3.57v-3.81-18.92h-4.5v-5.65h16.14v5.65zm38.62 35.98h-11.53v-14.59c0-0.96-0.23-1.73-0.69-2.31s-1.06-1.02-1.79-1.33-1.52-0.5-2.37-0.58-1.65-0.12-2.42-0.12h-4.5v13.26h4.61v5.65h-16.55v-5.65h4.44v-30.31h-4.44v-5.65h17.87 2.65s2.2 0.14 3.37 0.4c1.17 0.27 2.35 0.73 3.55 1.38 1.19 0.65 2.29 1.63 3.29 2.94 0.46 0.62 0.82 1.22 1.07 1.82s0.43 1.15 0.55 1.67 0.18 0.97 0.2 1.35 0.03 0.65 0.03 0.81c0 2.42-0.54 4.37-1.62 5.85s-2.71 2.68-4.9 3.6v0.12c1.19 0.31 2.12 0.7 2.8 1.18 0.67 0.48 1.18 1.02 1.53 1.61 0.35 0.6 0.57 1.23 0.66 1.9 0.1 0.67 0.14 1.32 0.14 1.93v9.4h4.04v5.67zm33.5-6.69c-0.65 1.58-1.58 2.93-2.77 4.06s-2.59 2.01-4.21 2.62c-1.61 0.61-3.36 0.92-5.25 0.92-1.96 0-3.8-0.28-5.53-0.84s-3.34-1.45-4.84-2.68v2.59h-6.05v-14.22h5.82c0.15 1.38 0.5 2.64 1.04 3.78 0.54 1.13 1.24 2.12 2.11 2.97 0.86 0.85 1.87 1.5 3.03 1.96 1.15 0.46 2.44 0.69 3.86 0.69 0.85 0 1.64-0.15 2.39-0.46s1.41-0.74 1.99-1.3 1.04-1.2 1.38-1.93c0.35-0.73 0.52-1.54 0.52-2.42 0-1.42-0.27-2.52-0.81-3.29s-1.3-1.39-2.28-1.87-2.16-0.88-3.54-1.21-2.94-0.76-4.67-1.3c-0.31-0.08-0.79-0.19-1.44-0.35-0.65-0.15-1.39-0.39-2.22-0.72s-1.68-0.77-2.57-1.33c-0.88-0.56-1.69-1.28-2.42-2.16s-1.34-1.97-1.81-3.26c-0.48-1.29-0.72-2.83-0.72-4.64 0-0.96 0.22-2.1 0.66-3.43s1.16-2.58 2.16-3.78c1-1.19 2.33-2.2 4.01-3.03 1.67-0.83 3.72-1.24 6.14-1.24 1.62 0 3.16 0.32 4.64 0.95s2.78 1.49 3.89 2.57v-2.59h6.05v12.45h-5.77c-0.46-2.27-1.4-4.07-2.82-5.42-0.73-0.69-1.57-1.23-2.51-1.61s-1.99-0.58-3.14-0.58c-1.73 0-3.13 0.49-4.21 1.47s-1.61 2.37-1.61 4.18c0 1 0.33 1.82 0.98 2.45s1.51 1.17 2.56 1.61c1.06 0.44 2.26 0.84 3.6 1.18 1.35 0.35 2.73 0.73 4.15 1.15s2.8 0.9 4.15 1.44c1.34 0.54 2.54 1.27 3.57 2.19 1.04 0.92 1.87 2.11 2.51 3.57 0.63 1.46 0.95 3.31 0.95 5.53 0.01 1.98-0.32 3.75-0.97 5.33z"/><path d="m130.68 73.15c-0.79-0.5-1.57-0.83-2.33-0.98-0.77-0.15-1.35-0.23-1.73-0.23h-4.44v14.07h3.11c1.23 0 2.35-0.11 3.37-0.32s1.89-0.59 2.62-1.12c0.73-0.54 1.3-1.25 1.7-2.13s0.61-2 0.61-3.34c0-1.58-0.29-2.83-0.86-3.78-0.58-0.95-1.26-1.67-2.05-2.17z"/><path d="m127.6 66.06c0.81-0.15 1.54-0.43 2.19-0.84 0.65-0.4 1.18-0.97 1.58-1.7s0.61-1.67 0.61-2.82c0-1.19-0.23-2.13-0.69-2.83s-1.03-1.21-1.7-1.56-1.35-0.56-2.05-0.63c-0.69-0.08-1.27-0.12-1.73-0.12h-3.63v10.72h3c0.8 0.01 1.61-0.07 2.42-0.22z"/><path d="m468.25 56.31c-0.88-0.31-1.87-0.49-2.97-0.55s-2.12-0.09-3.08-0.09h-3.98v11.43h4.84c1.04 0 2.05-0.07 3.05-0.2s1.88-0.41 2.65-0.84c0.77-0.42 1.39-1.06 1.87-1.9 0.48-0.85 0.72-1.96 0.72-3.34 0-1.27-0.3-2.26-0.89-2.97-0.58-0.72-1.32-1.23-2.21-1.54z"/><path d="m43.43 45.42c7.31-3.06 15.53-3.95 24.65-2.66 7.49 1.4 13.99 4.14 19.49 8.23 3.83 2.86 7.01 6.28 9.56 10.24-4.28-16.18-19.04-28.15-36.55-28.15-20.38 0-37.04 16.21-37.78 36.41 8.43-6.49 18.2-11.07 28.82-13.16-3.78 2.82-6.24 7.31-6.24 12.39 0 8.53 6.92 15.45 15.45 15.45s15.45-6.91 15.45-15.45c0-5.86-3.26-10.96-8.08-13.58 9.04 0.47 17.69 2.74 25.63 6.5-0.91-0.95-1.83-1.76-2.79-2.39-4.47-2.94-12.42-5.47-23.84-7.6-11.42-2.15-19.77-2.65-25.04-1.5-3.35 0.72-6.97 2.84-10.88 6.37l-2.33-0.44c3.9-4.68 8.72-8.24 14.48-10.66zm23.87 14.43c3.57 0 6.47 2.89 6.47 6.46s-2.9 6.46-6.47 6.46-6.46-2.89-6.46-6.46 2.89-6.46 6.46-6.46z"/><path d="m22.94 74.49c1.82 19.16 18 34.2 37.64 34.2 19.78 0 36.05-15.27 37.66-34.65-10.25 6.84-22.2 11.01-35.1 11.55-14.63 0.62-28.43-3.51-40.2-11.1z"/><path d="M110.3,39.71v-3.77h3.11V15.73h-3.11v-3.77h11.49v3.77h-3.38v20.22h6.61v-4.46h4.42v8.23H110.3z"/><path d="M131.44,39.71v-3.77h2.96V15.73h-2.96v-3.77h21.37v7.34h-4.42v-3.57h-9v7h7.73v4.38h-7.73v8.84h9v-4.54h4.42v8.3H131.44z"/><path d="m159.92 30.22c0.1 0.92 0.33 1.76 0.69 2.52s0.83 1.42 1.4 1.98c0.58 0.56 1.25 1 2.02 1.31s1.63 0.46 2.58 0.46c0.56 0 1.1-0.1 1.6-0.31 0.5-0.2 0.94-0.49 1.33-0.86 0.38-0.37 0.69-0.8 0.92-1.29s0.35-1.02 0.35-1.61c0-0.95-0.18-1.68-0.54-2.19s-0.86-0.93-1.52-1.25c-0.65-0.32-1.44-0.59-2.36-0.81s-1.96-0.51-3.11-0.86c-0.21-0.05-0.53-0.13-0.96-0.23-0.44-0.1-0.93-0.26-1.48-0.48s-1.12-0.51-1.71-0.88-1.13-0.85-1.61-1.44c-0.49-0.59-0.89-1.31-1.21-2.17s-0.48-1.89-0.48-3.09c0-0.64 0.15-1.4 0.44-2.29 0.29-0.88 0.77-1.72 1.44-2.52 0.67-0.79 1.56-1.47 2.67-2.02s2.48-0.83 4.09-0.83c1.08 0 2.11 0.21 3.09 0.63s1.85 0.99 2.59 1.71v-1.73h4.04v8.3h-3.84c-0.31-1.51-0.94-2.72-1.88-3.61-0.49-0.46-1.04-0.82-1.67-1.08s-1.33-0.38-2.09-0.38c-1.15 0-2.09 0.33-2.81 0.98s-1.08 1.58-1.08 2.79c0 0.67 0.22 1.21 0.65 1.63s1.01 0.78 1.71 1.08c0.7 0.29 1.5 0.56 2.4 0.79s1.82 0.49 2.77 0.77 1.87 0.6 2.77 0.96 1.69 0.85 2.38 1.46 1.25 1.41 1.67 2.38 0.63 2.2 0.63 3.69c0 1.31-0.22 2.49-0.65 3.54-0.44 1.05-1.05 1.95-1.84 2.71s-1.73 1.34-2.81 1.75-2.24 0.62-3.5 0.62c-1.31 0-2.54-0.19-3.69-0.56s-2.23-0.97-3.23-1.79v1.73h-4.04v-9.49h3.88z"/></svg>
</span>
                </a>
            </div>

                        <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--langs">
                <site-nav-button nav-id="language">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                                                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
    <g fill="none" stroke="currentColor" stroke-width="1">
        <circle cx="10" cy="10" r="10" stroke="none"/>
        <circle cx="10" cy="10" r="9.5" fill="none"/>
    </g>
    <line x2="19" transform="translate(0.5 7.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <line x2="19" transform="translate(0.5 12.5)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(-325 309)" fill="none" stroke="currentColor" stroke-width="1"/>
    <path d="M334.781-308.531s-9.281,9.406.219,19.156" transform="translate(344.72 -288.906) rotate(180)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                                                    </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--settings">
                <site-nav-button nav-id="settings">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="21.074" height="21" viewBox="0 0 21.074 21">
    <g transform="translate(0.537 0.5)">
        <g transform="translate(0 0)">
            <path d="M17.646,10.979A7.171,7.171,0,0,0,17.71,10a5.857,5.857,0,0,0-.075-.979l2.174-1.646a.5.5,0,0,0,.129-.635L17.882,3.281a.53.53,0,0,0-.632-.229l-2.559,1a7.619,7.619,0,0,0-1.735-.979L12.57.427A.514.514,0,0,0,12.056,0H7.944a.5.5,0,0,0-.5.427L7.055,3.073a7.787,7.787,0,0,0-1.735.979l-2.559-1a.518.518,0,0,0-.632.229L.084,6.74a.466.466,0,0,0,.129.635L2.386,9.021a5.639,5.639,0,0,0-.021,1.958L.191,12.625a.5.5,0,0,0-.129.635l2.056,3.458a.53.53,0,0,0,.632.229l2.559-1a7.619,7.619,0,0,0,1.735.979l.386,2.646A.522.522,0,0,0,7.944,20h4.112a.5.5,0,0,0,.5-.427l.386-2.646a7.4,7.4,0,0,0,1.735-.979l2.559,1a.518.518,0,0,0,.632-.229l2.056-3.458a.474.474,0,0,0-.129-.635ZM10,13.75A3.815,3.815,0,0,1,6.145,10a3.857,3.857,0,0,1,7.71,0A3.815,3.815,0,0,1,10,13.75" transform="translate(0 0)" fill="none" stroke="currentColor" stroke-width="1"/>
        </g>
    </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
            <div data-site-nav-button class="o-header__site-nav-link o-header__site-nav-link--main o-header__site-nav-link--desktop-only">
                <site-nav-button nav-id="menu">
                    <template v-slot:svg-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                    <template v-slot:svg-not-active>
                        <span class="a-bottom-bar-link__svg">
                            <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                        </span>
                    </template>
                </site-nav-button>
            </div>
                    </div>
    </header>
</div>
            

                        <main data-nav-container role="main">
                                                <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
        <div class="o-ad-container__content o-ad-container__content--report-enabled">
            <div class="o-ad-container__content__ad"
                data-tms-ad-type="banner"
                data-tms-ad-status="idle"
                data-tms-ad-pos="1"></div>
                            <button title="Signaler cette publicité" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
    </div>
    <div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article" id="main-content" tabindex="-1">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/fr/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Retour à l&#039;accueil"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/asie-pacifique"
                       class="m-breadcrumb__list__item__link">Asie &amp; Pacifique</a></li>
            </ol>
</nav>
    
        <article data-article-content>
                    <div class="t-content__section a-tag">
                            <span class="a-tag__wrapper">
                    Intox
                </span>
                    </div>
    
            
                            <h1 class="t-content__title a-page-title">&quot;Bill Gates et Klaus Schwab&quot; au G20 en Indonésie ? Ce qu’il faut savoir</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F936U.F&amp;redirect_uri=https%3A%2F%2Fobservers.france24.com%2Ffr%2Fasie-pacifique%2F20221118-intox-sommet-g20-bill-gates-klaus-schwab&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F936U.T&amp;via=Observateurs&amp;related=KiennemannL&amp;text=%22Bill%20Gates%20et%20Klaus%20Schwab%22%20au%20G20%20en%20Indon%C3%A9sie%20%3F%20Ce%20qu%E2%80%99il%20faut%20savoir&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%22Bill%20Gates%20et%20Klaus%20Schwab%22%20au%20G20%20en%20Indon%C3%A9sie%20%3F%20Ce%20qu%E2%80%99il%20faut%20savoir%20-%20https%3A%2F%2Ff24.my%2F936U.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%22Bill%20Gates%20et%20Klaus%20Schwab%22%20au%20G20%20en%20Indon%C3%A9sie%20%3F%20Ce%20qu%E2%80%99il%20faut%20savoir%20-%20https%3A%2F%2Ff24.my%2F936U.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Partager"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">Publié le : <time datetime="2022-11-18T17:48:19+00:00" pubdate="pubdate">18/11/2022 - 18:48</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                                    

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:388/p:16x9/page%20princ%20ok.webp 388w,https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:720/p:16x9/page%20princ%20ok.webp 720w,https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:1024/p:16x9/page%20princ%20ok.webp 1024w,https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:1280/p:16x9/page%20princ%20ok.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Cette photo a été détournée pour affirmer que Bill Gates et Klaus Schwab étaient invités au sommet du G20. Elle a en fait été prise avant le sommet." srcset="https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:388/p:16x9/page%20princ%20ok.jpg 388w,https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:720/p:16x9/page%20princ%20ok.jpg 720w,https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:1024/p:16x9/page%20princ%20ok.jpg 1024w,https://s.observers.france24.com/media/display/7d64d33a-6764-11ed-b027-005056a97e36/w:1280/p:16x9/page%20princ%20ok.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Cette photo a été détournée pour affirmer que Bill Gates et Klaus Schwab étaient invités au sommet du G20. Elle a en fait été prise avant le sommet.</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Texte par :
             </span>
                                                                <a href="/fr/auteur/lise-kiennemann/" title="Lise Kiennemann" class="m-from-author__name">
                        Lise Kiennemann
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=KiennemannL"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Temps de lecture"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 8 mn</div>
            </div>
    </div>

                                <p class="t-content__chapo">
                    Bill Gates et Klaus Schwab étaient-ils en Indonésie pour le sommet du G20 ? C’est ce qu’affirment des publications, qui s’appuient notamment sur une photo du fondateur du forum de Davos Klaus Schwab aux côtés de la Première ministre néo-zélandaise. Or cette photo avait été prise au Cambodge avant le début du sommet. Si Klaus Schwab s’est rendu en Indonésie dans le cadre du B20, un sommet parallèle du G20, Bill Gates n’a pas du tout participé à l’édition 2022 du sommet du G20.                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
            <div
        class="m-block-ad "
        data-tms-ad-type="box"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    >
        <div class="m-block-ad__label m-block-ad__label--report-enabled">
            <span class="m-block-ad__label__text">Publicité</span>
                        <button title="Signaler cette publicité" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
                    </div>
        <div class="m-block-ad__content">
        </div>
    </div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
                    <p><strong>La vérification en bref</strong></p><p><ul>  	<li>Depuis le 14 novembre 2022, des publications Twitter et Facebook s’insurgent contre la présence de Bill Gates, fondateur de Microsoft, et Klaus Schwab, fondateur du Forum de Davos, au sommet du G20, un évènement qui rassemble les pays aux économies les plus développées de la planète, tenu cette année en Indonésie.</li>  	<li>Ces publications s’appuient sur une photo montrant Klaus Schwab aux côtés de la Première ministre néo-zélandaise Jacinda Ardern.</li>  	<li>Cette photo a été prise quelques jours avant le G20, au Cambodge, lors du sommet de l’Asie orientale. </li>  	<li>Klaus Schwab s’est ensuite bien rendu en Indonésie, mais il a participé au B20, un sommet rassemblant les chefs d’entreprise les plus importants tenu en parallèle du G20. Celui-ci est chargé de formuler des recommandations politiques et n’a aucun pouvoir décisionnaire.</li>  	<li>Bill Gates ne s’est lui pas rendu en Indonésie pour le G20.</li></ul><p> </p><p><strong>Le détail de la vérification</strong></p><p>"Que font Bill Gates et Klaus Schwab à la réunion du G20 ? À quel titre sont-ils invités ? Mais enfin, qui prend les décisions sur cette planète ?!" Telles sont les questions posées par une utilisatrice de Twitter dans <a href="https://twitter.com/Carene1984/status/1592153740886286339?s=20&t=x2dyIVsm-JuIGgLa54zNEw" target="_blank">une publication du 14 novembre 2022</a>, partagée plus de 4 000 fois.</p><p>À l’appui : une photo montrant Klaus Schwab, le fondateur du Forum économique mondial, ou Forum de Davos, une fondation à but non lucratif réunissant les chefs d’entreprise dont l’objectif affiché est "d’améliorer l’état du monde". Il apparaît au côté de sa femme, Hilde Schwab, et de la Première ministre néo-zélandaise Jacinda Ardern.</p><p>Pour de nombreux utilisateurs, cette photo a été prise <a href="https://www.france24.com/fr/asie-pacifique/20221116-sommet-du-g20-des-négociations-très-dures-mais-une-déclaration-adoptée-à-l-unanimité" target="_blank">dans le cadre du sommet annuel du G20</a>, forum intergouvernemental composé de 19 des pays aux économies les plus développées et de l’Union européenne. Celui-ci s’est tenu les 15 et 16 novembre 2022 à Bali, en Indonésie.</p><p>"Pourquoi Klaus Schwab (et Bill Gates) sont-ils présents au sommet du G20 ? Pourquoi sont-ils des participants au même titre que les dirigeants de pays souverains ?", s’interroge de manière similaire cet utilisateur de Twitter dans <a href="https://twitter.com/ezralevant/status/1592365073615376384?s=20&t=DiMH2m4zop8AdFU2TnAtkQ" target="_blank">un tweet du 15 novembre 2022</a> en anglais qui affiche plus de 12 000 partages.</p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/8017552a-6765-11ed-9537-005056a97e36/ok%20tw%20fr.webp"
        sizes=""
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d’écran d’une publication Twitter du 14 novembre 2022 prétendant que Bill Gates et Klaus Schwab étaient à la réunion du G20." srcset="https://s.observers.france24.com/media/display/8017552a-6765-11ed-9537-005056a97e36/ok%20tw%20fr.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Capture d’écran d’une publication Twitter du 14 novembre 2022 prétendant que Bill Gates et Klaus Schwab étaient à la réunion du G20.</span>                <span class="a-media-legend">© Les Observateurs</span>            </figcaption>
            </figure>

        </div><p><strong>Une photo prise lors d’un dîner du sommet de l’Asie orientale</strong></p><p>Or cette photo n’a pas été prise au G20, contrairement à ce qu’affirment ces publications. C’est ce dont on peut se rendre compte grâce à une recherche d’image inversée (voir <a href="https://observers.france24.com/fr/20180401-guide-verification-verifier-image-telephone-smartphone-factchecking" target="_self">ici</a> comment procéder).</p><p>On peut notamment retrouver cette photo dans <a href="https://www.nzherald.co.nz/nz/politics/jacinda-ardern-in-cambodia-catch-up-with-joe-biden-at-east-asia-summit-and-a-trade-upgrade/H5QKNFGTWNDLRO6Z55FV5O72W4/#:~:text=Prime Minister Jacinda Ardern enters the East Asia Summit gala dinner with World Economic Forum President Klaus Schwab. Photo / Supplied" target="_blank">un article du New Zealand Herald</a>, premier journal de Nouvelle-Zélande. L’article date du 13 novembre 2022, soit deux jours avant le début du sommet du G20.</p><p>"La Première ministre Jacinda Ardern entre au dîner de gala du Sommet de l'Asie de l'Est avec le président du Forum économique mondial Klaus Schwab", peut-on lire en légende de l’image.</p><p>L’article couvre en effet la participation de la Première ministre au sommet de l’Asie orientale qui réunit les dix pays formant l’ASEAN (Association des nations de l’Asie du sud-est), ainsi que huit pays ayant des intérêts dans la région, dont la Nouvelle-Zélande. Celui-ci s’est tenu du 10 au 13 novembre 2022, à Phnom Penh, capitale du Cambodge. </p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/d806ec28-6765-11ed-9061-005056a90284/article-1.webp"
        sizes=""
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d&#039;écran de l&#039;article du 13 novembre 2022 du New Zealand Herald incluant la photo partagée ces derniers jours." srcset="https://s.observers.france24.com/media/display/d806ec28-6765-11ed-9061-005056a90284/article-1.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Capture d&#039;écran de l&#039;article du 13 novembre 2022 du New Zealand Herald incluant la photo partagée ces derniers jours.</span>                <span class="a-media-legend">© Les Observateurs</span>            </figcaption>
            </figure>

        </div><p>Comme on peut le lire dans <a href="https://m.phnompenhpost.com/business/chairman-world-economic-forum-praises-cambodian-development" target="_blank">cet article du 11 novembre 2022 du journal cambodgien Phnom Penh Post</a>, Klaus Schwab s’était rendu au Cambodge dans l’objectif de "renforcer la coopération entre le Cambodge et le Forum économique mondial" et avait participé au sommet de l’Asie orientale dans ce cadre.</p><p>La Nouvelle-Zélande ne participait d’ailleurs pas au sommet du G20, ne faisant pas partie des membres permanents et ne figurant pas parmi les pays invités.</p><p><strong>Klaus Schwab invité au B20, plateforme connexe du G20</strong></p><p>Si cette photo à été prise au Cambodge, Klaus Schwab s’est cependant bien rendu à Bali en marge du G20. Mais celui-ci a seulement participé au sommet du B20, un forum de dialogue entre les chefs d'État et les chefs d’entreprise, qui se déroule en parallèle du sommet du G20. </p><p>Le sommet du B20 a, quant à lui, l’objectif de transmettre à la présidence du G20 des recommandations politiques formulées par la communauté des affaires, comme l’explique <a href="https://www.b20indonesia2022.org/about-b20" target="_blank">le site internet du sommet du B20 2022</a>. </p><p>En tant que fondateur du Forum économique mondial, Klaus Schwab s’est ainsi exprimé le 14 novembre 2022 sur le thème "Exploiter la puissance de l’innovation pour la croissance économique future", comme on peut le lire sur <a href="https://b20indonesia2022.org/files/B20 Summit - Public" target="_blank">ce programme du sommet du B20</a>. Son intervention peut être retrouvée <a href="https://www.youtube.com/watch?v=u_vvq84X_rI" target="_blank">sur YouTube</a>. </p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/488ade6c-6768-11ed-986b-005056a97e36/YT-1.webp"
        sizes=""
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d&#039;écran de l&#039;intervention de Klaus Schwab lors du B20." srcset="https://s.observers.france24.com/media/display/488ade6c-6768-11ed-986b-005056a97e36/YT-1.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Capture d&#039;écran de l&#039;intervention de Klaus Schwab lors du B20.</span>                <span class="a-media-legend">© Observateurs</span>            </figcaption>
            </figure>

        </div><p>Outre Klaus Schwab, le fondateur de Tesla et récent acquéreur de Twitter Elon Musk ou le fondateur d’Amazon Jeff Bezos sont aussi intervenus.</p><p>Le fondateur du Forum de Davos n’a ainsi pas participé au sommet interétatique du G20 lui-même, auquel seuls les chefs d'État et de gouvernement sont conviés. C’est durant ce sommet que les débats sont menés, que les décisions sont prises et que les communiqués finaux sont rédigés. </p><p>La participation de Klaus Schwab et d’autres chefs d’entreprises à des discussions parallèles s’inscrit dans une tendance plus générale d’inclusion croissante de la société civile dans les relations internationales. </p><p>En plus du B20, le sommet du G20 2022 avait mis en place neuf autres groupes chargés de présenter des recommandations politiques aux dirigeants du G20. Ceux-ci réunissaient par exemple des femmes (W20), des jeunes (Y20) ou des personnalités de la sphère scientifique (S20). </p><p>Ces discussions ont l’objectif de nourrir le débat et peuvent influencer les discussions officielles, mais "les États gardent le monopole des relations internationales comme acteurs décisionnaires", comme l’explique le chercheur Cyrille Bret <a href="https://atlantico.fr/article/decryptage/mais-au-fait-que-faisaient-bill-gates-et-klaus-schwab-au-g20-economie-conseils-dirigeants-du-monde-entier-mondialisation-economistes-solutions-reformes-fondation-theories-du-complot-speculations-rumeurs-indonesie-bali-cyrille-bret" target="_blank">dans cet article d’Atlantico</a>. </p><p>Une autre photo où Klaus Schwab apparaît à côté de représentants étatiques, comme par exemple<a href="https://twitter.com/PlanetPonzi/status/1592646751391043584?s=20&t=rCjCBKRdKNHjE-xmQfJD_w" target="_blank"> les Premiers ministres britannique Rishi Sunak et canadien Justin Trudeau</a>, a été prise en dehors des discussions du G20 à proprement parler, lors d’échanges informels.</p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/6c2adbe4-6766-11ed-99e5-005056a97e36/3-2.webp"
        sizes=""
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d&#039;écran d&#039;un tweet partageant une photo de Justin Trudeau, Rishi Sunak et Klaus Schwab prise au G20." srcset="https://s.observers.france24.com/media/display/6c2adbe4-6766-11ed-99e5-005056a97e36/3-2.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Capture d&#039;écran d&#039;un tweet partageant une photo de Justin Trudeau, Rishi Sunak et Klaus Schwab prise au G20.</span>                <span class="a-media-legend">© Les Observateurs</span>            </figcaption>
            </figure>

        </div><p><strong>Bill Gates ne s’est pas rendu au G20</strong></p><p>Le milliardaire Bill Gates, cité dans les publications initiales, était-il lui aussi présent au sommet du G20 en Indonésie ? Des publications Twitter (voir <a href="https://twitter.com/WestJournalism/status/1592675012485746688?s=20&t=7sNawAIvKGixJFm0etmwrg" target="_blank">ici </a>par exemple) ont partagé une vidéo, prétendant que celles-ci montraient un de ses discours tenus au G20 2022. </p>

    <div class="m-em-image">
                    

<figure class="m-figure m-figure--original ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/c50a7cea-6768-11ed-8631-005056a97e36/west%20j.webp"
        sizes=""
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d&#039;écran d&#039;un tweet du 16 novembre 2022 prétendant montrer une intervention de Bill Gates au sommet du G20." srcset="https://s.observers.france24.com/media/display/c50a7cea-6768-11ed-8631-005056a97e36/west%20j.jpg"
     sizes=""
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Capture d&#039;écran d&#039;un tweet du 16 novembre 2022 prétendant montrer une intervention de Bill Gates au sommet du G20.</span>                <span class="a-media-legend">© Les Observateurs</span>            </figcaption>
            </figure>

        </div><p>Or la séquence avait été prise en 2010 alors que Bill Gates participait au festival Aspen Ideas, aux États-Unis, comme le mentionne <a href="https://www.aspentimes.com/news/aspen-ideas-bill-gates-outlines-how-u-s-can-remain-world-leader/" target="_blank">cet article du 9 juillet 2010 du Aspen Times</a>. On peut retrouver son intervention sur <a href="https://www.youtube.com/watch?v=6A07Pj71TUA" target="_blank">YouTube</a>.</p><p>S’il s’est déjà rendu à des sommets du G20, <a href="https://www.gatesnotes.com/development/what-is-the-g20" target="_blank">en 2011 par exemple</a>, le cofondateur de Microsoft ne s’est pas rendu au sommet du G20 cette année, comme il l’a confirmé au magazine américain <a href="https://www.newsweek.com/were-bill-gates-world-economic-forum-klaus-schwab-g20-this-year-1760386" target="_blank">Newsweek</a>. Il était en effet au Kenya afin de développer les projets de sa fondation qui y sont menés, indiquait-t-il sur <a href="https://twitter.com/BillGates/status/1592975520312225793?s=20&t=fCOSfSwrD3y03qPUg9xhjA" target="_blank">son compte Twitter</a>. </p><p>Sa fondation Bill et Melinda Gates était cependant représentée : elle a notamment fait partie des organisations qui ont participé au lancement d’un <a href="https://www.g20.org/g20-finance-ministers-and-central-bank-governors-converge-to-more-concrete-actions-amid-increasing-global-challenges/" target="_blank">fonds financier pour la prévention, la préparation et la réponse à la pandémie</a>.</p><p>Bill Gates est régulièrement la cible de rumeurs ou d’affirmations manipulatoires, notamment propagée par les sphères complotistes, sur lesquelles la rédaction des Observateurs de France 24 a déjà eu l’occasion de se pencher.</p><p><strong>>> LIRE SUR LES OBSERVATEURS :</strong> <a href="https://observers.france24.com/fr/20200515-centre-reduction-population-mondiale-fondation-gates-attention-intox" target="_self">Un centre de "réduction de la population mondiale" à la fondation Gates ? Attention, intox !</a></p><p><strong>>> LIRE SUR LES OBSERVATEURS :</strong> <a href="https://observers.france24.com/fr/europe/20220929-pourquoi-ce-chiffre-sur-le-dos-d-un-insecte-ne-prouve-pas-qu-il-est-génétiquement-modifié" target="_self">Pourquoi ce chiffre sur le dos d’un insecte ne prouve pas qu’il est "génétiquement modifié"</a></p><p><strong>>> LIRE SUR LES OBSERVATEURS :</strong> <a href="https://observers.france24.com/fr/20201015-intox-broche-multicolore-gouvernance-ordre-mondial-macron-bill-gates-oms-onu" target="_self">Cette broche ne révèle pas l’identité de membres d’un "nouvel ordre mondial"</a></p>
                                                <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--observers-france24"></span>
        <p class="o-self-promo__text">Télécharger l&#039;application</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 126.508 40"><path d="M116.978 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 0 0 5.517.19a6.665 6.665 0 0 0-1.9.627 6.438 6.438 0 0 0-1.62 1.18A6.258 6.258 0 0 0 .82 3.617a6.601 6.601 0 0 0-.625 1.903 12.993 12.993 0 0 0-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 0 0 .18 2.002 6.588 6.588 0 0 0 .624 1.905A6.208 6.208 0 0 0 1.998 38a6.274 6.274 0 0 0 1.618 1.179 6.7 6.7 0 0 0 1.901.63 13.455 13.455 0 0 0 2.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h107.443c.36 0 .725 0 1.084-.002.305 0 .617-.004.922-.01a13.279 13.279 0 0 0 2-.178 6.804 6.804 0 0 0 1.908-.63A6.277 6.277 0 0 0 124.51 38a6.395 6.395 0 0 0 1.181-1.614 6.604 6.604 0 0 0 .62-1.905 13.506 13.506 0 0 0 .185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 0 0-.186-2.003 6.618 6.618 0 0 0-.619-1.903 6.466 6.466 0 0 0-2.799-2.8 6.768 6.768 0 0 0-1.908-.627 13.044 13.044 0 0 0-2-.176c-.305-.005-.617-.011-.922-.013-.36-.002-.724-.002-1.084-.002z" style="fill:#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 0 1-1.87-.164 5.884 5.884 0 0 1-1.656-.548 5.406 5.406 0 0 1-1.397-1.016 5.32 5.32 0 0 1-1.02-1.397 5.722 5.722 0 0 1-.544-1.657 12.414 12.414 0 0 1-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.371 12.371 0 0 1 .165-1.872 5.756 5.756 0 0 1 .544-1.662 5.374 5.374 0 0 1 1.015-1.398 5.566 5.566 0 0 1 1.402-1.023 5.823 5.823 0 0 1 1.653-.544A12.586 12.586 0 0 1 7.543.887l.902-.012h109.612l.913.013a12.385 12.385 0 0 1 1.859.162 5.938 5.938 0 0 1 1.67.548 5.594 5.594 0 0 1 2.416 2.42 5.763 5.763 0 0 1 .535 1.649 12.995 12.995 0 0 1 .174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 0 1-.171 1.853 5.739 5.739 0 0 1-.54 1.67 5.48 5.48 0 0 1-1.016 1.386 5.413 5.413 0 0 1-1.4 1.022 5.862 5.862 0 0 1-1.667.55 12.542 12.542 0 0 1-1.87.163c-.292.007-.599.011-.897.011l-1.084.002z"/><path d="M24.772 20.3a4.949 4.949 0 0 1 2.356-4.151 5.066 5.066 0 0 0-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 0 0-4.473 2.728c-1.934 3.348-.492 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.488-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 0 0 1.519-3.092 4.782 4.782 0 0 1-2.92-4.4zM22.04 12.21a4.872 4.872 0 0 0 1.115-3.49 4.957 4.957 0 0 0-3.208 1.66 4.636 4.636 0 0 0-1.144 3.361 4.1 4.1 0 0 0 3.237-1.53z" style="fill:#fff"/><g><path d="M35.655 14.702V9.578h-1.877v-.843h4.677v.843h-1.873v5.124zM42.765 13.486a1.828 1.828 0 0 1-1.952 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.077-2.352c1.253 0 2.008.856 2.008 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.071-.546zm-3.126-1.451h2.274a1.086 1.086 0 0 0-1.108-1.167 1.152 1.152 0 0 0-1.166 1.167zm.636-2.59 1.038-1.422h1.042l-1.162 1.423zM44.053 8.44h.888v6.262h-.888zM50.208 13.486a1.828 1.828 0 0 1-1.951 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.274a1.086 1.086 0 0 0-1.108-1.167 1.152 1.152 0 0 0-1.166 1.167zm.637-2.59 1.038-1.422h1.042l-1.162 1.423zM54.403 11.67a1.005 1.005 0 0 0-1.063-.764c-.744 0-1.2.57-1.2 1.53 0 .976.46 1.559 1.2 1.559a.979.979 0 0 0 1.063-.74h.865a1.762 1.762 0 0 1-1.923 1.534 2.068 2.068 0 0 1-2.114-2.353 2.053 2.053 0 0 1 2.109-2.324 1.777 1.777 0 0 1 1.928 1.558zM56.447 8.44h.881v2.482h.07a1.386 1.386 0 0 1 1.373-.806 1.483 1.483 0 0 1 1.551 1.678v2.908h-.89v-2.688c0-.72-.334-1.084-.962-1.084a1.052 1.052 0 0 0-1.134 1.142v2.63h-.889zM61.44 13.428c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.476-.314-.744-.922-.744-.496 0-.84.182-.938.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.764.563 1.764 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.5-1.348zm2.894-.385v-.376l-1.1.07c-.62.042-.901.253-.901.65 0 .405.352.64.835.64a1.062 1.062 0 0 0 1.166-.984zM66.61 10.199h.855v.69h.067a1.22 1.22 0 0 1 1.216-.765 1.868 1.868 0 0 1 .396.037v.877a2.434 2.434 0 0 0-.496-.054 1.055 1.055 0 0 0-1.15 1.059v2.659h-.888zM69.961 15.152h.91c.075.327.45.538 1.05.538.74 0 1.18-.352 1.18-.947v-.864h-.067a1.514 1.514 0 0 1-1.39.756c-1.15 0-1.86-.888-1.86-2.237 0-1.373.718-2.274 1.869-2.274a1.56 1.56 0 0 1 1.414.794h.07v-.72h.852v4.54c0 1.03-.807 1.684-2.08 1.684-1.125 0-1.853-.505-1.948-1.27zm3.156-2.758c0-.897-.464-1.472-1.221-1.472-.765 0-1.194.575-1.194 1.472 0 .898.43 1.472 1.194 1.472.762 0 1.22-.57 1.22-1.472zM79.212 13.486a1.828 1.828 0 0 1-1.95 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.075-2.352c1.253 0 2.01.856 2.01 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.199 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 0 0-1.109-1.167 1.152 1.152 0 0 0-1.166 1.167zM80.46 10.199h.855v.69h.066a1.22 1.22 0 0 1 1.216-.765 1.868 1.868 0 0 1 .397.037v.877a2.434 2.434 0 0 0-.496-.054 1.055 1.055 0 0 0-1.15 1.059v2.659h-.889zM86.196 12.448c0-1.423.731-2.324 1.869-2.324a1.484 1.484 0 0 1 1.38.79h.067V8.441h.889v6.26h-.852v-.71h-.07a1.563 1.563 0 0 1-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.749 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.579-1.203 1.526zM91.602 13.428c0-.81.604-1.278 1.675-1.344l1.22-.07v-.389c0-.476-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.5-1.348zm2.895-.385v-.376l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 0 0 1.166-.984zM96.773 10.199h.855v.715h.067a1.348 1.348 0 0 1 1.344-.802 1.465 1.465 0 0 1 1.558 1.675v2.915h-.888V12.01c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 0 0-1.075 1.141v2.635h-.889zM103.618 10.112c1.012 0 1.674.471 1.761 1.265h-.852c-.082-.33-.405-.542-.91-.542-.495 0-.872.236-.872.587 0 .27.227.439.716.55l.748.174c.856.199 1.257.567 1.257 1.229 0 .847-.79 1.414-1.865 1.414-1.071 0-1.77-.484-1.849-1.282h.89a.914.914 0 0 0 .98.562c.553 0 .947-.248.947-.608 0-.269-.211-.442-.662-.55l-.785-.182c-.857-.203-1.253-.587-1.253-1.257 0-.798.731-1.36 1.749-1.36z" style="fill:#fff"/></g><g><path d="M35.198 18.067h1.86v12.418h-1.86zM39.298 22.61l1.015-4.543h1.807l-1.23 4.544zM49.146 27.129h-4.733l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.549h3.752l-1.85-5.448h-.051zM62.003 25.959c0 2.813-1.506 4.621-3.778 4.621a3.07 3.07 0 0 1-2.849-1.584h-.043v4.484h-1.858V21.431h1.798v1.506h.035a3.212 3.212 0 0 1 2.882-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.947-3.039-2.393-3.039-1.42 0-2.375 1.23-2.375 3.039 0 1.824.955 3.046 2.375 3.046 1.446 0 2.393-1.196 2.393-3.046zM71.967 25.959c0 2.813-1.506 4.621-3.778 4.621a3.07 3.07 0 0 1-2.849-1.584h-.043v4.484H63.44V21.431h1.799v1.506h.034a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.812 1.816 3.812 4.622zm-1.91 0c0-1.833-.947-3.039-2.392-3.039-1.42 0-2.375 1.23-2.375 3.039 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.196 2.392-3.046zM78.553 27.025c.138 1.232 1.334 2.04 2.969 2.04 1.566 0 2.693-.808 2.693-1.919 0-.963-.68-1.54-2.289-1.936l-1.61-.388c-2.28-.551-3.338-1.617-3.338-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.422 1.472 4.483 3.614h-1.876c-.112-1.24-1.137-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.627 3.606 3.443 0 2.323-1.85 3.778-4.794 3.778-2.754 0-4.613-1.42-4.733-3.667zM90.19 19.289v2.142h1.722v1.472H90.19v4.992c0 .775.345 1.136 1.102 1.136a5.808 5.808 0 0 0 .61-.043v1.463a5.104 5.104 0 0 1-1.031.086c-1.833 0-2.548-.688-2.548-2.444v-5.19h-1.317V21.43h1.317V19.29zM92.908 25.959c0-2.85 1.677-4.64 4.294-4.64 2.625 0 4.295 1.79 4.295 4.64 0 2.856-1.662 4.639-4.295 4.639s-4.294-1.783-4.294-4.639zm6.695 0c0-1.955-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM103.029 21.431h1.772v1.541h.043a2.16 2.16 0 0 1 2.178-1.636 2.866 2.866 0 0 1 .637.07v1.738a2.598 2.598 0 0 0-.835-.112 1.873 1.873 0 0 0-1.937 2.083v5.37h-1.858zM116.226 27.826c-.25 1.644-1.85 2.772-3.898 2.772-2.634 0-4.269-1.765-4.269-4.596 0-2.84 1.644-4.682 4.19-4.682 2.505 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 0 0 2.436 2.565 2.048 2.048 0 0 0 2.09-1.274zm-6.282-2.702h4.526a2.177 2.177 0 0 0-2.22-2.298 2.292 2.292 0 0 0-2.306 2.298z" style="fill:#fff"/></g></svg></a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" width="135" height="40"><defs><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset=".42" stop-color="#fbbc0e"/><stop offset=".78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset=".04" stop-color="#2ba06f"/><stop offset=".46" stop-color="#53b26c"/><stop offset=".8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient><style>.cls-6{fill:#fff;stroke:#fff;stroke-miterlimit:10;stroke-width:.2px}</style></defs><rect width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H15a4.2 4.2 0 0 1-4.2-4.2V15a4.2 4.2 0 0 1 4.2-4.2h125m0-.8H15a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V15a5 5 0 0 0-5-5z" transform="translate(-10 -10)" style="fill:#a7a6a6"/><path d="M78.14 31.75A4.26 4.26 0 1 0 82.41 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.32-6.83A4.26 4.26 0 1 0 73.09 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-11.08-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.34 1.32 4.8 4.8 0 0 1 0-9.6A4.64 4.64 0 0 1 61 30.14l1.27-1.27a6.3 6.3 0 0 0-4.53-1.82 6.61 6.61 0 1 0 0 13.21 6.07 6.07 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.23 6.27 6.27 0 0 0-.09-1.12zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.23 4.23 0 0 0 7.76 2.37l-1.45-1a2.41 2.41 0 0 1-2.09 1.17 2.15 2.15 0 0 1-2.06-1.29l5.69-2.35zm-5.8 1.42a2.34 2.34 0 0 1 2.23-2.49 1.64 1.64 0 0 1 1.57.91zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a2.94 2.94 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.88 2.88 0 0 0 2.24-1h.07v.61c0 1.63-.87 2.5-2.27 2.5a2.36 2.36 0 0 1-2.15-1.51l-1.62.67A4 4 0 0 0 87.3 44c2.19 0 4-1.29 4-4.43V32h-1.73zm-2.15 5.88a2.58 2.58 0 0 1 0-5.15A2.39 2.39 0 0 1 89.7 36a2.38 2.38 0 0 1-2.28 2.58zm24.39-11.08h-4.48V40h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 1 1 0 4.28zm11.54-1.79a3.49 3.49 0 0 0-3.33 1.91l1.65.69a1.78 1.78 0 0 1 1.71-.91 1.8 1.8 0 0 1 2 1.61v.12a4.18 4.18 0 0 0-1.95-.48c-1.78 0-3.6 1-3.6 2.82a2.89 2.89 0 0 0 3.11 2.75 2.65 2.65 0 0 0 2.38-1.22h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.34 2-1.34a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.2 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.8 8h1.86V27.5h-1.86z" transform="translate(-10 -10)" style="fill:#fff"/><path d="M20.44 17.55A1.94 1.94 0 0 0 20 19v22.1a1.94 1.94 0 0 0 .47 1.4l.07.07 12.35-12.42v-.3L20.51 17.48z" transform="translate(-10 -10)" style="fill:#5bc9f4"/><path d="m37 34.27-4.12-4.12v-.3L37 25.73l.1.05 4.9 2.78c1.39.79 1.39 2.09 0 2.88l-4.89 2.78z" transform="translate(-10 -10)" style="fill:url(#linear-gradient)"/><path d="M37.11 34.22 32.89 30 20.44 42.45a1.61 1.61 0 0 0 2.07.06l14.6-8.29" transform="translate(-10 -10)" style="fill:url(#linear-gradient-2)"/><path d="m37.11 25.78-14.6-8.29a1.61 1.61 0 0 0-2.07.06L32.89 30z" transform="translate(-10 -10)" style="fill:url(#linear-gradient-3)"/><path class="cls-6" d="M51.28 23v-6h1.83a3 3 0 0 1 2.22.83 3 3 0 0 1 .83 2.17 3 3 0 0 1-.83 2.17 3 3 0 0 1-2.22.83zm.77-.74h1.06A2.08 2.08 0 0 0 55.37 20a2.09 2.09 0 0 0-2.26-2.26h-1.06zM57.24 23v-6H58v6zM61.07 23.13a2.24 2.24 0 0 1-1.27-.42 2 2 0 0 1-.82-1.2l.7-.29a1.69 1.69 0 0 0 .52.84 1.32 1.32 0 0 0 .87.34 1.36 1.36 0 0 0 .86-.27.83.83 0 0 0 .36-.71.92.92 0 0 0-.36-.78 3.7 3.7 0 0 0-1.12-.51 2.87 2.87 0 0 1-1.21-.65 1.35 1.35 0 0 1-.41-1 1.51 1.51 0 0 1 .51-1.13 2.16 2.16 0 0 1 2.57-.09 1.7 1.7 0 0 1 .62.83l-.7.29a1.05 1.05 0 0 0-.37-.52 1.15 1.15 0 0 0-.77-.25 1.22 1.22 0 0 0-.76.25.76.76 0 0 0-.31.62.67.67 0 0 0 .29.56 2.68 2.68 0 0 0 .85.42 6.67 6.67 0 0 1 .74.27 3.18 3.18 0 0 1 .6.36 1.43 1.43 0 0 1 .46.55 1.71 1.71 0 0 1 .16.77 1.66 1.66 0 0 1-.18.78 1.4 1.4 0 0 1-.48.54 2.23 2.23 0 0 1-.64.31 2.44 2.44 0 0 1-.71.09zM65 23h-.77v-6h2a1.88 1.88 0 0 1 1.32.51 1.73 1.73 0 0 1 0 2.55 1.88 1.88 0 0 1-1.32.51H65zm0-3.17h1.3a1 1 0 0 0 .77-.32 1 1 0 0 0 0-1.45 1 1 0 0 0-.77-.32H65zM74 22.22a3.11 3.11 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.44 3.11 3.11 0 0 1 4.4 0 3.08 3.08 0 0 1 .87 2.22 3 3 0 0 1-.87 2.22zm-3.83-.5a2.22 2.22 0 0 0 1.63.68 2.19 2.19 0 0 0 1.63-.68 2.54 2.54 0 0 0 0-3.44 2.19 2.19 0 0 0-1.63-.68 2.22 2.22 0 0 0-1.63.68 2.57 2.57 0 0 0 0 3.44zM76 23v-6h.94l2.91 4.67V17h.78v6h-.81l-3-4.89V23zM82 23v-6h.77v6zM84.09 23v-6h2.17a1.8 1.8 0 0 1 1.22.46 1.51 1.51 0 0 1 .52 1.17 1.38 1.38 0 0 1-.22.76 1.41 1.41 0 0 1-.59.49 1.57 1.57 0 0 1 .73.52 1.4 1.4 0 0 1 .28.85 1.57 1.57 0 0 1-.54 1.22 1.83 1.83 0 0 1-1.28.49zm.77-3.43h1.4a.87.87 0 0 0 .7-.29.9.9 0 0 0 .27-.63A.93.93 0 0 0 87 18a.85.85 0 0 0-.67-.28h-1.47zm0 2.69h1.56a.92.92 0 0 0 .72-.31 1 1 0 0 0 .27-.68 1 1 0 0 0-.28-.67 1 1 0 0 0-.75-.31h-1.52zM89.24 23v-6H90v5.26h2.6V23zM97.08 17.74h-2.73v1.9h2.46v.72h-2.46v1.9h2.73V23h-3.5v-6h3.5zM101.74 23.13a2.29 2.29 0 0 1-1.28-.42 2 2 0 0 1-.81-1.2l.7-.29a1.69 1.69 0 0 0 .52.84 1.32 1.32 0 0 0 .87.34 1.38 1.38 0 0 0 .86-.27.83.83 0 0 0 .36-.71.92.92 0 0 0-.36-.78 3.78 3.78 0 0 0-1.13-.51 2.83 2.83 0 0 1-1.2-.65 1.31 1.31 0 0 1-.41-1 1.51 1.51 0 0 1 .51-1.13 2.16 2.16 0 0 1 2.57-.09 1.7 1.7 0 0 1 .62.83l-.7.29a1 1 0 0 0-.38-.52 1.11 1.11 0 0 0-.76-.25 1.22 1.22 0 0 0-.76.25.77.77 0 0 0-.32.62.7.7 0 0 0 .29.56 2.92 2.92 0 0 0 .85.42 6.21 6.21 0 0 1 .75.27 3.53 3.53 0 0 1 .6.36 1.43 1.43 0 0 1 .46.55 1.86 1.86 0 0 1 .16.77 1.66 1.66 0 0 1-.18.78 1.4 1.4 0 0 1-.48.54 2.23 2.23 0 0 1-.64.31 2.44 2.44 0 0 1-.71.09zM106.94 23.13a2.1 2.1 0 0 1-1.61-.65 2.4 2.4 0 0 1-.61-1.71V17h.77v3.8a1.74 1.74 0 0 0 .37 1.16 1.35 1.35 0 0 0 1.08.44A1.32 1.32 0 0 0 108 22a1.74 1.74 0 0 0 .38-1.16V17h.77v3.77a2.41 2.41 0 0 1-.6 1.71 2.07 2.07 0 0 1-1.61.65zM110.4 23v-6h2a1.88 1.88 0 0 1 1.32.51 1.64 1.64 0 0 1 .56 1.28 1.71 1.71 0 0 1-.41 1.11 1.76 1.76 0 0 1-1 .6l1.68 2.5h-.91L112 20.57h-.85V23zm.77-3.15h1.24a1.13 1.13 0 0 0 .79-.3 1 1 0 0 0 .33-.76 1.09 1.09 0 0 0-.29-.73 1 1 0 0 0-.78-.32h-1.29z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/fr/tag/intox/" class="m-tags-list__tag__link" title="Intox">Intox</a>
        </li></ul>
                    </div>
                                    

                                </article>

                    <div
        class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
        data-tms-ad-type="post-article"
        data-tms-ad-status="idle"
        data-tms-ad-pos="1"
    ></div>
        
                <div class="t-content__list-content">
            
            

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">Sur le même sujet</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20221107-influenceuses-ou%C3%AFgoures-tibet-propagande-p%C3%A9kin-xi-jinping" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/ba211728-5eba-11ed-8e87-005056a90284/w:388/p:16x9/option%201%20Preview.webp 388w,https://s.observers.france24.com/media/display/ba211728-5eba-11ed-8e87-005056a90284/w:720/p:16x9/option%201%20Preview.webp 720w,https://s.observers.france24.com/media/display/ba211728-5eba-11ed-8e87-005056a90284/w:1024/p:16x9/option%201%20Preview.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="option 1 Preview" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/ba211728-5eba-11ed-8e87-005056a90284/w:388/p:16x9/option%201%20Preview.PNG 388w,https://s.observers.france24.com/media/display/ba211728-5eba-11ed-8e87-005056a90284/w:720/p:16x9/option%201%20Preview.PNG 720w,https://s.observers.france24.com/media/display/ba211728-5eba-11ed-8e87-005056a90284/w:1024/p:16x9/option%201%20Preview.PNG 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">07/11/2022</div></div><p class="article__title ">Des &quot;influenceuses&quot; ouïghoures au service de la propagande de Pékin</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20221021-chine-manifestation-censure-xi-jinping-revolution-toilettes-affiches" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/b76f12c0-513e-11ed-9294-005056a97e36/w:388/p:16x9/WhatsApp%20Image%202022-10-21%20at%2011.45.34.webp 388w,https://s.observers.france24.com/media/display/b76f12c0-513e-11ed-9294-005056a97e36/w:720/p:16x9/WhatsApp%20Image%202022-10-21%20at%2011.45.34.webp 720w,https://s.observers.france24.com/media/display/b76f12c0-513e-11ed-9294-005056a97e36/w:1024/p:16x9/WhatsApp%20Image%202022-10-21%20at%2011.45.34.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="WhatsApp Image 2022-10-21 at 11.45.34" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/b76f12c0-513e-11ed-9294-005056a97e36/w:388/p:16x9/WhatsApp%20Image%202022-10-21%20at%2011.45.34.jpeg 388w,https://s.observers.france24.com/media/display/b76f12c0-513e-11ed-9294-005056a97e36/w:720/p:16x9/WhatsApp%20Image%202022-10-21%20at%2011.45.34.jpeg 720w,https://s.observers.france24.com/media/display/b76f12c0-513e-11ed-9294-005056a97e36/w:1024/p:16x9/WhatsApp%20Image%202022-10-21%20at%2011.45.34.jpeg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">21/10/2022</div></div><p class="article__title ">Chine : la &quot;révolution des toilettes&quot; et ces discrets messages contestataires dans l’espace public</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20221013-des-images-t%C3%A9moignent-d-une-manifestation-rare-%C3%A0-p%C3%A9kin-chine-parti-communiste-chinois-20-congr%C3%A8s-xi-jinping" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/3a3efa5a-4b11-11ed-bdae-005056bf30b7/w:388/p:16x9/preview%20chine%20manif.webp 388w,https://s.observers.france24.com/media/display/3a3efa5a-4b11-11ed-bdae-005056bf30b7/w:720/p:16x9/preview%20chine%20manif.webp 720w,https://s.observers.france24.com/media/display/3a3efa5a-4b11-11ed-bdae-005056bf30b7/w:1024/p:16x9/preview%20chine%20manif.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="preview chine manif" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/3a3efa5a-4b11-11ed-bdae-005056bf30b7/w:388/p:16x9/preview%20chine%20manif.jpeg 388w,https://s.observers.france24.com/media/display/3a3efa5a-4b11-11ed-bdae-005056bf30b7/w:720/p:16x9/preview%20chine%20manif.jpeg 720w,https://s.observers.france24.com/media/display/3a3efa5a-4b11-11ed-bdae-005056bf30b7/w:1024/p:16x9/preview%20chine%20manif.jpeg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">13/10/2022</div></div><p class="article__title ">“Destituez le dictateur Xi Jinping”: des images témoignent d’une manifestation rare à Pékin</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20221004-attention-intox-russie-cor%C3%A9e-du-nord-les-images-de-cette-rencontre-entre-kim-jong-un-et-vladmir-poutine-datent-de-2019" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/62e909b8-4400-11ed-9ca1-005056bfa79e/w:388/p:16x9/preview%20poutine.webp 388w,https://s.observers.france24.com/media/display/62e909b8-4400-11ed-9ca1-005056bfa79e/w:720/p:16x9/preview%20poutine.webp 720w,https://s.observers.france24.com/media/display/62e909b8-4400-11ed-9ca1-005056bfa79e/w:1024/p:16x9/preview%20poutine.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="preview poutine" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/62e909b8-4400-11ed-9ca1-005056bfa79e/w:388/p:16x9/preview%20poutine.jpg 388w,https://s.observers.france24.com/media/display/62e909b8-4400-11ed-9ca1-005056bfa79e/w:720/p:16x9/preview%20poutine.jpg 720w,https://s.observers.france24.com/media/display/62e909b8-4400-11ed-9ca1-005056bfa79e/w:1024/p:16x9/preview%20poutine.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">INTOX</span></div>
                                                    <div class="article__metadata"><div class="article__date">04/10/2022</div></div><p class="article__title ">Attention, les images de cette rencontre entre Kim Jong-un et Vladmir Poutine datent de 2019</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220928-tibet-chine-confinement-lhassa-quarantaine-indigne-tib%C3%A9tains-z%C3%A9ro-covid-censure" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/b7f8e8fc-3f54-11ed-9f5d-005056a9a7b9/w:388/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-09-28%20a%CC%80%2019.39.10.webp 388w,https://s.observers.france24.com/media/display/b7f8e8fc-3f54-11ed-9f5d-005056a9a7b9/w:720/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-09-28%20a%CC%80%2019.39.10.webp 720w,https://s.observers.france24.com/media/display/b7f8e8fc-3f54-11ed-9f5d-005056a9a7b9/w:1024/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-09-28%20a%CC%80%2019.39.10.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Capture d’écran 2022-09-28 à 19.39.10" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/b7f8e8fc-3f54-11ed-9f5d-005056a9a7b9/w:388/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-09-28%20a%CC%80%2019.39.10.png 388w,https://s.observers.france24.com/media/display/b7f8e8fc-3f54-11ed-9f5d-005056a9a7b9/w:720/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-09-28%20a%CC%80%2019.39.10.png 720w,https://s.observers.france24.com/media/display/b7f8e8fc-3f54-11ed-9f5d-005056a9a7b9/w:1024/p:16x9/Capture%20d%E2%80%99e%CC%81cran%202022-09-28%20a%CC%80%2019.39.10.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">28/09/2022</div></div><p class="article__title ">Isolés dans des “porcheries”, plus censurés que jamais : les Tibétains face à la politique “zéro Covid”</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220905-qatar-video-travailleur-coupe-monde-salaire" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/cf24cede-2d2e-11ed-bb83-005056bfb2b6/w:388/p:16x9/manifestation-qatar-teaser.webp 388w,https://s.observers.france24.com/media/display/cf24cede-2d2e-11ed-bb83-005056bfb2b6/w:720/p:16x9/manifestation-qatar-teaser.webp 720w,https://s.observers.france24.com/media/display/cf24cede-2d2e-11ed-bb83-005056bfb2b6/w:1024/p:16x9/manifestation-qatar-teaser.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="manifestation-qatar-teaser" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/cf24cede-2d2e-11ed-bb83-005056bfb2b6/w:388/p:16x9/manifestation-qatar-teaser.jpg 388w,https://s.observers.france24.com/media/display/cf24cede-2d2e-11ed-bb83-005056bfb2b6/w:720/p:16x9/manifestation-qatar-teaser.jpg 720w,https://s.observers.france24.com/media/display/cf24cede-2d2e-11ed-bb83-005056bfb2b6/w:1024/p:16x9/manifestation-qatar-teaser.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">05/09/2022</div></div><p class="article__title ">Qatar : pour les travailleurs étrangers impayés, manifester, c’est risquer l’expulsion</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220902-chine-%C3%A0-shenzhen-les-habitants-soumis-%C3%A0-des-tests-pcr-quotidiens" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/7ff4f274-2a0b-11ed-9d0b-005056a97e36/w:388/p:16x9/Sans%20titre%20%288%29.webp 388w,https://s.observers.france24.com/media/display/7ff4f274-2a0b-11ed-9d0b-005056a97e36/w:720/p:16x9/Sans%20titre%20%288%29.webp 720w,https://s.observers.france24.com/media/display/7ff4f274-2a0b-11ed-9d0b-005056a97e36/w:1024/p:16x9/Sans%20titre%20%288%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Shenzhen Cover" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/7ff4f274-2a0b-11ed-9d0b-005056a97e36/w:388/p:16x9/Sans%20titre%20%288%29.png 388w,https://s.observers.france24.com/media/display/7ff4f274-2a0b-11ed-9d0b-005056a97e36/w:720/p:16x9/Sans%20titre%20%288%29.png 720w,https://s.observers.france24.com/media/display/7ff4f274-2a0b-11ed-9d0b-005056a97e36/w:1024/p:16x9/Sans%20titre%20%288%29.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">02/09/2022</div></div><p class="article__title ">Chine : à Shenzhen, les habitants soumis à des tests PCR quotidiens</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220901-inde-corruption-tour-jumelles-detruites-dehli-noida" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/c54a97cc-292d-11ed-82ce-005056bfb2b6/w:388/p:16x9/New%20Project%20%282%29.webp 388w,https://s.observers.france24.com/media/display/c54a97cc-292d-11ed-82ce-005056bfb2b6/w:720/p:16x9/New%20Project%20%282%29.webp 720w,https://s.observers.france24.com/media/display/c54a97cc-292d-11ed-82ce-005056bfb2b6/w:1024/p:16x9/New%20Project%20%282%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="twin towers noida demolition supertech" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/c54a97cc-292d-11ed-82ce-005056bfb2b6/w:388/p:16x9/New%20Project%20%282%29.png 388w,https://s.observers.france24.com/media/display/c54a97cc-292d-11ed-82ce-005056bfb2b6/w:720/p:16x9/New%20Project%20%282%29.png 720w,https://s.observers.france24.com/media/display/c54a97cc-292d-11ed-82ce-005056bfb2b6/w:1024/p:16x9/New%20Project%20%282%29.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">01/09/2022</div></div><p class="article__title ">Inde : des habitants font tomber les &quot;tours de la corruption&quot; à coté de Dehli</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220824-je-ne-pensais-pas-que-ce-serait-aussi-violent-une-tiktokeuse-afro-am%C3%A9ricaine-raconte-le-racisme-qu-elle-subit-en-chine" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/bff90c4a-22f2-11ed-9c67-005056a97e36/w:388/p:16x9/Sans%20titre%20%285%29.webp 388w,https://s.observers.france24.com/media/display/bff90c4a-22f2-11ed-9c67-005056a97e36/w:720/p:16x9/Sans%20titre%20%285%29.webp 720w,https://s.observers.france24.com/media/display/bff90c4a-22f2-11ed-9c67-005056a97e36/w:1024/p:16x9/Sans%20titre%20%285%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Yuqian shows in her TikTok videos the racist comments she received." aria-hidden="true" srcset="https://s.observers.france24.com/media/display/bff90c4a-22f2-11ed-9c67-005056a97e36/w:388/p:16x9/Sans%20titre%20%285%29.jpg 388w,https://s.observers.france24.com/media/display/bff90c4a-22f2-11ed-9c67-005056a97e36/w:720/p:16x9/Sans%20titre%20%285%29.jpg 720w,https://s.observers.france24.com/media/display/bff90c4a-22f2-11ed-9c67-005056a97e36/w:1024/p:16x9/Sans%20titre%20%285%29.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">24/08/2022</div></div><p class="article__title ">&quot;Je ne pensais pas que ce serait aussi violent&quot; : une tiktokeuse afro-américaine raconte le racisme qu’elle subit en Chine</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220817-chine-suzhou-cosplayeuse-chinoise-arr%C3%AAt%C3%A9e-kimono-japonais-summer-time-rendering" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/005e64ca-1e29-11ed-844d-005056bfb2b6/w:388/p:16x9/IMAGE%20ILLUSTRE.webp 388w,https://s.observers.france24.com/media/display/005e64ca-1e29-11ed-844d-005056bfb2b6/w:720/p:16x9/IMAGE%20ILLUSTRE.webp 720w,https://s.observers.france24.com/media/display/005e64ca-1e29-11ed-844d-005056bfb2b6/w:1024/p:16x9/IMAGE%20ILLUSTRE.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="IMAGE ILLUSTRE" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/005e64ca-1e29-11ed-844d-005056bfb2b6/w:388/p:16x9/IMAGE%20ILLUSTRE.jpg 388w,https://s.observers.france24.com/media/display/005e64ca-1e29-11ed-844d-005056bfb2b6/w:720/p:16x9/IMAGE%20ILLUSTRE.jpg 720w,https://s.observers.france24.com/media/display/005e64ca-1e29-11ed-844d-005056bfb2b6/w:1024/p:16x9/IMAGE%20ILLUSTRE.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">17/08/2022</div></div><p class="article__title ">Chine : une cosplayeuse chinoise arrêtée “pour avoir porté un kimono japonais”</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220811-inondations-%C3%A0-s%C3%A9oul-cor%C3%A9e-du-sud-dangers-des-banjiha-logements-en-semi-sous-sol-parasite-bong-joon-ho" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/7e12cc12-1992-11ed-9d21-005056a90284/w:388/p:16x9/-JqbD7EU.webp 388w,https://s.observers.france24.com/media/display/7e12cc12-1992-11ed-9d21-005056a90284/w:720/p:16x9/-JqbD7EU.webp 720w,https://s.observers.france24.com/media/display/7e12cc12-1992-11ed-9d21-005056a90284/w:1024/p:16x9/-JqbD7EU.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="-JqbD7EU" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/7e12cc12-1992-11ed-9d21-005056a90284/w:388/p:16x9/-JqbD7EU.jpg 388w,https://s.observers.france24.com/media/display/7e12cc12-1992-11ed-9d21-005056a90284/w:720/p:16x9/-JqbD7EU.jpg 720w,https://s.observers.france24.com/media/display/7e12cc12-1992-11ed-9d21-005056a90284/w:1024/p:16x9/-JqbD7EU.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">11/08/2022</div></div><p class="article__title ">Inondations à Séoul : les dangers des “banjiha”, logements en semi-sous-sol vus dans &quot;Parasite&quot;</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/asie-pacifique/20220810-cor%C3%A9e-un-nageur-et-un-businessman-cern%C3%A9s-par-les-eaux-les-inondations-de-s%C3%A9oul-en-images-virales" data-article-item-link>
                                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/4057cbd8-18c6-11ed-9ae7-005056bfb2b6/w:388/p:16x9/ILLUSTRATION%20SEOUL.webp 388w,https://s.observers.france24.com/media/display/4057cbd8-18c6-11ed-9ae7-005056bfb2b6/w:720/p:16x9/ILLUSTRATION%20SEOUL.webp 720w,https://s.observers.france24.com/media/display/4057cbd8-18c6-11ed-9ae7-005056bfb2b6/w:1024/p:16x9/ILLUSTRATION%20SEOUL.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img
         src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ILLUSTRATION SEOUL" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/4057cbd8-18c6-11ed-9ae7-005056bfb2b6/w:388/p:16x9/ILLUSTRATION%20SEOUL.png 388w,https://s.observers.france24.com/media/display/4057cbd8-18c6-11ed-9ae7-005056bfb2b6/w:720/p:16x9/ILLUSTRATION%20SEOUL.png 720w,https://s.observers.france24.com/media/display/4057cbd8-18c6-11ed-9ae7-005056bfb2b6/w:1024/p:16x9/ILLUSTRATION%20SEOUL.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">10/08/2022</div></div><p class="article__title ">Un nageur, un businessman cernés par les eaux : les inondations de Séoul en images virales</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"\"Bill Gates et Klaus Schwab\" au G20 en Indon\u00e9sie ? Ce qu\u2019il faut savoir","content_id":"WBMZ7244-OBS-FR-20221118","canonical":"https:\/\/observers.france24.com\/fr\/asie-pacifique\/20221118-intox-sommet-g20-bill-gates-klaus-schwab","page_name":"20221118-intox-sommet-g20-bill-gates-klaus-schwab","publication_date":"2022-11-18","publication_time":"17:48","authors":[{"title":"Lise Kiennemann","title_clean":"Lise Kiennemann","title_slug":"lise-kiennemann","id":"WBMZ6583-OBS-FR-20220913"}],"tags":[{"name":"Intox","name_clean":"Intox","name_slug":"intox"}],"main_media_type":"texte","cat1":"asie-pacifique","cat2":null,"cat3":null,"content_type":"article","site_brand":"obs","site_env":"prod","site_context":"interne","http_code":200,"site_version":"2.4.2","site_locale":"fr"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="retour en haut"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
                                        
                            <div data-player-audio-panel>
    <player-audio-panel/>
</div>
                <div class="o-sticky-wrapper">
                    <div data-root-urgent-banner></div>
                    <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="fr"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    >
    </player-audio>
</div>
                </div>
            
                            <div class="o-bottom-bar o-bottom-bar--fr">
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/fr/" title="La une" class="a-bottom-bar-link"><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_home_empty">
                                <svg xmlns="http://www.w3.org/2000/svg" width="18.395" height="19.475" viewBox="0 0 18.395 19.475">
  <path d="M52,342.414v9.125h5.8V344.7h5.8v6.844h5.8v-9.125l-8.7-9.125Z" transform="translate(-51.5 -332.564)" fill="none" stroke="currentColor" stroke-width="1"/>
</svg>

                            </span><span class="a-bottom-bar-link__label">La une</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/fr/%C3%A9missions/les-observateurs/" title="Emissions" class="a-bottom-bar-link"><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_play_circled_live">
                                <svg xmlns="http://www.w3.org/2000/svg" width="20.5" height="20.5" viewBox="0 0 20.5 20.5"><g fill="none"><path d="M10.25 0A10.25 10.25 0 1 1 0 10.25 10.25 10.25 0 0 1 10.25 0z"/><path d="M10.25 1C5.15 1 1 5.15 1 10.25s4.15 9.25 9.25 9.25 9.25-4.15 9.25-9.25S15.35 1 10.25 1m0-1C15.91 0 20.5 4.59 20.5 10.25S15.91 20.5 10.25 20.5 0 15.91 0 10.25 4.59 0 10.25 0z" fill="currentColor"/></g><path d="M7.99 5.857v9.047l6.786-4.524z"/></svg>

                            </span><span class="a-bottom-bar-link__label">Emissions</span></a>
                </div>
                    </div>
            <div class="o-bottom-bar__item">                                                <div data-site-nav-button class="o-bottom-bar__item__link">
                                            <site-nav-button nav-id="actualites">
                            <template v-slot:svg-active><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_actualites">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="20.998" height="21" viewBox="0 0 20.998 21">
  <g transform="translate(0.26 0.26)">
    <g transform="translate(0.24 0.24)">
      <path d="M8.839.125a3.579,3.579,0,0,0,0,2.088c.382.794-.287,1.191-.86,1.093s-.86.4-1.147.993a3.283,3.283,0,0,1-.954,1.492c-.478.3-.956.6-1.434.4a1.349,1.349,0,0,0-1.527.064c-.765.433-.669.83-.574,1.029a3.365,3.365,0,0,1-.064,1.093c-.031.4.254.855,1.02.875s1.432-.576,1.719-.576.669.556,1.241.576a2.835,2.835,0,0,1,1.623.615,7.649,7.649,0,0,1,1.068,1.59c.366.7.557.6.748.7a2.3,2.3,0,0,1-.291,2.386c-.179.279-.633.712-.76.894,0,0,.095.694-.191.894s-.669.5-.669.794-.1.794-.1,1.093.191,1.193-.095,1.193-1.131.1-1.52-1.392a9.185,9.185,0,0,0,0-.982c-.033-.447-.535-1.267-.32-2.013,0,0-1.575-2.013-1.575-3.354s-.072-1.415-.86-1.49A2.916,2.916,0,0,1,1.531,8.909,2.338,2.338,0,0,0,.314,8.238" transform="translate(0.011 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M11.245,1.576a5.106,5.106,0,0,1-.717.5c-.285.143-.43.43,0,1.217s.717,1.432-.43,1.719-1.217,0-1.862.573a2.8,2.8,0,0,0-.86,1.147c-.143.287-.358,1.577.287,1.792a21.562,21.562,0,0,0,2.507.573,1.824,1.824,0,0,1,1.5,1.5c.215.86.287,3.081,1,3.224" transform="translate(5.732 0.919)" fill="none" stroke="currentColor" stroke-width="1"/>
      <path d="M20.123,10.125a10,10,0,1,1-10-10A10,10,0,0,1,20.123,10.125Z" transform="translate(-0.125 -0.125)" fill="none" stroke="currentColor" stroke-width="1"/>
    </g>
  </g>
</svg>

                                </span><span class="a-bottom-bar-link__label">Actualités</span>
                            </template>
                            <template v-slot:svg-not-active>
                            <span class="a-bottom-bar-link__svg">
                                <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                            </span>
                                <span class="a-bottom-bar-link__label">
                                Actualités
                            </span>
                            </template>
                        </site-nav-button>
                                    </div>
                    </div>
            <div class="o-bottom-bar__item"><div class="o-bottom-bar__item__link">
                                        <a href="/fr/contribuer" title="Contribuer" class="a-bottom-bar-link"><span class="a-bottom-bar-link__svg a-bottom-bar-link__svg--picto_contribuer">
                                <svg xmlns="http://www.w3.org/2000/svg" width="23" height="20" viewBox="0 0 23 20"><path d="m1.113 13.2 15.7-2.094 1.641-.219L1.12 18.316zm15.7-4.3-15.7-2.1.007-5.12 17.336 7.438zM.011 0 0 7.778 16.667 10 0 12.222.011 20l23.322-10z"/></svg>

                            </span><span class="a-bottom-bar-link__label">Contribuer</span></a>
                </div>
                    </div>
        <div class="o-bottom-bar__item o-bottom-bar__item--burger">
        <div data-site-nav-button class="o-bottom-bar__item__link o-bottom-bar__item__link--main o-bottom-bar__item__link--mobile-only">
            <site-nav-button nav-id="menu">
                <template v-slot:svg-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 15 12">
  <g transform="translate(-388.5 -887)">
    <line x2="15" transform="translate(388.5 888)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 893)" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="15" transform="translate(388.5 898)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">Menu</span>
                </template>
                <template v-slot:svg-not-active>
                    <span class="a-bottom-bar-link__svg">
                        <svg xmlns="http://www.w3.org/2000/svg" width="15.414" height="15.414" viewBox="0 0 15.414 15.414">
  <g transform="translate(0.707 0.707)">
    <line x2="14" y2="14" fill="none" stroke="currentColor" stroke-width="2"/>
    <line x2="14" y2="14" transform="translate(14) rotate(90)" fill="none" stroke="currentColor" stroke-width="2"/>
  </g>
</svg>

                    </span>
                    <span class="a-bottom-bar-link__label">Menu</span>
                </template>
            </site-nav-button>
        </div>
    </div>
</div>
                    
                        
                
    





<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.88380c01627dd7afec1b.js"></script>
        <script defer src="/build/js/main.88380c01627dd7afec1b.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/obs/fr.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page non trouvée</div>
            <button class="a-close-button" aria-label="Fermer"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">Le contenu auquel vous tentez d&#039;accéder n&#039;existe pas ou n&#039;est plus disponible.</p>
        </div>
    </div>
</div>
            <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1576061119"></script>
</body>
</html>
