<!DOCTYPE html>
<html dir="ltr" lang="fr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/fr/site.manifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">

        <title>États-Unis : les États républicains envoient des bus de migrants vers des villes démocrates</title>

    <link rel="canonical" href="https://observers.france24.com/fr/am%C3%A9riques/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates">

    <link rel="amphtml" href="https://amp.observers.france24.com/fr/am%C3%A9riques/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates">


                <meta property="og:image" content="https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:1280/p:16x9/subshot2_3.jpg">
                                        <meta property="og:locale" content="fr_FR">
                                        <meta property="og:site_name" content="Les Observateurs - France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="États-Unis : les États républicains envoient des bus de migrants vers des villes démocrates">
                                        <meta property="og:description" content="Début septembre, le gouverneur de Floride, Ron DeSantis, a provoqué un tollé en envoyant deux avions remplis de migrant dans la ville huppée de Martha&#039;s Vineyard. Cette initiative faisait suite à plusieurs…">
                                            <meta property="og:url" content="https://observers.france24.com/fr/am%C3%A9riques/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="110853765621097">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Observateurs/">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Observateurs/">
                                        <meta property="article:published_time" content="2022-09-30T15:28:04+00:00">
                                        <meta property="article:modified_time" content="2022-09-30T15:28:02+00:00">
                                        <meta property="article:section" content="ameriques">
                                        <meta property="article:tag" content="Etats-Unis">
                <meta property="article:tag" content="immigration">
                <meta property="article:tag" content="politique américaine">
                <meta property="article:tag" content="migrants">
                <meta property="article:tag" content="refugiés">
                                                <meta name="description" content="Début septembre, le gouverneur de Floride, Ron DeSantis, a provoqué un tollé en envoyant deux avions remplis de migrant dans la ville huppée de Martha&#039;s Vineyard. Cette initiative faisait suite à plusieurs…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@Observateurs">
                                        <meta name="twitter:creator" content="@PariesaYoung">
                                        <meta name="keywords" content="Amériques,Etats-Unis,immigration,politique américaine,migrants,refugiés">
                                        <meta name="apple-mobile-web-app-title" content="Les Observateurs - France 24">
                                        <meta name="application-name" content="Les Observateurs - France 24">
                                        <meta name="msapplication-TileColor" content="#000000">
                                        <meta name="theme-color" content="#ffffff">
                        <meta name="apple-mobile-web-app-capable" content="yes">

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['fr'],default:'fr'},};

    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"D\u00e9but septembre, le gouverneur de Floride, Ron DeSantis, a provoqu\u00e9 un toll\u00e9\u00a0en envoyant\u00a0deux avions remplis de migrant\u00a0dans la ville hupp\u00e9e de Martha's Vineyard. Cette initiative faisait suite \u00e0 plusieurs mois d'efforts d\u00e9ploy\u00e9s par des\u00a0gouverneurs r\u00e9publicains pour envoyer des milliers de migrants depuis les zones frontali\u00e8res vers des villes d\u00e9mocrates. Selon nos Observateurs, ces initiatives cr\u00e9ent une mise en sc\u00e8ne politique utilisant \"la vie humaine comme un simple argument politique\".","url":"https:\/\/observers.france24.com\/fr\/am%C3%A9riques\/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observers.france24.com\/fr\/am%C3%A9riques\/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates"},"datePublished":"2022-09-30T15:28:04+00:00","dateModified":"2022-09-30T15:28:02+00:00","image":["https:\/\/s.observers.france24.com\/media\/display\/11db3934-4008-11ed-8536-005056a97e36\/w:1280\/p:16x9\/subshot2_3.jpg","https:\/\/s.observers.france24.com\/media\/display\/11db3934-4008-11ed-8536-005056a97e36\/w:1280\/p:4x3\/subshot2_3.jpg","https:\/\/s.observers.france24.com\/media\/display\/11db3934-4008-11ed-8536-005056a97e36\/w:1280\/p:1x1\/subshot2_3.jpg"],"thumbnailUrl":"https:\/\/s.observers.france24.com\/media\/display\/11db3934-4008-11ed-8536-005056a97e36\/w:1280\/p:16x9\/subshot2_3.jpg","creator":[{"@type":"Person","name":"Pariesa Young"}],"author":[{"@type":"Person","name":"Pariesa Young"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Les Observateurs - France 24","url":"https:\/\/www.observers.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/infographies\/meta_og_twcards\/F24_obs_fr.png"}},"headline":"\u00c9tats-Unis : les \u00c9tats r\u00e9publicains envoient des bus de migrants vers des villes d\u00e9mocrates","keywords":"Am\u00e9riques,Etats-Unis,immigration,politique am\u00e9ricaine,migrants,refugi\u00e9s","articleSection":"Etats-Unis"},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":0,"item":{"@id":"http:\/\/observers.france24.com\/fr\/","name":"Les Observateurs"}},{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/observers.france24.com\/am%C3%A9riques","name":"Am\u00e9riques"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/observers.france24.com\/fr\/am%C3%A9riques\/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates","name":"\u00c9tats-Unis : les \u00c9tats r\u00e9publicains envoient des bus de migrants vers des villes d\u00e9mocrates"}}]}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.observers.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://cdn.teads.tv" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://platform.twitter.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://widgets.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://s.go-mpulse.net" crossorigin/>
                <link rel="preconnect" href="https://odb.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://mv.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.syndication.twimg.com" crossorigin/>
                <link rel="preconnect" href="https://cmp.teads.mgr.consensu.org" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://static.r66net.com" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--fr.2aaad88039cf5e7f92ea.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.0e19e78300e4c59a6a870a571201ea62.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.91c246eb7465283afb63aad6bd11b62a.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

            <link rel="alternate" hreflang="en" href="https://observers.france24.com/en/americas/20220929-usa-migrant-bus-texas-arizona-florida-publicity-stunt-volunteers"/>
    

    
    
            <link rel="preload" as="style" href="/build/css/article--fr.b608711014afbced089c.css" onload="this.rel='stylesheet'">
    
        <meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-startup-image" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1125x2436.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-750x1334.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="/apple-launch-1242x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-640x1136.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="/apple-launch-1536x2048.png">

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--fr.2aaad88039cf5e7f92ea.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--fr.b608711014afbced089c.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"         data-cmp-theme="observers-france24"
                  data-site-nav-state="hidden" data-share-popin-state="hidden">

        
        
        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Accéder au contenu principal</a>
                <div class="o-header">
    <header class="o-header__inner" role="banner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/fr/"
                aria-label="Retour à l&#039;accueil"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--france24">Les Observateurs - L&#039;actualité internationale au travers des témoignages directs des citoyens au cœur des événements</span>
    <span class="a-brand-logo svg svg--fr"><?xml version="1.0" encoding="UTF-8"?><svg enable-background="new 0 0 527 134" version="1.1" viewBox="0 0 527 134" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><polygon points="311.68 58.16 306.89 72.23 316.46 72.23 311.79 58.16"/><path d="m237.65 56.31c-0.88-0.31-1.87-0.49-2.97-0.55s-2.12-0.09-3.08-0.09h-3.98v11.43h4.84c1.04 0 2.06-0.07 3.06-0.2s1.88-0.41 2.65-0.84c0.77-0.42 1.39-1.06 1.87-1.9 0.48-0.85 0.72-1.96 0.72-3.34 0-1.27-0.3-2.26-0.89-2.97-0.59-0.72-1.33-1.23-2.22-1.54z"/><path d="m108.09 44.19c-9.34-16.59-27.11-27.81-47.51-27.81-30.1 0-54.51 24.4-54.51 54.5s24.41 54.5 54.51 54.5c20.44 0 38.24-11.26 47.56-27.91h413.69v-53.28h-413.74zm-47.51 73.14c-25.61 0-46.45-20.83-46.45-46.45 0-25.61 20.84-46.44 46.45-46.44s46.44 20.83 46.44 46.44c0 25.62-20.83 46.45-46.44 46.45zm77.63-29.8c-1.92 1.98-4.55 3.26-7.9 3.83-0.69 0.12-1.47 0.19-2.33 0.23s-1.72 0.07-2.57 0.09-1.64 0.02-2.39 0-1.35-0.03-1.82-0.03h-10.9v-5.65h4.38v-30.32h-4.38v-5.65h14.82c4.92 0 8.54 0.81 10.87 2.42s3.49 4.29 3.49 8.01c0 2.08-0.53 3.8-1.59 5.16s-2.51 2.45-4.35 3.26c2.42 0.96 4.29 2.27 5.59 3.92 1.31 1.65 1.96 3.82 1.96 6.51 0 3.51-0.96 6.24-2.88 8.22zm37.3-2.56c-0.65 1.58-1.58 2.93-2.77 4.06s-2.59 2.01-4.21 2.62-3.36 0.92-5.25 0.92c-1.96 0-3.8-0.28-5.53-0.84s-3.34-1.45-4.84-2.68v2.59h-6.05v-14.22h5.82c0.15 1.38 0.5 2.64 1.04 3.78 0.54 1.13 1.24 2.12 2.1 2.97s1.87 1.5 3.03 1.96c1.15 0.46 2.44 0.69 3.86 0.69 0.84 0 1.64-0.15 2.39-0.46s1.41-0.74 1.99-1.3 1.04-1.2 1.38-1.93c0.35-0.73 0.52-1.54 0.52-2.42 0-1.42-0.27-2.52-0.81-3.29s-1.3-1.39-2.28-1.87-2.16-0.88-3.55-1.21c-1.38-0.33-2.94-0.76-4.67-1.3-0.31-0.08-0.79-0.19-1.44-0.35-0.65-0.15-1.39-0.39-2.22-0.72s-1.68-0.77-2.57-1.33c-0.88-0.56-1.69-1.28-2.42-2.16s-1.34-1.97-1.82-3.26-0.72-2.83-0.72-4.64c0-0.96 0.22-2.1 0.66-3.43s1.16-2.58 2.16-3.78c1-1.19 2.33-2.2 4.01-3.03 1.67-0.83 3.72-1.24 6.14-1.24 1.61 0 3.16 0.32 4.64 0.95s2.78 1.49 3.89 2.57v-2.59h6.05v12.45h-5.76c-0.46-2.27-1.4-4.07-2.83-5.42-0.73-0.69-1.57-1.23-2.51-1.61s-1.99-0.58-3.14-0.58c-1.73 0-3.13 0.49-4.21 1.47s-1.61 2.37-1.61 4.18c0 1 0.33 1.82 0.98 2.45s1.51 1.17 2.57 1.61 2.26 0.84 3.6 1.18c1.34 0.35 2.73 0.73 4.15 1.15s2.8 0.9 4.15 1.44c1.34 0.54 2.54 1.27 3.57 2.19 1.04 0.92 1.87 2.11 2.51 3.57 0.63 1.46 0.95 3.31 0.95 5.53 0.03 1.98-0.3 3.75-0.95 5.33zm36.95-23.93h-6.63v-5.36h-13.49v10.49h11.59v6.57h-11.59v13.26h13.49v-6.8h6.63v12.45h-32.05v-5.65h4.44v-30.32h-4.44v-5.65h32.05v11.01zm38.45 30.62h-11.53v-14.59c0-0.96-0.23-1.73-0.69-2.31s-1.06-1.02-1.79-1.33-1.52-0.5-2.36-0.58c-0.85-0.08-1.65-0.12-2.42-0.12h-4.5v13.26h4.61v5.65h-16.55v-5.65h4.44v-30.31h-4.44v-5.65h17.87 2.65s2.2 0.14 3.37 0.4c1.17 0.27 2.35 0.73 3.55 1.38 1.19 0.65 2.29 1.63 3.29 2.94 0.46 0.62 0.82 1.22 1.07 1.82s0.43 1.15 0.55 1.67 0.18 0.97 0.2 1.35 0.03 0.65 0.03 0.81c0 2.42-0.54 4.37-1.61 5.85-1.08 1.48-2.71 2.68-4.9 3.6v0.12c1.19 0.31 2.12 0.7 2.8 1.18 0.67 0.48 1.18 1.02 1.53 1.61 0.35 0.6 0.57 1.23 0.66 1.9 0.1 0.67 0.14 1.32 0.14 1.93v9.4h4.04v5.67zm38.98-35.98h-3.34l-11.18 35.97h-5.37l-12.91-35.97h-3.52v-5.65h15.33v5.65h-4.15l7.84 23h0.12l6.17-23h-4.09v-5.65h15.11v5.65zm41.62 35.98h-15.33v-5.65h4.55l-2.83-8.13h-12.62l-2.83 8.13h4.5v5.65h-14.93v-5.65h3.4l10.38-30.32h-4.55v-5.65h21.5v5.65h-4.5l10.09 30.32h3.17v5.65zm34.3-29.98h-6.63v-6h-5.25v30.32h5.02v5.65h-17.53v-5.65h5.02v-30.32h-5.25v6h-6.63v-11.65h31.25v11.65zm35.63-0.64h-6.63v-5.36h-13.49v10.49h11.59v6.57h-11.59v13.26h13.49v-6.8h6.63v12.45h-32.05v-5.65h4.44v-30.32h-4.44v-5.65h32.05v11.01zm41.45-5.36h-4.15v22.08c0 2.73-0.44 5.04-1.33 6.92-0.88 1.88-2.02 3.41-3.4 4.58s-2.93 2.02-4.64 2.54-3.37 0.78-4.99 0.78c-2.11 0-4.1-0.31-5.97-0.92s-3.5-1.51-4.9-2.68-2.51-2.62-3.31-4.35c-0.81-1.73-1.21-3.71-1.21-5.94v-23h-4.15v-5.65h16.14v5.65h-4.5v18.91c0 1.23 0.01 2.5 0.03 3.81s0.24 2.5 0.66 3.57c0.42 1.08 1.17 1.96 2.25 2.65 1.07 0.69 2.69 1.04 4.84 1.04 1.92 0 3.37-0.35 4.35-1.04s1.66-1.58 2.05-2.65c0.38-1.08 0.58-2.27 0.58-3.57v-3.81-18.92h-4.5v-5.65h16.14v5.65zm38.62 35.98h-11.53v-14.59c0-0.96-0.23-1.73-0.69-2.31s-1.06-1.02-1.79-1.33-1.52-0.5-2.37-0.58-1.65-0.12-2.42-0.12h-4.5v13.26h4.61v5.65h-16.55v-5.65h4.44v-30.31h-4.44v-5.65h17.87 2.65s2.2 0.14 3.37 0.4c1.17 0.27 2.35 0.73 3.55 1.38 1.19 0.65 2.29 1.63 3.29 2.94 0.46 0.62 0.82 1.22 1.07 1.82s0.43 1.15 0.55 1.67 0.18 0.97 0.2 1.35 0.03 0.65 0.03 0.81c0 2.42-0.54 4.37-1.62 5.85s-2.71 2.68-4.9 3.6v0.12c1.19 0.31 2.12 0.7 2.8 1.18 0.67 0.48 1.18 1.02 1.53 1.61 0.35 0.6 0.57 1.23 0.66 1.9 0.1 0.67 0.14 1.32 0.14 1.93v9.4h4.04v5.67zm33.5-6.69c-0.65 1.58-1.58 2.93-2.77 4.06s-2.59 2.01-4.21 2.62c-1.61 0.61-3.36 0.92-5.25 0.92-1.96 0-3.8-0.28-5.53-0.84s-3.34-1.45-4.84-2.68v2.59h-6.05v-14.22h5.82c0.15 1.38 0.5 2.64 1.04 3.78 0.54 1.13 1.24 2.12 2.11 2.97 0.86 0.85 1.87 1.5 3.03 1.96 1.15 0.46 2.44 0.69 3.86 0.69 0.85 0 1.64-0.15 2.39-0.46s1.41-0.74 1.99-1.3 1.04-1.2 1.38-1.93c0.35-0.73 0.52-1.54 0.52-2.42 0-1.42-0.27-2.52-0.81-3.29s-1.3-1.39-2.28-1.87-2.16-0.88-3.54-1.21-2.94-0.76-4.67-1.3c-0.31-0.08-0.79-0.19-1.44-0.35-0.65-0.15-1.39-0.39-2.22-0.72s-1.68-0.77-2.57-1.33c-0.88-0.56-1.69-1.28-2.42-2.16s-1.34-1.97-1.81-3.26c-0.48-1.29-0.72-2.83-0.72-4.64 0-0.96 0.22-2.1 0.66-3.43s1.16-2.58 2.16-3.78c1-1.19 2.33-2.2 4.01-3.03 1.67-0.83 3.72-1.24 6.14-1.24 1.62 0 3.16 0.32 4.64 0.95s2.78 1.49 3.89 2.57v-2.59h6.05v12.45h-5.77c-0.46-2.27-1.4-4.07-2.82-5.42-0.73-0.69-1.57-1.23-2.51-1.61s-1.99-0.58-3.14-0.58c-1.73 0-3.13 0.49-4.21 1.47s-1.61 2.37-1.61 4.18c0 1 0.33 1.82 0.98 2.45s1.51 1.17 2.56 1.61c1.06 0.44 2.26 0.84 3.6 1.18 1.35 0.35 2.73 0.73 4.15 1.15s2.8 0.9 4.15 1.44c1.34 0.54 2.54 1.27 3.57 2.19 1.04 0.92 1.87 2.11 2.51 3.57 0.63 1.46 0.95 3.31 0.95 5.53 0.01 1.98-0.32 3.75-0.97 5.33z"/><path d="m130.68 73.15c-0.79-0.5-1.57-0.83-2.33-0.98-0.77-0.15-1.35-0.23-1.73-0.23h-4.44v14.07h3.11c1.23 0 2.35-0.11 3.37-0.32s1.89-0.59 2.62-1.12c0.73-0.54 1.3-1.25 1.7-2.13s0.61-2 0.61-3.34c0-1.58-0.29-2.83-0.86-3.78-0.58-0.95-1.26-1.67-2.05-2.17z"/><path d="m127.6 66.06c0.81-0.15 1.54-0.43 2.19-0.84 0.65-0.4 1.18-0.97 1.58-1.7s0.61-1.67 0.61-2.82c0-1.19-0.23-2.13-0.69-2.83s-1.03-1.21-1.7-1.56-1.35-0.56-2.05-0.63c-0.69-0.08-1.27-0.12-1.73-0.12h-3.63v10.72h3c0.8 0.01 1.61-0.07 2.42-0.22z"/><path d="m468.25 56.31c-0.88-0.31-1.87-0.49-2.97-0.55s-2.12-0.09-3.08-0.09h-3.98v11.43h4.84c1.04 0 2.05-0.07 3.05-0.2s1.88-0.41 2.65-0.84c0.77-0.42 1.39-1.06 1.87-1.9 0.48-0.85 0.72-1.96 0.72-3.34 0-1.27-0.3-2.26-0.89-2.97-0.58-0.72-1.32-1.23-2.21-1.54z"/><path d="m43.43 45.42c7.31-3.06 15.53-3.95 24.65-2.66 7.49 1.4 13.99 4.14 19.49 8.23 3.83 2.86 7.01 6.28 9.56 10.24-4.28-16.18-19.04-28.15-36.55-28.15-20.38 0-37.04 16.21-37.78 36.41 8.43-6.49 18.2-11.07 28.82-13.16-3.78 2.82-6.24 7.31-6.24 12.39 0 8.53 6.92 15.45 15.45 15.45s15.45-6.91 15.45-15.45c0-5.86-3.26-10.96-8.08-13.58 9.04 0.47 17.69 2.74 25.63 6.5-0.91-0.95-1.83-1.76-2.79-2.39-4.47-2.94-12.42-5.47-23.84-7.6-11.42-2.15-19.77-2.65-25.04-1.5-3.35 0.72-6.97 2.84-10.88 6.37l-2.33-0.44c3.9-4.68 8.72-8.24 14.48-10.66zm23.87 14.43c3.57 0 6.47 2.89 6.47 6.46s-2.9 6.46-6.47 6.46-6.46-2.89-6.46-6.46 2.89-6.46 6.46-6.46z"/><path d="m22.94 74.49c1.82 19.16 18 34.2 37.64 34.2 19.78 0 36.05-15.27 37.66-34.65-10.25 6.84-22.2 11.01-35.1 11.55-14.63 0.62-28.43-3.51-40.2-11.1z"/><path d="M110.3,39.71v-3.77h3.11V15.73h-3.11v-3.77h11.49v3.77h-3.38v20.22h6.61v-4.46h4.42v8.23H110.3z"/><path d="M131.44,39.71v-3.77h2.96V15.73h-2.96v-3.77h21.37v7.34h-4.42v-3.57h-9v7h7.73v4.38h-7.73v8.84h9v-4.54h4.42v8.3H131.44z"/><path d="m159.92 30.22c0.1 0.92 0.33 1.76 0.69 2.52s0.83 1.42 1.4 1.98c0.58 0.56 1.25 1 2.02 1.31s1.63 0.46 2.58 0.46c0.56 0 1.1-0.1 1.6-0.31 0.5-0.2 0.94-0.49 1.33-0.86 0.38-0.37 0.69-0.8 0.92-1.29s0.35-1.02 0.35-1.61c0-0.95-0.18-1.68-0.54-2.19s-0.86-0.93-1.52-1.25c-0.65-0.32-1.44-0.59-2.36-0.81s-1.96-0.51-3.11-0.86c-0.21-0.05-0.53-0.13-0.96-0.23-0.44-0.1-0.93-0.26-1.48-0.48s-1.12-0.51-1.71-0.88-1.13-0.85-1.61-1.44c-0.49-0.59-0.89-1.31-1.21-2.17s-0.48-1.89-0.48-3.09c0-0.64 0.15-1.4 0.44-2.29 0.29-0.88 0.77-1.72 1.44-2.52 0.67-0.79 1.56-1.47 2.67-2.02s2.48-0.83 4.09-0.83c1.08 0 2.11 0.21 3.09 0.63s1.85 0.99 2.59 1.71v-1.73h4.04v8.3h-3.84c-0.31-1.51-0.94-2.72-1.88-3.61-0.49-0.46-1.04-0.82-1.67-1.08s-1.33-0.38-2.09-0.38c-1.15 0-2.09 0.33-2.81 0.98s-1.08 1.58-1.08 2.79c0 0.67 0.22 1.21 0.65 1.63s1.01 0.78 1.71 1.08c0.7 0.29 1.5 0.56 2.4 0.79s1.82 0.49 2.77 0.77 1.87 0.6 2.77 0.96 1.69 0.85 2.38 1.46 1.25 1.41 1.67 2.38 0.63 2.2 0.63 3.69c0 1.31-0.22 2.49-0.65 3.54-0.44 1.05-1.05 1.95-1.84 2.71s-1.73 1.34-2.81 1.75-2.24 0.62-3.5 0.62c-1.31 0-2.54-0.19-3.69-0.56s-2.23-0.97-3.23-1.79v1.73h-4.04v-9.49h3.88z"/></svg>
</span>
</a>
                                        <div data-site-nav-button class="o-header__site-nav-link">
                <site-nav-button></site-nav-button>
            </div>
        </div>
    </header>
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-obs" role="navigation">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Langues"
                                  foldable-id="nav-toggle-id-1"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Français</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/en/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>English</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/ar/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>عربي</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://observers.rfi.fr/fa/" class="a-nav-link " target="_top" rel="noopener" tabindex="-1" data-menu-link-foldable>فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Actualités</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/" class="a-nav-link " tabindex="-1" data-menu-link>À la Une</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tous-les-articles/" class="a-nav-link " tabindex="-1" data-menu-link>Tous les articles</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/europe/" class="a-nav-link " tabindex="-1" data-menu-link>Europe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/environnement/" class="a-nav-link " tabindex="-1" data-menu-link>Environnement</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/tag/droits-de-l-homme/" class="a-nav-link " tabindex="-1" data-menu-link>Droits de l&#039;homme</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">Sur les Observateurs</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/contribuer" class="a-nav-link " tabindex="-1" data-menu-link>Devenir Observateur</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/info-intox/" class="a-nav-link " tabindex="-1" data-menu-link>Info ou intox l&#039;émission</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/guide-de-verification" class="a-nav-link " tabindex="-1" data-menu-link>Guide de vérification</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/observateurs/" class="a-nav-link " tabindex="-1" data-menu-link>Les Observateurs, l&#039;émission</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/%C3%A9missions/observateurs-ligne-directe/" class="a-nav-link " tabindex="-1" data-menu-link>Ligne directe</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://emailing.france24.com/" class="a-nav-link " tabindex="-1" data-menu-link>S’abonner à la newsletter</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">Sur les réseaux sociaux</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.facebook.com/FRANCE24.Observateurs" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://twitter.com/Observateurs" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.youtube.com/ObservateursF24" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="YouTube" aria-label="YouTube" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                    
                                                    <a href="https://www.instagram.com/observateursf24/" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram" tabindex="-1" data-menu-link><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg></a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="À propos des Observateurs"
                                  foldable-id="nav-toggle-id-4"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="/fr/qui-sommes-nous" class="a-nav-link " tabindex="-1" data-menu-link-foldable>Qui sommes-nous ?</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="/fr/contribuer" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contacter la rédaction</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/contact/?brand=f24" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Contacter France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Publicité</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://fmm.io/jobs" class="a-nav-link " target="_blank" rel="noopener nofollow" tabindex="-1" data-menu-link-foldable>Nous rejoindre</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/legal-notice" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mentions légales</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/privacy" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Confidentialité</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/cookies" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Cookies</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="#" class="a-nav-link " tabindex="-1" data-gdpr-show-preferences="true" data-menu-link-foldable>Centre de préférences</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button" data-site-nav-foldable><site-nav-foldable
                                  foldable-title="Les sites France Médias Monde"
                                  foldable-id="nav-toggle-id-5"
                                  foldable-toggle-class="o-site-nav__wrapper--opened"
                                  foldable-tabindex="-1">
                                </site-nav-foldable>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">
                                                    <a href="https://www.france24.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France 24</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi.fr/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://savoirs.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Savoirs</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Musique</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.rfi-instrumental.com/fr" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>RFI Instrumental</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Mondoblog</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>MCD</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.infomigrants.net/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>InfoMigrants</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.cfi.fr/fr" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>CFI</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://academie.france24-mcd-rfi.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>Académie</a>
</li><li class="m-nav-list__list__item">
                                                    <a href="https://www.francemediasmonde.com/fr/" class="a-nav-link " target="_blank" rel="noopener" tabindex="-1" data-menu-link-foldable>France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer" data-site-nav-footer>
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/fr/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1" data-menu-link></a>
<a href="https://www.france24.com/fr/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1" data-menu-link></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1" data-menu-link></a>
<a href="https://www.francemediasmonde.com/fr/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1" data-menu-link></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2022 Copyright France 24 - Tous droits réservés. France 24 n&#039;est pas responsable des contenus provenant de sites Internet externes. Fréquentation certifiée par l&#039;ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD" tabindex="-1" data-menu-link></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <nav class="o-nav-bar__scrollable" data-horizontal-scroll role="navigation">
                                    <div class="o-nav-bar__item o-nav-bar__item--home"><a href="/fr/" title="Accueil&#x20;Les&#x20;Observateurs"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://observers.france24.com/fr/tag/covid-19/">#COVID-19</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--hot-tag"><a href="https://observers.france24.com/fr/tag/ukraine/">#Ukraine</a>
</div>
                                        <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/tag/intox/">Intox</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/tag/afrique/">Afrique</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/fr/%C3%A9missions/les-observateurs/">Émission</a>
</div>
                    </nav>
    </div>
</div>

    </div>
            

                        <main data-nav-container role="main">
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Signaler cette publicité" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                                <nav class="m-breadcrumb">
    <ol class="m-breadcrumb__list">
                    <li class="m-breadcrumb__list__item">                                        <a href="/fr/"
                       class="m-breadcrumb__list__item__home"
                       aria-label="Retour à l&#039;accueil"><svg xmlns="http://www.w3.org/2000/svg" viewBox="9299 -3984 9.748 12"><path fill="currentColor" d="M9302-3972h-3v-7.125l4.875-4.875 4.874 4.875v7.125H9306v-4h-4v4z"/></svg></a></li>
                    <li class="m-breadcrumb__list__item"><span class="m-breadcrumb__list__item__separator">/</span>                                        <a href="/amériques"
                       class="m-breadcrumb__list__item__link">Amériques</a></li>
            </ol>
</nav>
    
        <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

            
            
                            <h1 class="t-content__title a-page-title">États-Unis : les États républicains envoient des bus de migrants vers des villes démocrates</h1>
            
                            <div class="t-content__shares">
                    
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F8vsI.F&amp;redirect_uri=https%3A%2F%2Fobservers.france24.com%2Ffr%2Fam%25C3%25A9riques%2F20220930-etats-unis-les-etats-r%25C3%25A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%25C3%25A9mocrates&amp;locale=fr_FR" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg></a>
                                                                                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F8vsI.T&amp;via=Observateurs&amp;related=PariesaYoung&amp;text=%C3%89tats-Unis%20%3A%20les%20%C3%89tats%20r%C3%A9publicains%20envoient%20des%20bus%20de%20migrants%20vers%20des%20villes%20d%C3%A9mocrates&amp;lang=fr" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=%C3%89tats-Unis%20%3A%20les%20%C3%89tats%20r%C3%A9publicains%20envoient%20des%20bus%20de%20migrants%20vers%20des%20villes%20d%C3%A9mocrates%20-%20https%3A%2F%2Ff24.my%2F8vsI.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=%C3%89tats-Unis%20%3A%20les%20%C3%89tats%20r%C3%A9publicains%20envoient%20des%20bus%20de%20migrants%20vers%20des%20villes%20d%C3%A9mocrates%20-%20https%3A%2F%2Ff24.my%2F8vsI.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Partager"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
            </div>
                </div>
            
                                                <div class="t-content__dates">
                        <p class="m-pub-dates"><span class="m-pub-dates__date">Publié le : <time datetime="2022-09-30T15:28:04+00:00" pubdate="pubdate">30/09/2022 - 17:28</time></span></p>
                    </div>
                                    

    
                                    <div class="t-content__main-media">
                                                                                                                

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:388/p:16x9/subshot2_3.webp 388w,https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:720/p:16x9/subshot2_3.webp 720w,https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:1024/p:16x9/subshot2_3.webp 1024w,https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:1280/p:16x9/subshot2_3.webp 1280w"
        sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Un groupe de migrants à El Paso, au Texas, monte dans un bus à destination de New York, le 17 septembre 2022. Les autorités d&#039;El Paso affirment qu&#039;elles ont commencé à se coordonner avec les villes du nord." srcset="https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:388/p:16x9/subshot2_3.jpg 388w,https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:720/p:16x9/subshot2_3.jpg 720w,https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:1024/p:16x9/subshot2_3.jpg 1024w,https://s.observers.france24.com/media/display/11db3934-4008-11ed-8536-005056a97e36/w:1280/p:16x9/subshot2_3.jpg 1280w"
     sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 980px"
     loading="eager"
     class="m-figure__img lazy"/>
</picture>
                        <figcaption class="m-figure__caption">
                <span class="a-media-legend">Un groupe de migrants à El Paso, au Texas, monte dans un bus à destination de New York, le 17 septembre 2022. Les autorités d&#039;El Paso affirment qu&#039;elles ont commencé à se coordonner avec les villes du nord.</span>                <span class="a-media-legend">© ElizabethHopk14 / Twitter</span>            </figcaption>
            </figure>
                                                            </div>
                    
            <div class="t-content__authors-tts">
            <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Texte par :
             </span>
                                                                <a href="/fr/auteur/pariesa-young/" title="Pariesa Young" class="m-from-author__name">
                        Pariesa Young
                    </a>
                
                                    <a
    class="a-twitter-follow-button"
    href="https://twitter.com/intent/follow?screen_name=PariesaYoung"
    target="_blank"
    rel="nofollow noopener"
><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 31.603 25.66"><path d="M28.361 6.266v.918c0 8.535-6.537 18.475-18.475 18.475A18.91 18.91 0 0 1 0 22.742h1.566a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2A11.338 11.338 0 0 0 30.681.432a6.631 6.631 0 0 1-2.917 3.619A11.518 11.518 0 0 0 31.6 2.917a15.992 15.992 0 0 1-3.241 3.349z" fill="currentColor"/></svg>
Suivre
</a>
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Temps de lecture"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg></span> 8 mn</div>
            </div>
    </div>

                                <p class="t-content__chapo">
                    Début septembre, le gouverneur de Floride, Ron DeSantis, a provoqué un tollé en envoyant deux avions remplis de migrant dans la ville huppée de Martha's Vineyard. Cette initiative faisait suite à plusieurs mois d'efforts déployés par des gouverneurs républicains pour envoyer des milliers de migrants depuis les zones frontalières vers des villes démocrates. Selon nos Observateurs, ces initiatives créent une mise en scène politique utilisant "la vie humaine comme un simple argument politique".                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Publicité</span>
                <button title="Signaler cette publicité" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107"><g fill="none" stroke="currentColor"><path d="M7.994 15.607a1.5 1.5 0 0 1-1.5-1.5v-3.423H1.325l5.169-4.547V2a1.5 1.5 0 0 1 1.5-1.5h16.083a1.5 1.5 0 0 1 1.5 1.5v12.107a1.5 1.5 0 0 1-1.5 1.5z"/><g stroke-width="2"><path d="M16.037 10.504v-7.84M16.037 13.442V11.71"/></g></g></svg></button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Lire la suite</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><path d="m.707 22 22 22 22-22m-22 22V0" style="fill:none;stroke:#9a9a9a;stroke-width:2px"/></svg></span>
    </button>
    </div>
                    <p>Lundi 19 septembre, neuf bus remplis de migrants et demandeurs d’asile sont arrivés à New York, un nombre record sur une journée. Toutes ces personnes venaient de zones frontalières situées au Texas.</p>                <div id="em-WBMZ6757-OBS-FR-20220929" class="m-em-flash">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">I followed a “migrant bus” from El Paso to New York. It was a 40+ hours drive. This is the face of a 19 years old Venezuelan finally arriving at Port Authority, NY. Tired, hungry, confused but also hopeful for the future of her 3 years old daughter. <a href="https://t.co/3PR8ghbRyt">pic.twitter.com/3PR8ghbRyt</a></p>&mdash; Luis Chaparro (@LuisKuryaki) <a href="https://twitter.com/LuisKuryaki/status/1574048512349597696?ref_src=twsrc%5Etfw">September 25, 2022</a></blockquote> <script async src="" charset="utf-8"></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        Une vidéo publiée sur Twitter le 25 septembre 2022 montre un bus de migrants qui a voyagé d&#039;El Paso, au Texas, à New York.
                    </span>
                </figcaption>
                    </div>
    <p>Un premier bus de migrants était arrivé à Washington en avril 2022 dans le cadre <a href="https://www.texastribune.org/2022/04/13/migrants-bus-texas-washington-dc/" target="_blank">du plan du gouverneur républicain du Texas, Greg Abbott</a>, visant à partager avec le reste du pays – en particulier les villes démocrates – le "fardeau" de l’arrivée de migrants. Ce plan a été mis en place après que l'administration Biden a annulé le “Title 42”, un décret qui, pendant la pandémie, permettait aux agents frontaliers de refuser les entrées sur le territoire, même celles de personnes demandant l'asile.</p><p>Depuis, d'innombrables autres bus ont parcouru plus de 2 700 km depuis le Texas jusqu’à Washington, ou même plus loin pour rallier New York et Chicago. Au 16 septembre, <a href="https://gov.texas.gov/news/post/operation-lone-star-spotlights-sanctuary-city-hypocrisy-buses-over-11000-migrants" target="_blank">plus de 11</a> <a href="https://gov.texas.gov/news/post/operation-lone-star-spotlights-sanctuary-city-hypocrisy-buses-over-11000-migrants" target="_blank">000 migrants</a> avaient ainsi déjà été envoyés depuis le Texas. Les autorités de l'Arizona ont lancé des initiatives similaires, en envoyant près de 2 000 personnes en bus vers la capitale.</p><p>Les bus sont composés de demandeurs d'asile, dont beaucoup viennent du Venezuela, qui cherchent une protection politique et économique. Même si certains d'entre eux sont entrés illégalement aux États-Unis, ils ont été enregistrés par des agents frontaliers et ont entamé la procédure légale de demande d'asile.</p><p>Une fois enregistrés, ces migrants peuvent soit organiser eux-mêmes leur transport ou leur recherche d’hébergement, soit monter dans un bus mis à disposition par les fonctionnaires de l'État. Les voyages en bus depuis l'Arizona et le Texas sont donc censés être volontaires – ce qui contraste avec l'initiative de DeSantis, qui consistait à attirer dans des avions des migrants <a href="https://edition.cnn.com/2022/09/17/us/marthas-vineyard-migrants-journey-desantis/index.html" target="_blank">à l’aide de promesses trompeuses</a> d’accès à l’emploi, au logement, ou à une aide juridique.</p>                <div id="em-WBMZ6758-OBS-FR-20220929" class="m-em-flash">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/BREAKING?src=hash&amp;ref_src=twsrc%5Etfw">#BREAKING</a>: Migrant bus arrives at New York City’s Port Authority Bus Terminal In Midtown Manhattan Just After 9:30am. <a href="https://twitter.com/hashtag/BreakingNews?src=hash&amp;ref_src=twsrc%5Etfw">#BreakingNews</a> <a href="https://t.co/SecSYVIvEL">pic.twitter.com/SecSYVIvEL</a></p>&mdash; Breaking 4 News (@Breaking_4_News) <a href="https://twitter.com/Breaking_4_News/status/1571857802653765634?ref_src=twsrc%5Etfw">September 19, 2022</a></blockquote> <script async src="" charset="utf-8"></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        Une vidéo publiée sur Twitter le 19 septembre 2022 montre l&#039;arrivée d&#039;un bus à New York.
                    </span>
                </figcaption>
                    </div>
    <p>Mais les personnes qui accueillent les migrants dans les villes du nord affirment que ce programme s'est déroulé sans organisation adéquate, laissant les prestataires de services et les fonctionnaires à bout de souffle et sans ressources suffisantes pour accueillir <a href="https://www.nbcnews.com/politics/immigration/sanctuary-cities-are-straining-support-thousands-migrants-arriving-bus-rcna48570" target="_blank">ces milliers de migrants et de demandeurs d'asile</a>.</p><p><h2>“Les gens applaudissaient et criaient “Bienvenue à New York” !”</h2><p>Camille Mackler est la directrice exécutive de Immigrant ARC, un réseau d'associations offrant un soutien juridique aux migrants et aux demandeurs d'asile. Elle était présente le 10 août lors de l'arrivée à New York d'<a href="https://twitter.com/gregabbott_tx/status/1555538830761000963?s=21&t=yTn88VA0kCr8Dl85atub-A" target="_blank">un des premiers groupes de migrants</a>.</p><p></p><blockquote class="quote"><p>C'était chaotique. Les bus sont arrivés et ont été submergés. La police essayait de maintenir un semblant d'ordre et d'aider les gens à entrer dans le terminal. Il y avait une tonne de médias qui les pressaient. Il y avait des manifestants, des volontaires. Les gens applaudissaient et disaient : "Bienvenue à New York"</blockquote><h2>"Ils n’avaient nulle part où aller alors ils ont sauté dans un bus pour New York"</h2></p><blockquote class="quote"><p><p>Pour ce qui est des personnes qui descendaient des bus, il était difficile d'évaluer leurs émotions à la seule vue de leurs visages. Mais je ne sais pas s'ils étaient tout à fait conscients d'être à ce moment-là des sujets de reportage. Il y avait beaucoup d'hommes célibataires. Ceux à qui j'ai parlé n'avaient vraiment nulle part où aller, alors ils ont sauté dans le bus pour New York. Il y avait aussi des jeunes femmes et des familles. C'était frénétique. </p><p></blockquote>                <div id="em-WBMZ6759-OBS-FR-20220929" class="m-em-flash">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">I realized this group set up inside port authority is more migrants that have arrived from Texas when I saw the cameras waiting outside. <a href="https://t.co/gIpCVYS89K">pic.twitter.com/gIpCVYS89K</a></p>&mdash; Zakiyyah (@lensonswivel) <a href="https://twitter.com/lensonswivel/status/1559891519921967109?ref_src=twsrc%5Etfw">August 17, 2022</a></blockquote> <script async src="" charset="utf-8"></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        Une vidéo partagée sur Twitter le 17 août 2022 montre un groupe de migrants attendant dans une gare routière de New York après être arrivés du Texas.
                    </span>
                </figcaption>
                    </div>
                    <div id="em-WBMZ6760-OBS-FR-20220929" class="m-em-flash">
                        <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cii8pgXJhkv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cii8pgXJhkv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cii8pgXJhkv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Team TLC NYC (@teamtlcnyc)</a></p></div></blockquote> <script async src=""></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        Une photo partagée sur Instagram le 16 septembre 2022 montre des bénévoles installés pour accueillir des migrants à New York avec des vêtements et des produits d&#039;hygiène.
                    </span>
                </figcaption>
                    </div>
    <p>Les autorités de la ville de New York, ainsi que des bénévoles et des organisations d'aide, se sont mobilisés pour accueillir les bus à leur arrivée en leur fournissant de la nourriture, de l'eau et des fournitures essentielles. La majorité des personnes qui sont arrivées – au moins 8 500 – vivent désormais <a href="https://www.nbcnews.com/politics/immigration/sanctuary-cities-are-straining-support-thousands-migrants-arriving-bus-rcna48570" target="_blank">dans des abris dans la ville</a>. La ville a également construit des structures temporaires, comme des tentes, <a href="https://www.nytimes.com/2022/09/22/nyregion/migrants-homeless-shelter-crisis.html" target="_blank">pour faire face à cet afflux</a>. En septembre, ces abris ont accueilli plus de 2 200 personnes en une seule semaine.</p><p>En plus de la nourriture et du logement, les associations d'aide aux migrants essayent de fournir une assistance juridique aux personnes qui tentent de mener à bien leur demande d'asile.</p><p></p><blockquote class="quote"><p><p>Il était important pour nous d'être présents car nous savions que les gens auraient des questions sur la marche à suivre. Nous savions que les gens venaient ici pour demander l'asile, ils voulaient donc savoir comment s'y prendre et comment remplir leurs documents juridiques. Si vous ne vous présentez pas aux audiences de l'immigration, les conséquences sont dévastatrices. Nous voulions donc donner une orientation aux gens et comprendre leurs besoins. </p><p>La réalité est que ces personnes veulent déposer leurs demandes, demander des prestations sociales d'immigration, demander l'asile et la protection. Elles devraient au moins être informées sur la marche à suivre et avoir le droit de présenter équitablement leur cas.</p><p></blockquote><p>Le maire démocrate de New York, Eric Adams, <a href="https://abc7ny.com/nyc-immigration-mayor-eric-adams-migration-crisis-asylum-seekers/12242578/" target="_blank">a promis de continuer à assurer un droit d'hébergement aux migrants</a>, mais a appelé à une coordination avec le gouverneur du Texas, M. Abbott, afin de mieux anticiper les besoins de la ville. </p>                <div id="em-WBMZ6755-OBS-FR-20220929" class="m-em-flash">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">JUST IN: 9 buses of migrants leaving El Paso, Texas, heading to New York. The deputy city mgr tells us what’s diff than the gov’s bus operation is they coordinate w/Mayor’s &amp; NGOs in destination cities 2 ensure migrants are received &amp; cared 4, 41 buses have left El Paso this wk <a href="https://t.co/ss3H4mVvQI">pic.twitter.com/ss3H4mVvQI</a></p>&mdash; E LightFeather (@ElizabethHopk14) <a href="https://twitter.com/ElizabethHopk14/status/1571227681961771011?ref_src=twsrc%5Etfw">September 17, 2022</a></blockquote> <script async src="" charset="utf-8"></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        Une vidéo publiée sur Twitter le 17 septembre 2022 montre des migrants entrant dans un bus entre El Paso, au Texas, et la ville de New York. Les autorités de la ville d&#039;El Paso ont déclaré qu&#039;elles avaient coordonné leur action avec les agences d&#039;accueil pour faciliter le transport.
                    </span>
                </figcaption>
                    </div>
    <h2>"Les gouverneurs utilisent les migrants comme un outil pour dénoncer ce qu’ils appellent l’inaction du gouvernement fédéral sur les questions frontalières"</h2><p>Aaron Reichlin-Melnick est directeur politique de l'American Immigration Council, une organisation de recherche et de défense à but non lucratif axée sur l'immigration. </p><p></p><blockquote class="quote"><p><p>Au fond, il s'agit d'un coup de com' dans une année électorale. Les migrants eux-mêmes sont utilisés comme un outil par les gouverneurs pour dénoncer l’action du gouvernement fédéral qu’ils jugent insuffisante en matière de questions frontalières. Les gouverneurs du Texas, de l'Arizona et maintenant de Floride [tous des responsables républicains, NDLR] dépensent d'énormes sommes d'argent pour affréter des bus - et dans le cas de la Floride, même un avion - afin d'emmener des migrants depuis la frontière jusqu’à des villes essentiellement démocrates. Et ces gouverneurs refusent délibérément de prévenir les villes américaines vers lesquelles les gens sont envoyés. </p><p></blockquote>                <div id="em-WBMZ6756-OBS-FR-20220929" class="m-em-flash">
                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">This morning 50 migrants arrive at Vice President Kamala Harris&#39; residence in DC, 3 more buses to NYC.<br><br>Vice President Kamala Harris has accused Republican governors of a &#39;dereliction of duty&#39; <a href="https://t.co/dUOK6t6LP5">pic.twitter.com/dUOK6t6LP5</a></p>&mdash; D. Scott @eclipsethis2003 (@eclipsethis2003) <a href="https://twitter.com/eclipsethis2003/status/1571129181626597382?ref_src=twsrc%5Etfw">September 17, 2022</a></blockquote> <script async src="" charset="utf-8"></script>
                            <figcaption class="m-em-flash__legend">
                    <span class="a-media-legend">
                        Le 17 septembre, un bus rempli de migrants est arrivé à Washington D.C. et a été déposé devant la résidence de la vice-présidente Kamala Harris.
                    </span>
                </figcaption>
                    </div>
    </p><blockquote class="quote"><p>Il est important de noter que pour de nombreux migrants, ces bus sont un élément positif. Normalement, c'est aux migrants qu'il incombe d'organiser eux-mêmes leur transport entre la frontière et leur destination finale. Donc le fait que le Texas et l'Arizona offrent des voyages gratuits en bus vers les endroits où ils veulent aller est appréciable. New York est une bonne destination pour les demandeurs d'asile : il y existe une multitude de ressources, un réseau, des organisations à but non lucratif. Mais souvent les agents frontaliers ont inscrit des adresses aléatoires sur leurs papiers, comme des refuges pour sans-abri. Donc ces personnes peuvent découvrir à leur arrivée que rien ni personne ne les y attend.</blockquote><p>Alors que les trajets en bus sont censés être organisés exclusivement pour des volontaires, certains migrants ont déclaré <a href="https://edition.cnn.com/2022/08/07/us/new-york-migrants-buses-texas/index.html" target="_blank">qu'ils n’ont en fait pas choisi de venir à New York</a>. D'autres affirment que les autorités fédérales leur ont dit <a href="https://www.immigrantarc.org/the-labyrinth/migrants-being-bussed-to-nyc-what-we-know-right-now-developing-story" target="_blank">qu'ils devaient venir à New York</a> pour accomplir leurs procédures d'immigration.</p><p>De plus, selon la loi américaine, les demandeurs d'asile ne sont pas autorisés à travailler pendant au moins les cinq premiers mois suivant le dépôt de leur dossier. Cela les rend dépendants des organisations d'aide, déjà débordées par la pandémie. </p><p>Mme Reichlin-Melnick estime que la façon dont le gouvernement fédéral américain traite cette question frontalière suscite des inquiétudes légitimes.</p><p></p><blockquote class="quote"><p>Une fois qu'un migrant est libéré de la garde [des agents de contrôle des frontières des États-Unis], cette personne n'est pas vraiment la préoccupation du gouvernement fédéral – dans l'ensemble, ses membres ne se soucient pas de ce qui se passe ensuite. Il est légitime de s'inquiéter du fait que le gouvernement fédéral n'ait pas joué un rôle de premier plan dans la collaboration entre les communautés frontalières et celles chargées de l’accueil à l’intérieur des États-Unis, ce qui permettrait de mieux gérer ce flux de personnes en provenance de la frontière.</blockquote><p>Néanmoins, M. Mackler affirme qu'il est possible d'accueillir correctement les immigrants, moyennant un soutien et une coordination appropriés.</p><p></p><blockquote class="quote"><p><p>Il existe un moyen de gérer cette situation tout en étant accueillant – il ne faut pas parler des immigrants comme d'une attaque contre les ressources, mais les accueillir comme des êtres humains et des personnes qui sont venues ici pour bénéficier des mêmes opportunités que tous les autres avant eux. Si notre ville, notre État et le gouvernement fédéral font les bons investissements, nous pourrons gérer cette situation d'une manière qui ne soit pas complètement inhumaine, et qui n'utilise pas la vie humaine comme un argument politique.</p><p></blockquote>
                                                <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--observers-france24"></span>
        <p class="o-self-promo__text">Télécharger l&#039;application</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 126.508 40"><path d="M116.978 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013A13.215 13.215 0 0 0 5.517.19a6.665 6.665 0 0 0-1.9.627 6.438 6.438 0 0 0-1.62 1.18A6.258 6.258 0 0 0 .82 3.617a6.601 6.601 0 0 0-.625 1.903 12.993 12.993 0 0 0-.179 2.002c-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921a12.992 12.992 0 0 0 .18 2.002 6.588 6.588 0 0 0 .624 1.905A6.208 6.208 0 0 0 1.998 38a6.274 6.274 0 0 0 1.618 1.179 6.7 6.7 0 0 0 1.901.63 13.455 13.455 0 0 0 2.004.177c.31.007.613.011.919.011.366.002.728.002 1.095.002h107.443c.36 0 .725 0 1.084-.002.305 0 .617-.004.922-.01a13.279 13.279 0 0 0 2-.178 6.804 6.804 0 0 0 1.908-.63A6.277 6.277 0 0 0 124.51 38a6.395 6.395 0 0 0 1.181-1.614 6.604 6.604 0 0 0 .62-1.905 13.506 13.506 0 0 0 .185-2.002c.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92a13.507 13.507 0 0 0-.186-2.003 6.618 6.618 0 0 0-.619-1.903 6.466 6.466 0 0 0-2.799-2.8 6.768 6.768 0 0 0-1.908-.627 13.044 13.044 0 0 0-2-.176c-.305-.005-.617-.011-.922-.013-.36-.002-.724-.002-1.084-.002z" style="fill:#a6a6a6"/><path d="M8.445 39.125c-.305 0-.602-.004-.904-.01a12.687 12.687 0 0 1-1.87-.164 5.884 5.884 0 0 1-1.656-.548 5.406 5.406 0 0 1-1.397-1.016 5.32 5.32 0 0 1-1.02-1.397 5.722 5.722 0 0 1-.544-1.657 12.414 12.414 0 0 1-.166-1.875c-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895a12.371 12.371 0 0 1 .165-1.872 5.756 5.756 0 0 1 .544-1.662 5.374 5.374 0 0 1 1.015-1.398 5.566 5.566 0 0 1 1.402-1.023 5.823 5.823 0 0 1 1.653-.544A12.586 12.586 0 0 1 7.543.887l.902-.012h109.612l.913.013a12.385 12.385 0 0 1 1.859.162 5.938 5.938 0 0 1 1.67.548 5.594 5.594 0 0 1 2.416 2.42 5.763 5.763 0 0 1 .535 1.649 12.995 12.995 0 0 1 .174 1.887c.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93a12.731 12.731 0 0 1-.171 1.853 5.739 5.739 0 0 1-.54 1.67 5.48 5.48 0 0 1-1.016 1.386 5.413 5.413 0 0 1-1.4 1.022 5.862 5.862 0 0 1-1.667.55 12.542 12.542 0 0 1-1.87.163c-.292.007-.599.011-.897.011l-1.084.002z"/><path d="M24.772 20.3a4.949 4.949 0 0 1 2.356-4.151 5.066 5.066 0 0 0-3.99-2.158c-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958a5.315 5.315 0 0 0-4.473 2.728c-1.934 3.348-.492 8.269 1.361 10.976.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.488-.025 2.426-1.332 3.32-2.67a10.962 10.962 0 0 0 1.519-3.092 4.782 4.782 0 0 1-2.92-4.4zM22.04 12.21a4.872 4.872 0 0 0 1.115-3.49 4.957 4.957 0 0 0-3.208 1.66 4.636 4.636 0 0 0-1.144 3.361 4.1 4.1 0 0 0 3.237-1.53z" style="fill:#fff"/><g><path d="M35.655 14.702V9.578h-1.877v-.843h4.677v.843h-1.873v5.124zM42.765 13.486a1.828 1.828 0 0 1-1.952 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.077-2.352c1.253 0 2.008.856 2.008 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.071-.546zm-3.126-1.451h2.274a1.086 1.086 0 0 0-1.108-1.167 1.152 1.152 0 0 0-1.166 1.167zm.636-2.59 1.038-1.422h1.042l-1.162 1.423zM44.053 8.44h.888v6.262h-.888zM50.208 13.486a1.828 1.828 0 0 1-1.951 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.076-2.352c1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.2 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.274a1.086 1.086 0 0 0-1.108-1.167 1.152 1.152 0 0 0-1.166 1.167zm.637-2.59 1.038-1.422h1.042l-1.162 1.423zM54.403 11.67a1.005 1.005 0 0 0-1.063-.764c-.744 0-1.2.57-1.2 1.53 0 .976.46 1.559 1.2 1.559a.979.979 0 0 0 1.063-.74h.865a1.762 1.762 0 0 1-1.923 1.534 2.068 2.068 0 0 1-2.114-2.353 2.053 2.053 0 0 1 2.109-2.324 1.777 1.777 0 0 1 1.928 1.558zM56.447 8.44h.881v2.482h.07a1.386 1.386 0 0 1 1.373-.806 1.483 1.483 0 0 1 1.551 1.678v2.908h-.89v-2.688c0-.72-.334-1.084-.962-1.084a1.052 1.052 0 0 0-1.134 1.142v2.63h-.889zM61.44 13.428c0-.81.603-1.278 1.674-1.344l1.22-.07v-.389c0-.476-.314-.744-.922-.744-.496 0-.84.182-.938.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.764.563 1.764 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.5-1.348zm2.894-.385v-.376l-1.1.07c-.62.042-.901.253-.901.65 0 .405.352.64.835.64a1.062 1.062 0 0 0 1.166-.984zM66.61 10.199h.855v.69h.067a1.22 1.22 0 0 1 1.216-.765 1.868 1.868 0 0 1 .396.037v.877a2.434 2.434 0 0 0-.496-.054 1.055 1.055 0 0 0-1.15 1.059v2.659h-.888zM69.961 15.152h.91c.075.327.45.538 1.05.538.74 0 1.18-.352 1.18-.947v-.864h-.067a1.514 1.514 0 0 1-1.39.756c-1.15 0-1.86-.888-1.86-2.237 0-1.373.718-2.274 1.869-2.274a1.56 1.56 0 0 1 1.414.794h.07v-.72h.852v4.54c0 1.03-.807 1.684-2.08 1.684-1.125 0-1.853-.505-1.948-1.27zm3.156-2.758c0-.897-.464-1.472-1.221-1.472-.765 0-1.194.575-1.194 1.472 0 .898.43 1.472 1.194 1.472.762 0 1.22-.57 1.22-1.472zM79.212 13.486a1.828 1.828 0 0 1-1.95 1.303 2.045 2.045 0 0 1-2.08-2.325 2.077 2.077 0 0 1 2.075-2.352c1.253 0 2.01.856 2.01 2.27v.31h-3.18v.05a1.19 1.19 0 0 0 1.199 1.29 1.08 1.08 0 0 0 1.07-.546zm-3.126-1.451h2.275a1.086 1.086 0 0 0-1.109-1.167 1.152 1.152 0 0 0-1.166 1.167zM80.46 10.199h.855v.69h.066a1.22 1.22 0 0 1 1.216-.765 1.868 1.868 0 0 1 .397.037v.877a2.434 2.434 0 0 0-.496-.054 1.055 1.055 0 0 0-1.15 1.059v2.659h-.889zM86.196 12.448c0-1.423.731-2.324 1.869-2.324a1.484 1.484 0 0 1 1.38.79h.067V8.441h.889v6.26h-.852v-.71h-.07a1.563 1.563 0 0 1-1.414.785c-1.146 0-1.87-.901-1.87-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.749 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.579-1.203 1.526zM91.602 13.428c0-.81.604-1.278 1.675-1.344l1.22-.07v-.389c0-.476-.315-.744-.922-.744-.496 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.129 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07a1.515 1.515 0 0 1-1.353.707 1.36 1.36 0 0 1-1.5-1.348zm2.895-.385v-.376l-1.1.07c-.62.042-.901.253-.901.65 0 .405.351.64.835.64a1.062 1.062 0 0 0 1.166-.984zM96.773 10.199h.855v.715h.067a1.348 1.348 0 0 1 1.344-.802 1.465 1.465 0 0 1 1.558 1.675v2.915h-.888V12.01c0-.724-.315-1.084-.972-1.084a1.033 1.033 0 0 0-1.075 1.141v2.635h-.889zM103.618 10.112c1.012 0 1.674.471 1.761 1.265h-.852c-.082-.33-.405-.542-.91-.542-.495 0-.872.236-.872.587 0 .27.227.439.716.55l.748.174c.856.199 1.257.567 1.257 1.229 0 .847-.79 1.414-1.865 1.414-1.071 0-1.77-.484-1.849-1.282h.89a.914.914 0 0 0 .98.562c.553 0 .947-.248.947-.608 0-.269-.211-.442-.662-.55l-.785-.182c-.857-.203-1.253-.587-1.253-1.257 0-.798.731-1.36 1.749-1.36z" style="fill:#fff"/></g><g><path d="M35.198 18.067h1.86v12.418h-1.86zM39.298 22.61l1.015-4.543h1.807l-1.23 4.544zM49.146 27.129h-4.733l-1.137 3.356h-2.005l4.484-12.418h2.083l4.483 12.418h-2.039zm-4.243-1.549h3.752l-1.85-5.448h-.051zM62.003 25.959c0 2.813-1.506 4.621-3.778 4.621a3.07 3.07 0 0 1-2.849-1.584h-.043v4.484h-1.858V21.431h1.798v1.506h.035a3.212 3.212 0 0 1 2.882-1.6c2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.947-3.039-2.393-3.039-1.42 0-2.375 1.23-2.375 3.039 0 1.824.955 3.046 2.375 3.046 1.446 0 2.393-1.196 2.393-3.046zM71.967 25.959c0 2.813-1.506 4.621-3.778 4.621a3.07 3.07 0 0 1-2.849-1.584h-.043v4.484H63.44V21.431h1.799v1.506h.034a3.212 3.212 0 0 1 2.883-1.6c2.298 0 3.812 1.816 3.812 4.622zm-1.91 0c0-1.833-.947-3.039-2.392-3.039-1.42 0-2.375 1.23-2.375 3.039 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.196 2.392-3.046zM78.553 27.025c.138 1.232 1.334 2.04 2.969 2.04 1.566 0 2.693-.808 2.693-1.919 0-.963-.68-1.54-2.289-1.936l-1.61-.388c-2.28-.551-3.338-1.617-3.338-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.422 1.472 4.483 3.614h-1.876c-.112-1.24-1.137-1.987-2.634-1.987s-2.521.757-2.521 1.858c0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.627 3.606 3.443 0 2.323-1.85 3.778-4.794 3.778-2.754 0-4.613-1.42-4.733-3.667zM90.19 19.289v2.142h1.722v1.472H90.19v4.992c0 .775.345 1.136 1.102 1.136a5.808 5.808 0 0 0 .61-.043v1.463a5.104 5.104 0 0 1-1.031.086c-1.833 0-2.548-.688-2.548-2.444v-5.19h-1.317V21.43h1.317V19.29zM92.908 25.959c0-2.85 1.677-4.64 4.294-4.64 2.625 0 4.295 1.79 4.295 4.64 0 2.856-1.662 4.639-4.295 4.639s-4.294-1.783-4.294-4.639zm6.695 0c0-1.955-.895-3.108-2.401-3.108s-2.4 1.162-2.4 3.108c0 1.962.894 3.106 2.4 3.106s2.401-1.144 2.401-3.106zM103.029 21.431h1.772v1.541h.043a2.16 2.16 0 0 1 2.178-1.636 2.866 2.866 0 0 1 .637.07v1.738a2.598 2.598 0 0 0-.835-.112 1.873 1.873 0 0 0-1.937 2.083v5.37h-1.858zM116.226 27.826c-.25 1.644-1.85 2.772-3.898 2.772-2.634 0-4.269-1.765-4.269-4.596 0-2.84 1.644-4.682 4.19-4.682 2.505 0 4.08 1.72 4.08 4.466v.637h-6.394v.112a2.358 2.358 0 0 0 2.436 2.565 2.048 2.048 0 0 0 2.09-1.274zm-6.282-2.702h4.526a2.177 2.177 0 0 0-2.22-2.298 2.292 2.292 0 0 0-2.306 2.298z" style="fill:#fff"/></g></svg></a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" width="135" height="40"><defs><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset=".42" stop-color="#fbbc0e"/><stop offset=".78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset=".04" stop-color="#2ba06f"/><stop offset=".46" stop-color="#53b26c"/><stop offset=".8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient><style>.cls-6{fill:#fff;stroke:#fff;stroke-miterlimit:10;stroke-width:.2px}</style></defs><rect width="135" height="40" rx="5" ry="5"/><path d="M140 10.8a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H15a4.2 4.2 0 0 1-4.2-4.2V15a4.2 4.2 0 0 1 4.2-4.2h125m0-.8H15a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5V15a5 5 0 0 0-5-5z" transform="translate(-10 -10)" style="fill:#a7a6a6"/><path d="M78.14 31.75A4.26 4.26 0 1 0 82.41 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.32-6.83A4.26 4.26 0 1 0 73.09 36a4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-11.08-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.34 1.32 4.8 4.8 0 0 1 0-9.6A4.64 4.64 0 0 1 61 30.14l1.27-1.27a6.3 6.3 0 0 0-4.53-1.82 6.61 6.61 0 1 0 0 13.21 6.07 6.07 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.23 6.27 6.27 0 0 0-.09-1.12zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.23 4.23 0 0 0 7.76 2.37l-1.45-1a2.41 2.41 0 0 1-2.09 1.17 2.15 2.15 0 0 1-2.06-1.29l5.69-2.35zm-5.8 1.42a2.34 2.34 0 0 1 2.23-2.49 1.64 1.64 0 0 1 1.57.91zM92.63 40h1.87V27.5h-1.87zm-3.06-7.3h-.07a2.94 2.94 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.88 2.88 0 0 0 2.24-1h.07v.61c0 1.63-.87 2.5-2.27 2.5a2.36 2.36 0 0 1-2.15-1.51l-1.62.67A4 4 0 0 0 87.3 44c2.19 0 4-1.29 4-4.43V32h-1.73zm-2.15 5.88a2.58 2.58 0 0 1 0-5.15A2.39 2.39 0 0 1 89.7 36a2.38 2.38 0 0 1-2.28 2.58zm24.39-11.08h-4.48V40h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76zm0 6h-2.61v-4.26h2.65a2.14 2.14 0 1 1 0 4.28zm11.54-1.79a3.49 3.49 0 0 0-3.33 1.91l1.65.69a1.78 1.78 0 0 1 1.71-.91 1.8 1.8 0 0 1 2 1.61v.12a4.18 4.18 0 0 0-1.95-.48c-1.78 0-3.6 1-3.6 2.82a2.89 2.89 0 0 0 3.11 2.75 2.65 2.65 0 0 0 2.38-1.22h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.34 2-1.34a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.2 2zM133.74 32l-2.14 5.42h-.06L129.32 32h-2l3.33 7.58-1.9 4.21h1.95L135.82 32zm-16.8 8h1.86V27.5h-1.86z" transform="translate(-10 -10)" style="fill:#fff"/><path d="M20.44 17.55A1.94 1.94 0 0 0 20 19v22.1a1.94 1.94 0 0 0 .47 1.4l.07.07 12.35-12.42v-.3L20.51 17.48z" transform="translate(-10 -10)" style="fill:#5bc9f4"/><path d="m37 34.27-4.12-4.12v-.3L37 25.73l.1.05 4.9 2.78c1.39.79 1.39 2.09 0 2.88l-4.89 2.78z" transform="translate(-10 -10)" style="fill:url(#linear-gradient)"/><path d="M37.11 34.22 32.89 30 20.44 42.45a1.61 1.61 0 0 0 2.07.06l14.6-8.29" transform="translate(-10 -10)" style="fill:url(#linear-gradient-2)"/><path d="m37.11 25.78-14.6-8.29a1.61 1.61 0 0 0-2.07.06L32.89 30z" transform="translate(-10 -10)" style="fill:url(#linear-gradient-3)"/><path class="cls-6" d="M51.28 23v-6h1.83a3 3 0 0 1 2.22.83 3 3 0 0 1 .83 2.17 3 3 0 0 1-.83 2.17 3 3 0 0 1-2.22.83zm.77-.74h1.06A2.08 2.08 0 0 0 55.37 20a2.09 2.09 0 0 0-2.26-2.26h-1.06zM57.24 23v-6H58v6zM61.07 23.13a2.24 2.24 0 0 1-1.27-.42 2 2 0 0 1-.82-1.2l.7-.29a1.69 1.69 0 0 0 .52.84 1.32 1.32 0 0 0 .87.34 1.36 1.36 0 0 0 .86-.27.83.83 0 0 0 .36-.71.92.92 0 0 0-.36-.78 3.7 3.7 0 0 0-1.12-.51 2.87 2.87 0 0 1-1.21-.65 1.35 1.35 0 0 1-.41-1 1.51 1.51 0 0 1 .51-1.13 2.16 2.16 0 0 1 2.57-.09 1.7 1.7 0 0 1 .62.83l-.7.29a1.05 1.05 0 0 0-.37-.52 1.15 1.15 0 0 0-.77-.25 1.22 1.22 0 0 0-.76.25.76.76 0 0 0-.31.62.67.67 0 0 0 .29.56 2.68 2.68 0 0 0 .85.42 6.67 6.67 0 0 1 .74.27 3.18 3.18 0 0 1 .6.36 1.43 1.43 0 0 1 .46.55 1.71 1.71 0 0 1 .16.77 1.66 1.66 0 0 1-.18.78 1.4 1.4 0 0 1-.48.54 2.23 2.23 0 0 1-.64.31 2.44 2.44 0 0 1-.71.09zM65 23h-.77v-6h2a1.88 1.88 0 0 1 1.32.51 1.73 1.73 0 0 1 0 2.55 1.88 1.88 0 0 1-1.32.51H65zm0-3.17h1.3a1 1 0 0 0 .77-.32 1 1 0 0 0 0-1.45 1 1 0 0 0-.77-.32H65zM74 22.22a3.11 3.11 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.44 3.11 3.11 0 0 1 4.4 0 3.08 3.08 0 0 1 .87 2.22 3 3 0 0 1-.87 2.22zm-3.83-.5a2.22 2.22 0 0 0 1.63.68 2.19 2.19 0 0 0 1.63-.68 2.54 2.54 0 0 0 0-3.44 2.19 2.19 0 0 0-1.63-.68 2.22 2.22 0 0 0-1.63.68 2.57 2.57 0 0 0 0 3.44zM76 23v-6h.94l2.91 4.67V17h.78v6h-.81l-3-4.89V23zM82 23v-6h.77v6zM84.09 23v-6h2.17a1.8 1.8 0 0 1 1.22.46 1.51 1.51 0 0 1 .52 1.17 1.38 1.38 0 0 1-.22.76 1.41 1.41 0 0 1-.59.49 1.57 1.57 0 0 1 .73.52 1.4 1.4 0 0 1 .28.85 1.57 1.57 0 0 1-.54 1.22 1.83 1.83 0 0 1-1.28.49zm.77-3.43h1.4a.87.87 0 0 0 .7-.29.9.9 0 0 0 .27-.63A.93.93 0 0 0 87 18a.85.85 0 0 0-.67-.28h-1.47zm0 2.69h1.56a.92.92 0 0 0 .72-.31 1 1 0 0 0 .27-.68 1 1 0 0 0-.28-.67 1 1 0 0 0-.75-.31h-1.52zM89.24 23v-6H90v5.26h2.6V23zM97.08 17.74h-2.73v1.9h2.46v.72h-2.46v1.9h2.73V23h-3.5v-6h3.5zM101.74 23.13a2.29 2.29 0 0 1-1.28-.42 2 2 0 0 1-.81-1.2l.7-.29a1.69 1.69 0 0 0 .52.84 1.32 1.32 0 0 0 .87.34 1.38 1.38 0 0 0 .86-.27.83.83 0 0 0 .36-.71.92.92 0 0 0-.36-.78 3.78 3.78 0 0 0-1.13-.51 2.83 2.83 0 0 1-1.2-.65 1.31 1.31 0 0 1-.41-1 1.51 1.51 0 0 1 .51-1.13 2.16 2.16 0 0 1 2.57-.09 1.7 1.7 0 0 1 .62.83l-.7.29a1 1 0 0 0-.38-.52 1.11 1.11 0 0 0-.76-.25 1.22 1.22 0 0 0-.76.25.77.77 0 0 0-.32.62.7.7 0 0 0 .29.56 2.92 2.92 0 0 0 .85.42 6.21 6.21 0 0 1 .75.27 3.53 3.53 0 0 1 .6.36 1.43 1.43 0 0 1 .46.55 1.86 1.86 0 0 1 .16.77 1.66 1.66 0 0 1-.18.78 1.4 1.4 0 0 1-.48.54 2.23 2.23 0 0 1-.64.31 2.44 2.44 0 0 1-.71.09zM106.94 23.13a2.1 2.1 0 0 1-1.61-.65 2.4 2.4 0 0 1-.61-1.71V17h.77v3.8a1.74 1.74 0 0 0 .37 1.16 1.35 1.35 0 0 0 1.08.44A1.32 1.32 0 0 0 108 22a1.74 1.74 0 0 0 .38-1.16V17h.77v3.77a2.41 2.41 0 0 1-.6 1.71 2.07 2.07 0 0 1-1.61.65zM110.4 23v-6h2a1.88 1.88 0 0 1 1.32.51 1.64 1.64 0 0 1 .56 1.28 1.71 1.71 0 0 1-.41 1.11 1.76 1.76 0 0 1-1 .6l1.68 2.5h-.91L112 20.57h-.85V23zm.77-3.15h1.24a1.13 1.13 0 0 0 .79-.3 1 1 0 0 0 .33-.76 1.09 1.09 0 0 0-.29-.73 1 1 0 0 0-.78-.32h-1.29z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/fr/tag/etats-unis/" class="m-tags-list__tag__link" title="Etats-Unis">Etats-Unis</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/immigration/" class="m-tags-list__tag__link" title="immigration">immigration</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/politique-am%C3%A9ricaine/" class="m-tags-list__tag__link" title="politique&#x20;am&#x00E9;ricaine">politique américaine</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/migrants/" class="m-tags-list__tag__link" title="migrants">migrants</a>
        </li><li class="m-tags-list__tag">
            <a href="/fr/tag/refugi%C3%A9s/" class="m-tags-list__tag__link" title="refugi&#x00E9;s">refugiés</a>
        </li></ul>
                    </div>
                                    

                                </article>

            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
    
                <div class="t-content__list-content">
            
        

<aside
    data-org-name=""
    data-org-type=""
    class="o-aside-content  o-aside-content--overflow-background o-aside-content--related">
    <div class="o-aside-content__row o-aside-content__row--center">
            <div class="o-aside-content__title a-aside-title" role="heading" aria-level="2"><span class="a-aside-title__content">Sur le même sujet</span></div>
                    </div>
        <div class="o-layout-list ">
    
    <div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220908-des-comptes-twitter-d%C3%A9tournent-une-vid%C3%A9o-humoristique-pour-faire-croire-que-joe-biden-est-mort" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/c865edf6-2f88-11ed-8e64-005056bfb2b6/w:388/p:16x9/illustration%20article%20intox%20naomi%20biden.webp 388w,https://s.observers.france24.com/media/display/c865edf6-2f88-11ed-8e64-005056bfb2b6/w:720/p:16x9/illustration%20article%20intox%20naomi%20biden.webp 720w,https://s.observers.france24.com/media/display/c865edf6-2f88-11ed-8e64-005056bfb2b6/w:1024/p:16x9/illustration%20article%20intox%20naomi%20biden.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illustration article intox naomi biden" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/c865edf6-2f88-11ed-8e64-005056bfb2b6/w:388/p:16x9/illustration%20article%20intox%20naomi%20biden.jpg 388w,https://s.observers.france24.com/media/display/c865edf6-2f88-11ed-8e64-005056bfb2b6/w:720/p:16x9/illustration%20article%20intox%20naomi%20biden.jpg 720w,https://s.observers.france24.com/media/display/c865edf6-2f88-11ed-8e64-005056bfb2b6/w:1024/p:16x9/illustration%20article%20intox%20naomi%20biden.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">08/09/2022</div></div><p class="article__title ">Des comptes Twitter détournent une vidéo humoristique pour faire croire que Joe Biden est mort</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220812-%C3%A9tats-unis-ces-deux-nouvelles-vid%C3%A9os-se-moquant-de-joe-biden-sont-des-montages" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/f4f83d6a-1a4d-11ed-9536-005056a90284/w:388/p:16x9/illustration%20article%20nouvelles%20intox%20Biden.webp 388w,https://s.observers.france24.com/media/display/f4f83d6a-1a4d-11ed-9536-005056a90284/w:720/p:16x9/illustration%20article%20nouvelles%20intox%20Biden.webp 720w,https://s.observers.france24.com/media/display/f4f83d6a-1a4d-11ed-9536-005056a90284/w:1024/p:16x9/illustration%20article%20nouvelles%20intox%20Biden.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illustration article nouvelles intox Biden" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/f4f83d6a-1a4d-11ed-9536-005056a90284/w:388/p:16x9/illustration%20article%20nouvelles%20intox%20Biden.jpg 388w,https://s.observers.france24.com/media/display/f4f83d6a-1a4d-11ed-9536-005056a90284/w:720/p:16x9/illustration%20article%20nouvelles%20intox%20Biden.jpg 720w,https://s.observers.france24.com/media/display/f4f83d6a-1a4d-11ed-9536-005056a90284/w:1024/p:16x9/illustration%20article%20nouvelles%20intox%20Biden.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">12/08/2022</div></div><p class="article__title ">États-Unis : ces deux nouvelles vidéos se moquant de Joe Biden sont des montages</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220808-cette-vid%C3%A9o-d-une-fusillade-au-br%C3%A9sil-est-en-r%C3%A9alit%C3%A9-tir%C3%A9e-du-tournage-d-une-s%C3%A9rie" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/48393cb6-1735-11ed-a772-005056bfa79e/w:388/p:16x9/illustration%20article%20fausse%20fusillade%20borel.webp 388w,https://s.observers.france24.com/media/display/48393cb6-1735-11ed-a772-005056bfa79e/w:720/p:16x9/illustration%20article%20fausse%20fusillade%20borel.webp 720w,https://s.observers.france24.com/media/display/48393cb6-1735-11ed-a772-005056bfa79e/w:1024/p:16x9/illustration%20article%20fausse%20fusillade%20borel.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="illustration article fausse fusillade borel" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/48393cb6-1735-11ed-a772-005056bfa79e/w:388/p:16x9/illustration%20article%20fausse%20fusillade%20borel.jpg 388w,https://s.observers.france24.com/media/display/48393cb6-1735-11ed-a772-005056bfa79e/w:720/p:16x9/illustration%20article%20fausse%20fusillade%20borel.jpg 720w,https://s.observers.france24.com/media/display/48393cb6-1735-11ed-a772-005056bfa79e/w:1024/p:16x9/illustration%20article%20fausse%20fusillade%20borel.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">Intox</span></div>
                                                    <div class="article__metadata"><div class="article__date">08/08/2022</div></div><p class="article__title ">Cette vidéo d’une fusillade au Brésil est en réalité tirée… du tournage d’une série</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220802-camper-tricoter-un-langage-cod%C3%A9-sur-tiktok-pour-aider-avortement-%C3%A9tats-unis-risques" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/5cfa78d4-127d-11ed-bd55-005056bf30b7/w:388/p:16x9/ILLUSTRATION.webp 388w,https://s.observers.france24.com/media/display/5cfa78d4-127d-11ed-bd55-005056bf30b7/w:720/p:16x9/ILLUSTRATION.webp 720w,https://s.observers.france24.com/media/display/5cfa78d4-127d-11ed-bd55-005056bf30b7/w:1024/p:16x9/ILLUSTRATION.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="ILLUSTRATION" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/5cfa78d4-127d-11ed-bd55-005056bf30b7/w:388/p:16x9/ILLUSTRATION.jpg 388w,https://s.observers.france24.com/media/display/5cfa78d4-127d-11ed-bd55-005056bf30b7/w:720/p:16x9/ILLUSTRATION.jpg 720w,https://s.observers.france24.com/media/display/5cfa78d4-127d-11ed-bd55-005056bf30b7/w:1024/p:16x9/ILLUSTRATION.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">02/08/2022</div></div><p class="article__title ">“Aller camper”, “tricoter” : un langage codé sur TikTok pour aider les personnes à avorter aux États-Unis</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220728-bresil-jardin-solidaire-rio-hortas-de-manguinhos" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/b4ca7db8-0d8f-11ed-9dd8-005056bf30b7/w:388/p:16x9/visuel_en_r__fugi__s%281%29.webp 388w,https://s.observers.france24.com/media/display/b4ca7db8-0d8f-11ed-9dd8-005056bf30b7/w:720/p:16x9/visuel_en_r__fugi__s%281%29.webp 720w,https://s.observers.france24.com/media/display/b4ca7db8-0d8f-11ed-9dd8-005056bf30b7/w:1024/p:16x9/visuel_en_r__fugi__s%281%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="visuel_en_r__fugi__s(1)" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/b4ca7db8-0d8f-11ed-9dd8-005056bf30b7/w:388/p:16x9/visuel_en_r__fugi__s%281%29.jpg 388w,https://s.observers.france24.com/media/display/b4ca7db8-0d8f-11ed-9dd8-005056bf30b7/w:720/p:16x9/visuel_en_r__fugi__s%281%29.jpg 720w,https://s.observers.france24.com/media/display/b4ca7db8-0d8f-11ed-9dd8-005056bf30b7/w:1024/p:16x9/visuel_en_r__fugi__s%281%29.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">27/07/2022</div></div><p class="article__title ">Dans un jardin solidaire de Rio, des graines d’espoir pour les plus démunis</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220706-police-new-york-etats-unis-predatrice-deguisement-livreurs-methode-policiere" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/1547bac8-fd20-11ec-acdd-005056bf30b7/w:388/p:16x9/New%20Project%20%2816%29.webp 388w,https://s.observers.france24.com/media/display/1547bac8-fd20-11ec-acdd-005056bf30b7/w:720/p:16x9/New%20Project%20%2816%29.webp 720w,https://s.observers.france24.com/media/display/1547bac8-fd20-11ec-acdd-005056bf30b7/w:1024/p:16x9/New%20Project%20%2816%29.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="New Project (16)" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/1547bac8-fd20-11ec-acdd-005056bf30b7/w:388/p:16x9/New%20Project%20%2816%29.png 388w,https://s.observers.france24.com/media/display/1547bac8-fd20-11ec-acdd-005056bf30b7/w:720/p:16x9/New%20Project%20%2816%29.png 720w,https://s.observers.france24.com/media/display/1547bac8-fd20-11ec-acdd-005056bf30b7/w:1024/p:16x9/New%20Project%20%2816%29.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">06/07/2022</div></div><p class="article__title ">La nouvelle méthode &quot;prédatrice&quot; de la police de New York : se déguiser en livreur</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220705-etats-unis-comment-les-fausses-cliniques-pi%C3%A8gent-les-femmes-qui-veulent-avorter" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/21261826-fc71-11ec-a96b-005056a90284/w:388/p:16x9/IMAHGE%20ILLUSYTRE.webp 388w,https://s.observers.france24.com/media/display/21261826-fc71-11ec-a96b-005056a90284/w:720/p:16x9/IMAHGE%20ILLUSYTRE.webp 720w,https://s.observers.france24.com/media/display/21261826-fc71-11ec-a96b-005056a90284/w:1024/p:16x9/IMAHGE%20ILLUSYTRE.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="IMAHGE ILLUSYTRE" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/21261826-fc71-11ec-a96b-005056a90284/w:388/p:16x9/IMAHGE%20ILLUSYTRE.jpg 388w,https://s.observers.france24.com/media/display/21261826-fc71-11ec-a96b-005056a90284/w:720/p:16x9/IMAHGE%20ILLUSYTRE.jpg 720w,https://s.observers.france24.com/media/display/21261826-fc71-11ec-a96b-005056a90284/w:1024/p:16x9/IMAHGE%20ILLUSYTRE.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">05/07/2022</div></div><p class="article__title ">États-Unis : comment les &quot;fausses cliniques&quot; piègent les femmes qui veulent avorter</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220628-equateur-manifestations-violences-indigenes-police" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/42a80c4a-f706-11ec-8384-005056a97e36/w:388/p:16x9/equateur-quito-manifestations-violences-1.webp 388w,https://s.observers.france24.com/media/display/42a80c4a-f706-11ec-8384-005056a97e36/w:720/p:16x9/equateur-quito-manifestations-violences-1.webp 720w,https://s.observers.france24.com/media/display/42a80c4a-f706-11ec-8384-005056a97e36/w:1024/p:16x9/equateur-quito-manifestations-violences-1.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="equateur-quito-manifestations-violences-1" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/42a80c4a-f706-11ec-8384-005056a97e36/w:388/p:16x9/equateur-quito-manifestations-violences-1.jpg 388w,https://s.observers.france24.com/media/display/42a80c4a-f706-11ec-8384-005056a97e36/w:720/p:16x9/equateur-quito-manifestations-violences-1.jpg 720w,https://s.observers.france24.com/media/display/42a80c4a-f706-11ec-8384-005056a97e36/w:1024/p:16x9/equateur-quito-manifestations-violences-1.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">28/06/2022</div></div><p class="article__title ">Violentes manifestations en Équateur : &quot;J’ai soigné un homme avec une lésion à l’œil gauche&quot;</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220617-chili-quintero-puchuncavi-intoxications-pollution-cancer-zone-sacrifiee-industries" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/a6bf9e7e-ee4a-11ec-8654-005056a97e36/w:388/p:16x9/chili-quintero-puchuncavi-pollution.webp 388w,https://s.observers.france24.com/media/display/a6bf9e7e-ee4a-11ec-8654-005056a97e36/w:720/p:16x9/chili-quintero-puchuncavi-pollution.webp 720w,https://s.observers.france24.com/media/display/a6bf9e7e-ee4a-11ec-8654-005056a97e36/w:1024/p:16x9/chili-quintero-puchuncavi-pollution.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="chili-quintero-puchuncavi-pollution" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/a6bf9e7e-ee4a-11ec-8654-005056a97e36/w:388/p:16x9/chili-quintero-puchuncavi-pollution.jpg 388w,https://s.observers.france24.com/media/display/a6bf9e7e-ee4a-11ec-8654-005056a97e36/w:720/p:16x9/chili-quintero-puchuncavi-pollution.jpg 720w,https://s.observers.france24.com/media/display/a6bf9e7e-ee4a-11ec-8654-005056a97e36/w:1024/p:16x9/chili-quintero-puchuncavi-pollution.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">17/06/2022</div></div><p class="article__title ">“On sait qu’on va mourir d’un cancer” :  la vie dans une “zone sacrifiée” à cause de la pollution au Chili</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220614-etats-unis-enseignante-protection-eleves-attaque-securite" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/894711a4-ebf9-11ec-92ec-005056a97e36/w:388/p:16x9/usa-enseignante-techniques-protection.webp 388w,https://s.observers.france24.com/media/display/894711a4-ebf9-11ec-92ec-005056a97e36/w:720/p:16x9/usa-enseignante-techniques-protection.webp 720w,https://s.observers.france24.com/media/display/894711a4-ebf9-11ec-92ec-005056a97e36/w:1024/p:16x9/usa-enseignante-techniques-protection.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="usa-enseignante-techniques-protection" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/894711a4-ebf9-11ec-92ec-005056a97e36/w:388/p:16x9/usa-enseignante-techniques-protection.jpg 388w,https://s.observers.france24.com/media/display/894711a4-ebf9-11ec-92ec-005056a97e36/w:720/p:16x9/usa-enseignante-techniques-protection.jpg 720w,https://s.observers.france24.com/media/display/894711a4-ebf9-11ec-92ec-005056a97e36/w:1024/p:16x9/usa-enseignante-techniques-protection.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">14/06/2022</div></div><p class="article__title ">États-Unis : une enseignante dévoile son attirail pour protéger ses élèves en cas d’attaque armée</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220608-colombie-postes-police-surpopulation-insalubrite-detenus-arrestations" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">

<figure class="m-figure m-figure--16x9 ">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/12db053c-e746-11ec-9eb5-005056a97e36/w:388/p:16x9/Riohacha2flou.webp 388w,https://s.observers.france24.com/media/display/12db053c-e746-11ec-9eb5-005056a97e36/w:720/p:16x9/Riohacha2flou.webp 720w,https://s.observers.france24.com/media/display/12db053c-e746-11ec-9eb5-005056a97e36/w:1024/p:16x9/Riohacha2flou.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Riohacha2flou" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/12db053c-e746-11ec-9eb5-005056a97e36/w:388/p:16x9/Riohacha2flou.jpg 388w,https://s.observers.france24.com/media/display/12db053c-e746-11ec-9eb5-005056a97e36/w:720/p:16x9/Riohacha2flou.jpg 720w,https://s.observers.france24.com/media/display/12db053c-e746-11ec-9eb5-005056a97e36/w:1024/p:16x9/Riohacha2flou.jpg 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                
                                                    <div class="article__metadata"><div class="article__date">08/06/2022</div></div><p class="article__title ">Dans le nord de la Colombie, des postes de police pleins à craquer et insalubres</p>
                            </div>
        </a>
            </div>
                    </div><div class="o-layout-list__item l-m-100 l-t-50 l-d-50">
                                            
                
    <div
        class="m-item-list-article  m-item-list-article--keep-it-horizontal"
        data-article-list
    >
                        
                            
        <a href="/fr/am%C3%A9riques/20220530-cette-vid%C3%A9o-d-une-mouette-volant-une-pizza-est-une-cr%C3%A9ation-graphique" data-article-item-link>
                                                                                                                <div class="article__figure-wrapper">
    
<figure class="m-figure m-figure--16x9 m-figure--disable-loading">    
        
<picture>
    <source
        type="image/webp"
        srcset="https://s.observers.france24.com/media/display/977fc446-e02d-11ec-b106-005056bfb2b6/w:388/p:16x9/mouette-pizza-intox.webp 388w,https://s.observers.france24.com/media/display/977fc446-e02d-11ec-b106-005056bfb2b6/w:720/p:16x9/mouette-pizza-intox.webp 720w,https://s.observers.france24.com/media/display/977fc446-e02d-11ec-b106-005056bfb2b6/w:1024/p:16x9/mouette-pizza-intox.webp 1024w"
        sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
    />
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="mouette-pizza-intox" aria-hidden="true" srcset="https://s.observers.france24.com/media/display/977fc446-e02d-11ec-b106-005056bfb2b6/w:388/p:16x9/mouette-pizza-intox.png 388w,https://s.observers.france24.com/media/display/977fc446-e02d-11ec-b106-005056bfb2b6/w:720/p:16x9/mouette-pizza-intox.png 720w,https://s.observers.france24.com/media/display/977fc446-e02d-11ec-b106-005056bfb2b6/w:1024/p:16x9/mouette-pizza-intox.png 1024w"
     sizes="(max-width: 639px) calc(37vw - 32px), (max-width: 1023px) calc(21vw - 36px), (min-width: 1024px) 200px"
     loading="lazy"
     class="m-figure__img lazy"/>
</picture>
    </figure>
</div>
                                        <div class="article__infos">
                <div class="a-tag"><span class="a-tag__wrapper">INTOX</span></div>
                                                    <div class="article__metadata"><div class="article__date">30/05/2022</div></div><p class="article__title ">Cette vidéo d’une mouette volant une pizza est une création graphique</p>
                            </div>
        </a>
            </div>
                    </div>
    </div>

                </aside>
        </div>
                                                <script id="datalayer" type="application/json">
                            {"content_title":"\u00c9tats-Unis : les \u00c9tats r\u00e9publicains envoient des bus de migrants vers des villes d\u00e9mocrates","content_id":"WBMZ6761-OBS-FR-20220929","canonical":"https:\/\/observers.france24.com\/fr\/am%C3%A9riques\/20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates","page_name":"20220930-etats-unis-les-etats-r%C3%A9publicains-envoient-des-bus-de-migrants-vers-des-villes-d%C3%A9mocrates","publication_date":"2022-09-30","publication_time":"15:28","authors":[{"title":"Pariesa Young","title_clean":"Pariesa Young","title_slug":"pariesa-young","id":"WBMZ2979-OBS-FR-20210816"}],"tags":[{"name":"Etats-Unis","name_clean":"Etats-Unis","name_slug":"etats-unis"},{"name":"immigration","name_clean":"immigration","name_slug":"immigration"},{"name":"politique am\u00e9ricaine","name_clean":"politique americaine","name_slug":"politique-americaine"},{"name":"migrants","name_clean":"migrants","name_slug":"migrants"},{"name":"refugi\u00e9s","name_clean":"refugies","name_slug":"refugies"}],"main_media_type":"texte","cat1":"am\u00e9riques","cat2":null,"cat3":null,"content_type":"article","site_brand":"obs","site_env":"prod","site_context":"interne","http_code":200,"site_version":"2.3.17","site_locale":"fr"}
                        </script>
                                    </div>
                                            </main>

                                                <div back-to-top>
    <back-to-top
        title="retour en haut"
    >
        <span class="svg"><svg width="40" height="40" fill="none" xmlns="http://www.w3.org/2000/svg"><g filter="url(#a)"><circle cx="20" cy="20" r="17" fill="#fff" fill-opacity=".6"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M19.445 12.96a1 1 0 0 1 1.434 0l9.033 9.29a1.389 1.389 0 0 1-1.991 1.937l-7.759-7.98-7.758 7.98a1.389 1.389 0 0 1-1.992-1.936l9.033-9.291z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M20 36.667c9.205 0 16.667-7.462 16.667-16.667 0-9.205-7.462-16.667-16.667-16.667-9.205 0-16.667 7.462-16.667 16.667 0 9.205 7.462 16.667 16.667 16.667zM20 40c11.046 0 20-8.954 20-20S31.046 0 20 0 0 8.954 0 20s8.954 20 20 20z" fill="#000"/><defs><filter id="a" x="-17" y="-17" width="74" height="74" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"/><feGaussianBlur in="BackgroundImage" stdDeviation="10"/><feComposite in2="SourceAlpha" operator="in" result="effect1_backgroundBlur_1536_24488"/><feBlend in="SourceGraphic" in2="effect1_backgroundBlur_1536_24488" result="shape"/></filter></defs></svg></span>
            </back-to-top>
</div>
                            
            
                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="fr"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
                    
                        
                
    





<script type="text/javascript">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</script>
        


        
                <script>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</script>
        <script defer src="/build/js/vendor.a4ced07ce4ac8581035e.js"></script>
        <script defer src="/build/js/main.a4ced07ce4ac8581035e.js"></script>
                                                                                                                                <script type="text/javascript" src="https://tms.fmm.io/obs/fr.js" async></script>
                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page non trouvée</div>
            <button class="a-close-button" aria-label="Fermer"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zm14.877 14.877v.218h.218z"/><path fill="#9a9a9a" d="m1394.245-4027.539 5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zm3.488 36.84-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>
            </div>
            <p class="a-loader-error__content__message">Le contenu auquel vous tentez d&#039;accéder n&#039;existe pas ou n&#039;est plus disponible.</p>
        </div>
    </div>
</div>
            <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=597949642"></script>
</body>
</html>
