<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Des&#x20;morts&#x20;aux&#x20;urnes&#x20;&#x3F;&#x20;Suspicions&#x20;autour&#x20;de&#x20;votes&#x20;par&#x20;correspondance&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;lection&#x20;pr&#x00E9;sidentielle&#x20;am&#x00E9;ricaine</title>
                                                        <meta name="title" content="Des&#x20;morts&#x20;aux&#x20;urnes&#x20;&#x3F;&#x20;Suspicions&#x20;autour&#x20;de&#x20;votes&#x20;par&#x20;correspondance&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;lection&#x20;pr&#x00E9;sidentielle&#x20;am&#x00E9;ricaine"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20201015-morts-urnes-votes-correspondance-election-presidentielle-americaine-trump-biden"/>
                                                        <meta property="og:title" content="Des&#x20;morts&#x20;aux&#x20;urnes&#x20;&#x3F;&#x20;Suspicions&#x20;autour&#x20;de&#x20;votes&#x20;par&#x20;correspondance&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;lection&#x20;pr&#x00E9;sidentielle&#x20;am&#x00E9;ricaine"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://s.observers.france24.com/media/display/fcbb357a-0e29-11eb-ad7a-005056a964fe/w:1024/p:16x9/ballotscover.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20201015-morts-urnes-votes-correspondance-election-presidentielle-americaine-trump-biden"/>
                                                        <meta name="twitter:title" content="Des&#x20;morts&#x20;aux&#x20;urnes&#x20;&#x3F;&#x20;Suspicions&#x20;autour&#x20;de&#x20;votes&#x20;par&#x20;correspondance&#x20;&#x00E0;&#x20;l&#x2019;&#x00E9;lection&#x20;pr&#x00E9;sidentielle&#x20;am&#x00E9;ricaine"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://s.observers.france24.com/media/display/fcbb357a-0e29-11eb-ad7a-005056a964fe/w:1024/p:16x9/ballotscover.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
            <link rel="alternate" href="https://observers.france24.com/en/20201014-voter-fraud-us-voters-post-photos-mail-inl-ballots-trump" hreflang="en"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2020\u002D10\u002D15';
                tms_vars["aef_hpubli"] = '15\u003A23';
                tms_vars["repertoire"] = '\u00C9TATS\u002DUNIS';
                tms_vars["nom-page"] = 'content\/20201015\u002Dmorts\u002Durnes\u002Dvotes\u002Dcorrespondance\u002Delection\u002Dpresidentielle\u002Damericaine\u002Dtrump\u002Dbiden';
                tms_vars["aef_libelle_contenu_page"] = 'Des\u0020morts\u0020aux\u0020urnes\u0020\u003F\u0020Suspicions\u0020autour\u0020de\u0020votes\u0020par\u0020correspondance\u0020\u00E0\u0020l\u2019\u00E9lection\u0020pr\u00E9sidentielle\u0020am\u00E9ricaine';
                tms_vars["aef_id_contenu"] = 'WB744346\u002DOBS\u002DFR\u002D20201015';
                tms_vars["aef_rep1"] = '\u00C9TATS\u002DUNIS';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = '\u00E9lection,Etats\u002DUnis';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20201015-morts-urnes-votes-correspondance-election-presidentielle-americaine-trump-biden","headline":"Des morts aux urnes ? Suspicions autour de votes par correspondance \u00e0 l\u2019\u00e9lection pr\u00e9sidentielle am\u00e9ricaine","image":{"@type":"ImageObject","url":"https:\/\/s.observers.france24.com\/media\/display\/fcbb357a-0e29-11eb-ad7a-005056a964fe\/w:1024\/p:16x9\/ballotscover.jpg","width":"1024","height":"576"},"keywords":["\u00e9lection","Etats-Unis"],"datePublished":"2020-10-15T17:23:18Z","dateModified":"2020-10-15T17:26:06Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6ygE.F" data-callback="trackingSocial.fb_tracker" data-title="Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6ygE.T" data-callback="trackingSocial.tt_tracker" data-title="Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6ygE.G" data-callback="trackingSocial.gg_tracker" data-title="Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">54</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB744346-OBS-FR-20201015"
         data-image-src="https://s.observers.france24.com/media/display/fcbb357a-0e29-11eb-ad7a-005056a964fe/w:1024/p:16x9/ballotscover.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://s.observers.france24.com/media/display/fcbb357a-0e29-11eb-ad7a-005056a964fe/w:1024/p:16x9/ballotscover.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Photos publiées par plusieurs internautes sur les réseaux sociaux montrant des votes par correspondance envoyés par erreur à des anciens habitants, ou à des personnes décédées dans le cadre de l’élection présidentielle américaine du 3 novembre prochain. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB744346-OBS-FR-20201015">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/election" class="category-link">élection</a>&nbsp;/                                            <a href="/fr/tag/etats-unis" class="category-link">Etats-Unis</a>                <span class="date">- 15/10/2020</span>    <h3>Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6ygE.F" data-callback="trackingSocial.fb_tracker" data-title="Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6ygE.T" data-callback="trackingSocial.tt_tracker" data-title="Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6ygE.G" data-callback="trackingSocial.gg_tracker" data-title="Des morts aux urnes ? Suspicions autour de votes par correspondance à l’élection présidentielle américaine"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">54</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><br/><strong>Électeurs décédés ou qui ont déménagé : des doute autour des L’élection présidentielle américaine du 3 novembre prochain verra un nombre inédit d’Américains voter par courrier à cause de la pandémie de Covid-19. Si la procédure a été validée par la plupart des États américains, le président Donald Trump et ses partisans expriment régulièrement leurs craintes quant à ce système qu’ils accusent de favoriser une potentielle fraude. Ces dernières semaines, plusieurs internautes ont partagé des photos montrant des bulletins qu’ils avaient reçus mais destinés à d’autres personnes, voire même parfois à des personnes décédées. Ces erreurs peuvent-elles réellement influencer le vote ? Éléments de réponse avec deux experts du système de vote américain.</strong><br/><br/>Le 30 septembre dernier, un internaute, Richie McGiniss a posté sur Twitter une photo affirmant avoir reçu quatre bulletins de votes de Washington D.C pour quatre personnes qui ne vivent plus à cette adresse. Sa publication a ainsi provoqué une vague de réactions inquiètes, et a même été <a target="_blank" href="http://twitter.com/kayleighmcenany/status/1311445659673919495">relayée </a>par Kayleigh McEnany, le chargé de presse de la Maison Blanche, qualifiant cet exemple de système "prônant la fraude".<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB744342-OBS-FR-20201015 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB744342-OBS-FR-20201015">
                                <figure class="bd">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The Fake News media tells us mail-in voting is an air tight system with no potential for fraud.<br><br>And yet, here’s another example of just how prone to fraud the system is... <a href="https://t.co/woqWWCoajp">https://t.co/woqWWCoajp</a></p>&nbsp; Kayleigh McEnany (@kayleighmcenany) <a href="https://twitter.com/kayleighmcenany/status/1311445659673919495?ref_src=twsrc%5Etfw">September 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </figure>
            </div>
            <br/><br/>Le 27 septembre, Tom Daniel, un utilisateur de Facebook, avait lui aussi publié une photo d’un bulletin envoyé automatiquement pour voter dans le New Jersey, affirmant qu’il l’avait reçu par erreur. Dans son message estampillé de l’hashtag #Trump2020, il explique qu’il vit et vote en Floride depuis 2016, et invite les autres internautes à exposer la "fraude venant des États qui envoient automatiquement les bulletins de vote par courrier". Il ajoute "nous savons quel camp pousse pour cela".<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB744343-OBS-FR-20201015 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB744343-OBS-FR-20201015">
                                <figure class="bd">
                    <div class="fb-post" data-href="https://www.facebook.com/thomas.daniel.98/posts/10223661299030094" data-show-text="true" data-width=""><blockquote cite="https://www.facebook.com/thomas.daniel.98/posts/10223661299030094" class="fb-xfbml-parse-ignore"><p>I just received my automatically distributed mail-in ballot in MIDDLESEX COUNTY, NJ, after having never participated in...</p>Posted by <a href="#" role="button">Tom Daniel</a> on&nbsp;<a href="https://www.facebook.com/thomas.daniel.98/posts/10223661299030094">Sunday, September 27, 2020</a></blockquote></div>
                </figure>
            </div>
            <br/><br/>Le président américain Donald Trump a lui-même publié <a target="_blank" href="http://factba.se/search#unsolicited">au moins huit tweets</a> depuis septembre à propos de ce qu’il appelle des "votes indésirables", affirmant que <a target="_blank" href="http://www.reuters.com/article/uk-factcheck-80-million-unsolicited-ball-idUSKBN2622SZ">"80 millions de bulletins"</a> auraient été envoyés par les États et que "l’escroquerie des votes par correspondance est une <a target="_blank" href="http://twitter.com/realDonaldTrump/status/1304875170860015617">menace majeure pour notre démocratie</a>, et les Démocrates le savent". <div class="rtecenter"><strong><span style="font-size:x-large">Des bulletins envoyés à des personnes décédées</span></strong></div><br/>D’autres internautes ont également indiqué avoir reçu des bulletins pour des personnes mortes, comme l’internaute Carolyn Quinn sur Twitter. Elle a posté le 6 Octobre une photo de bulletins de vote reçus dans le New Jersey et destinés à ses parents décédés, accompagnée de la légende "Alerte à la fraude électorale ". Contactée par la rédaction des Observateurs de France 24, elle explique que ses deux parents sont décédés l’année dernière. Elle a transmis à France 24 des documents attestant de leur décès.<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB744344-OBS-FR-20201015 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB744344-OBS-FR-20201015">
                                <figure class="bd">
                    <blockquote class="twitter-tweet"><p lang="en" dir="ltr">VOTER FRAUD ALERT! Write-in ballots for my late parents from Union County, NJ were just forwarded to me in another state. If these hadn&#39;t arrived I wouldn&#39;t believe it could happen. Beware of what&#39;s going on in Union County! <a href="https://twitter.com/hashtag/realdonaldtrump?src=hash&amp;ref_src=twsrc%5Etfw">#realdonaldtrump</a> <a href="https://twitter.com/hashtag/JoeBiden?src=hash&amp;ref_src=twsrc%5Etfw">#JoeBiden</a> <a href="https://twitter.com/hashtag/Election2020?src=hash&amp;ref_src=twsrc%5Etfw">#Election2020</a> <a href="https://t.co/qDI3MrY2cH">pic.twitter.com/qDI3MrY2cH</a></p>&nbsp; Carolyn Quinn (@sequinrosette) <a href="https://twitter.com/sequinrosette/status/1313210378948665345?ref_src=twsrc%5Etfw">October 5, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </figure>
            </div>
            <br/><br/>En 2020, la situation de pandémie de Covid-19 a poussé<a target="_blank" href="http://www.washingtonpost.com/graphics/2020/politics/vote-by-mail-states/"> 24 États américains</a> et la ville de Washington D.C. à opter pour le système de vote par courrier, contre seulement 16 en 2016. Le nombre d’États envoyant directement les bulletins de vote aux électeurs enregistrés a aussi doublé, passant de cinq en 2016 à dix cette année. Le New York Times <a target="_blank" href="http://www.nytimes.com/interactive/2020/us/elections/absentee-ballot-early-voting.html">explique </a>que les données statistiques montrent que davantage d’électeurs Démocrates devraient voter par courrier que d’électeurs Républicains.<br/> </div></div>
            <p class="lead">"Il sera très difficile d’orchestrer ce type de fraude à l’échelle nationale"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><br/>Passés ces constats, dans quelle mesure ces bulletins envoyés par erreur pourraient-ils entraîner une fraude électorale ? La rédaction des Observateurs de France 24 a contacté deux experts du système de vote américain : la professeure Lonna Atkeson de l’Université du Nouveau-Mexique, et Trey Hood de l’Université de Géorgie.<br/><br/>Une <a target="_blank" href="http://www.brennancenter.org/sites/default/files/analysis/Briefing_Memo_Debunking_Voter_Fraud_Myth.pdf">étude détaillée</a> menée par le centre de Justice de Brennan en 2017 a montré que la fraude électorale aux États-Unis était rare, et n’approchait jamais des niveaux pouvant influencer le résultat de l’élection. Une autre étude publiée en 2014 par le Washington Post avait identifié 31 cas crédibles d’usurpation d’identité entre 2000 et 2014 sur un total d’un milliard de votes étudiés.<br/><br/>Parallèlement, au moins un cas de fraude dans une élection organisée avec du vote par correspondance a été identifié selon Lonna Atkeson :<br/>  <blockquote class="quote">La fraude que nous avons remarqué concerne des endroits où les résultats vont être serrés. Ça a été le cas lors d’une <a target="_blank" href="http://www.washingtonpost.com/news/wonk/wp/2014/08/06/a-comprehensive-investigation-of-voter-impersonation-finds-31-credible-incidents-out-of-one-billion-ballots-cast/">élection municipale </a>plus tôt cette année à Paterson, dans le New Jersey, qui a été annulée après que 20% des bulletins de votes ont été identifiés comme frauduleux.<br/><br/>On craint que le vote par correspondance universel crée plus d'opportunités pour que les gens perturbent le système. Il est en effet plus difficile de retracer la chaine de contacts pour un bulletin de vote envoyé par la poste en comparaison avec un bulletin mis directement dans l'urne.</blockquote></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">"Les contrôles de sécurité empêchent les actes les plus flagrants de fraude"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><br/>Plus de la moitié des États comparent les signatures des bulletins de votes reçus avec les signatures enregistrées par les électeurs dans les bases de données. Mais Lonna Atkeson explique que la rigueur de ces vérifications reste variable :<br/>  <blockquote class="quote">Chaque État a ses processus plus ou moins rigoureux pour valider les bulletins de vote. Dans les États qui ont opté pour le vote par correspondance universel comme au Colorado ou l’Utah, il y a eu des cas où des bulletins soumis avaient été signés par quelqu’un d’autre que le votant, et qui ont donc été annulés. Il existe ainsi des contrôles de sécurité empêchent les actes les plus flagrants de fraude.<br/><br/>Cependant, la vérification des signatures n’est pas une science exacte, à la fois pour les bulletins de votes valides, mais aussi pour ceux qui sont invalides. Mais je crois que les processus en place restent suffisamment solides pour assurer la sécurité du système.</blockquote><br/>Trey Hood partage le même avis :<br/>  <blockquote class="quote">Cela dépend vraiment de l’État : les États-Unis ont en fait 50 systèmes d’élection différents, et donc différents garde-fous. La Caroline du Nord a par exemple ce qu’on appelle un "témoin d’affirmation", quelqu’un qui doit signer en tant que témoin pour attester que la personne qui a envoyé le bulletin a bien voté.<br/><br/>Un autre garde-fou, comme en Géorgie, est que le votant demande un vote par procuration. Dans ce sens, c’est le votant qui initie le processus lui-même, qui n’est donc pas automatique.</blockquote></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">"Si nous n’avons pas le sentiment que nos représentants sont élus honnêtement, nous perdons la promesse fondamentale de la démocratie"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><br/>Lonna Atkeson explique que la plus grande victime de ces suspicions pourrait être la confiance des électeurs dans le processus électoral.<br/>  <blockquote class="quote">Nous avons un bon système d’élection. Mais dans le contexte du Covid-19, nous devons changer les processus, ce qui crée de la confusion et du doute. Historiquement, ces changements ont toujours mené vers des problèmes administratifs. Le manque d’expérience des administrations de certains États peut affecter la perception des votants quel que soit le camp et la légitimité des élections.<br/><br/>De mon point de vue, il y a un discours des deux camps qui est de nature nuisible pour cette élection. Du côté des Démocrates, on parle d’accès au vote, et de suppression des listes électorales. Du côté des Républicains, on parle de fraude. Je pense que les deux sont dans l’erreur. Mon inquiétude est que ces deux discours vont miner le système électoral de façon générale. Si nous n’avons pas le sentiment que nos représentants sont élus honnêtement, nous perdons la promesse fondamentale de la démocratie.</blockquote><br/> </div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/election" class="category-link">élection</a>&nbsp;/&nbsp;                                <a href="/fr/tag/etats-unis" class="category-link">Etats-Unis</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/en/20201014-voter-fraud-us-voters-post-photos-mail-inl-ballots-trump" class="langage-link pull-right">English</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20201015-morts-urnes-votes-correspondance-election-presidentielle-americaine-trump-biden"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://s.observers.france24.com/media/display/13706a50-0e35-11eb-84c2-005056a98db9/cote-ivoire-meeting-opposition-militants.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20201014-cote-ivoire-election-presidentielle-meeting-opposition-militants" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">CÔTE D’IVOIRE</span>                                            <span class="date hidden-xs">14/10/2020</span>                                            <h3>Présidentielle ivoirienne : "Nous avons été attaqués avant d’aller au meeting de l’opposition"</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                    <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_360,55_D64_48/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2020 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.48a92501e1b84a55.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img, .container .postContent div > img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
/*
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.* /')) ? target.src = target.src.replace('http', 'https') : null})
*/
</script>
<script type="text/javascript" src="https://tms.fmm.io/obs/hermes.js" async></script>
</body>
</html>
