<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Des&#x20;m&#x00E9;decins&#x20;qui&#x20;refusent&#x20;de&#x20;soigner&#x20;des&#x20;policiers&#x20;fran&#x00E7;ais&#x20;atteints&#x20;du&#x20;coronavirus&#x20;&#x3F;&#x20;Non,&#x20;un&#x20;photomontage</title>
                                                        <meta name="title" content="Des&#x20;m&#x00E9;decins&#x20;qui&#x20;refusent&#x20;de&#x20;soigner&#x20;des&#x20;policiers&#x20;fran&#x00E7;ais&#x20;atteints&#x20;du&#x20;coronavirus&#x20;&#x3F;&#x20;Non,&#x20;un&#x20;photomontage"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20200320-medecins-refusent-soigner-policiers-francais-non-photomontage"/>
                                                        <meta property="og:title" content="Des&#x20;m&#x00E9;decins&#x20;qui&#x20;refusent&#x20;de&#x20;soigner&#x20;des&#x20;policiers&#x20;fran&#x00E7;ais&#x20;atteints&#x20;du&#x20;coronavirus&#x20;&#x3F;&#x20;Non,&#x20;un&#x20;photomontage"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/intox-medecins-police.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20200320-medecins-refusent-soigner-policiers-francais-non-photomontage"/>
                                                        <meta name="twitter:title" content="Des&#x20;m&#x00E9;decins&#x20;qui&#x20;refusent&#x20;de&#x20;soigner&#x20;des&#x20;policiers&#x20;fran&#x00E7;ais&#x20;atteints&#x20;du&#x20;coronavirus&#x20;&#x3F;&#x20;Non,&#x20;un&#x20;photomontage"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/intox-medecins-police.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2020\u002D03\u002D20';
                tms_vars["aef_hpubli"] = '13\u003A31';
                tms_vars["repertoire"] = 'INTOX';
                tms_vars["nom-page"] = 'content\/20200320\u002Dmedecins\u002Drefusent\u002Dsoigner\u002Dpoliciers\u002Dfrancais\u002Dnon\u002Dphotomontage';
                tms_vars["aef_libelle_contenu_page"] = 'Des\u0020m\u00E9decins\u0020qui\u0020refusent\u0020de\u0020soigner\u0020des\u0020policiers\u0020fran\u00E7ais\u0020atteints\u0020du\u0020coronavirus\u0020\u003F\u0020Non,\u0020un\u0020photomontage';
                tms_vars["aef_id_contenu"] = 'WB739944\u002DOBS\u002DFR\u002D20200320';
                tms_vars["aef_rep1"] = 'INTOX';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = '';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20200320-medecins-refusent-soigner-policiers-francais-non-photomontage","headline":"Des m\u00e9decins qui refusent de soigner des policiers fran\u00e7ais atteints du coronavirus ? Non, un photomontage","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/intox-medecins-police.jpg","width":"1024","height":"576"},"keywords":[""],"datePublished":"2020-03-20T14:31:57Z","dateModified":"2020-03-20T17:44:39Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6Iuu.F" data-callback="trackingSocial.fb_tracker" data-title="Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6Iuu.T" data-callback="trackingSocial.tt_tracker" data-title="Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6Iuu.G" data-callback="trackingSocial.gg_tracker" data-title="Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">1.8K</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB739944-OBS-FR-20200320"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/intox-medecins-police.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/intox-medecins-police.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Une photo prétend montrer des membres du personnel médical français avec une pancarte refusant de soigner les policiers. Il s'agit d'un photomontage. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB739944-OBS-FR-20200320">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
            <span class="date">- 20/03/2020</span>    <h3>Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6Iuu.F" data-callback="trackingSocial.fb_tracker" data-title="Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6Iuu.T" data-callback="trackingSocial.tt_tracker" data-title="Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6Iuu.G" data-callback="trackingSocial.gg_tracker" data-title="Des médecins qui refusent de soigner des policiers français atteints du coronavirus ? Non, un photomontage"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">1.8K</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><br/><strong>Une photo partagée plus de 16 000 fois prétend montrer du personnel soignant français refuser de soigner des policiers qui seraient atteints du coronavirus Covid-19. La publication fait référence aux récentes manifestations du personnel hospitalier, dont certains ont été réprimés par la police. Mais cette image est un photomontage.</strong><br/><br/>Depuis mars 2019, les services d’urgences puis l’ensemble des membres du personnel hospitaliers manifestent pour dénoncer leur condition de travail. Difficultés budgétaires, effectifs insuffisants, manque de moyens, faiblesse des salaires… le corps médical a organisé plusieurs manifestations,<a target="_blank" href="http://www.liberation.fr/checknews/2020/01/11/une-infirmiere-a-t-elle-ete-tabassee-par-la-police-lors-de-la-manifestation-de-jeudi-a-paris_1772276"> dont certaines ont été réprimées par la police</a>. <br/><br/>Mais depuis le début de la pandémie de Covid-19, le personnel médical est au front pour soigner les malades. C’est dans ce contexte qu’une photo où on peut lire : "Messieurs les policiers, hier, vous nous avez frappé, gazé, arrêté, humiliés… aujourd’hui, il n’y a pas de place pour vous à l’hosto. Oups, ACAB ["all cops are bastards ", signifiant tous les policiers sont des salauds, en français, NDLR] bien se tenir ! "a été publiée par un internaute sur Facebook.<br/><br/>Le message est une référence directe à la répression du mouvement par la police ces derniers moi. Mais la photo est fausse, comme nous l'expliquons dans ce post de notre<a target="_blank" href="http://twitter.com/InfoIntoxF24"> compte Twitter @InfoIntoxF2</a><a target="_blank" href="http://twitter.com/InfoIntoxF24">4</a>.<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB739943-OBS-FR-20200320 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB739943-OBS-FR-20200320">
                                <figure class="bd">
                    <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Une photo partagée plus de 16K fois depuis hier montrerait du personnel hospitalier refuser de soigner des policiers.. c&#39;est faux ❌ <br>✔️ La vraie photo montre des urgentistes à Ajaccio demandant &quot;n&#39;allez pas voter&quot; dimanche<br>➡️ Source : <a href="https://t.co/tz57pU279k">https://t.co/tz57pU279k</a> <a href="https://twitter.com/hashtag/CoronaVirusFacts?src=hash&amp;ref_src=twsrc%5Etfw">#CoronaVirusFacts</a> <a href="https://t.co/7jz3DXcYRt">pic.twitter.com/7jz3DXcYRt</a></p>&nbsp; Info ou Intox 🔎 - France 24 (@InfoIntoxF24) <a href="https://twitter.com/InfoIntoxF24/status/1240609283286478848?ref_src=twsrc%5Etfw">March 19, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </figure>
            </div>
            <br/><br/>Après une vague de commentaires ayant repéré le photomontage, l’internaute <a target="_blank" href="http://www.facebook.com/photo.php?fbid=10218375456110981&amp;set=a.1458171127502&amp;type=3">a précisé jeudi 19 mars en fin de journée </a> :<br/><br/>"EVIDEMMENT que c'était une photo montage, franchement vous imaginez un seul instant le corps médical s'exprimer ainsi puis conclure par "oups, acab bien se tenir" et faire 4 fautes dans une phrase, c'était un peu gros, non ? Bon, qu'on soit clair, c'était destiné à faire rire mes potes et cela a plutôt bien marché. "<br/><br/>Il n’a pour autant pas supprimé sa publication initiale.<br/> </div></div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                    </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20200320-medecins-refusent-soigner-policiers-francais-non-photomontage"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/teaser_maroc_1_0.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20200320-coronavirus-hopital-marocaine-filme-conditions-desastreuses-confinement" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">MAROC</span>                                            <span class="date hidden-xs">20/03/2020</span>                                            <h3>Coronavirus : hospitalisée, une Marocaine filme les conditions désastreuses de son confinement</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2020 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img, .container .postContent div > img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
/*
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
*/
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
