<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Au&#x20;Kenya,&#x20;un&#x20;fermier&#x20;sauve&#x20;les&#x20;animaux&#x20;sauvages&#x20;de&#x20;la&#x20;s&#x00E9;cheresse</title>
                                                        <meta name="title" content="Au&#x20;Kenya,&#x20;un&#x20;fermier&#x20;sauve&#x20;les&#x20;animaux&#x20;sauvages&#x20;de&#x20;la&#x20;s&#x00E9;cheresse"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20191017-kenya-fermier-sauve-animaux-sauvages-secheresse"/>
                                                        <meta property="og:title" content="Au&#x20;Kenya,&#x20;un&#x20;fermier&#x20;sauve&#x20;les&#x20;animaux&#x20;sauvages&#x20;de&#x20;la&#x20;s&#x00E9;cheresse"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/dynimagecache/3/427/1971/1109/1024/576/article_images/close_of_truck_with_animals.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20191017-kenya-fermier-sauve-animaux-sauvages-secheresse"/>
                                                        <meta name="twitter:title" content="Au&#x20;Kenya,&#x20;un&#x20;fermier&#x20;sauve&#x20;les&#x20;animaux&#x20;sauvages&#x20;de&#x20;la&#x20;s&#x00E9;cheresse"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/dynimagecache/3/427/1971/1109/1024/576/article_images/close_of_truck_with_animals.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
            <link rel="alternate" href="https://observers.france24.com/en/20191016-kenya-thirsty-wildlife-drought" hreflang="en"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = 'The\u0020Observers';
                tms_vars["aef_dpubli"] = '2019\u002D10\u002D17';
                tms_vars["aef_hpubli"] = '17\u003A44';
                tms_vars["repertoire"] = 'KENYA';
                tms_vars["nom-page"] = 'content\/20191017\u002Dkenya\u002Dfermier\u002Dsauve\u002Danimaux\u002Dsauvages\u002Dsecheresse';
                tms_vars["aef_libelle_contenu_page"] = 'Au\u0020Kenya,\u0020un\u0020fermier\u0020sauve\u0020les\u0020animaux\u0020sauvages\u0020de\u0020la\u0020s\u00E9cheresse';
                tms_vars["aef_id_contenu"] = 'WB736446\u002DOBS\u002DFR\u002D20191017';
                tms_vars["aef_rep1"] = 'KENYA';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Kenya,environnement';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20191017-kenya-fermier-sauve-animaux-sauvages-secheresse","headline":"Au Kenya, un fermier sauve les animaux sauvages de la s\u00e9cheresse","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/dynimagecache\/3\/427\/1971\/1109\/1024\/576\/article_images\/close_of_truck_with_animals.jpg","width":"1024","height":"576"},"keywords":["Kenya","environnement"],"datePublished":"2019-10-17T19:44:49Z","dateModified":"2019-10-17T21:03:22Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5f7U.F" data-callback="trackingSocial.fb_tracker" data-title="Au Kenya, un fermier sauve les animaux sauvages de la sécheresse"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5f7U.T" data-callback="trackingSocial.tt_tracker" data-title="Au Kenya, un fermier sauve les animaux sauvages de la sécheresse"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5f7U.G" data-callback="trackingSocial.gg_tracker" data-title="Au Kenya, un fermier sauve les animaux sauvages de la sécheresse"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">160</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB736446-OBS-FR-20191017"
         data-image-src="https://scd.observers.france24.com/files/dynimagecache/3/427/1971/1109/1024/576/article_images/close_of_truck_with_animals.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/dynimagecache/3/427/1971/1109/1024/576/article_images/close_of_truck_with_animals.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Le parc national Tsavo West. Photo publiée par Patrick Kilonzo Mwalua sur Facebook, le 15 février 2019. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB736446-OBS-FR-20191017">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/kenya" class="category-link">Kenya</a>&nbsp;/                                            <a href="/fr/tag/environnement" class="category-link">environnement</a>                <span class="date">- 17/10/2019</span>    <h3>Au Kenya, un fermier sauve les animaux sauvages de la sécheresse</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5f7U.F" data-callback="trackingSocial.fb_tracker" data-title="Au Kenya, un fermier sauve les animaux sauvages de la sécheresse"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5f7U.T" data-callback="trackingSocial.tt_tracker" data-title="Au Kenya, un fermier sauve les animaux sauvages de la sécheresse"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5f7U.G" data-callback="trackingSocial.gg_tracker" data-title="Au Kenya, un fermier sauve les animaux sauvages de la sécheresse"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">160</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p><strong>Dans le parc national Tsavo West, situé dans le sud du Kenya, les animaux sauvages souffrent de la soif en raison de la sécheresse qui touche le pays depuis plusieurs années. En 2016, un fermier a donc commencé à leur apporter de l’eau plusieurs fois par semaine, pour les aider, parcourant chaque fois des dizaines de kilomètres pour se rendre dans le parc. </strong><br/><br/>Cela fait plusieurs décennies que la région de Tsavo est régulièrement touchée par la sécheresse, mais le problème touche désormais l’ensemble du pays, <a target="_blank" href="http://reliefweb.int/disaster/dr-2014-000131-ken">depuis 2014</a>.<br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB736441-OBS-FR-20191017 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB736441-OBS-FR-20191017" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                                                                                                </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/44108635_10156046860653635_5058721289930276864_o.jpg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/43770201_10156046862323635_2107748637801971712_o.jpg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/43879310_10156046878488635_8882707776535527424_o.jpg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB736441-OBS-FR-20191017" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB736441-OBS-FR-20191017" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <p><p><span style="font-size:smaller">Images publiées sur <a target="_blank" href="http://www.facebook.com/photo.php?fbid=10156046877083635">Facebook </a>le 13 octobre 2018. </span></p><p>Patrick Kilonzo Mwalua, un fermier vivant à Kajire, dans le sud du pays, raconte pourquoi il a commencé à venir en aide aux éléphants, aux zèbres ou encore aux buffles qui vivent dans le parc national Tsavo West. </p></p></div></div>
            <p class="lead">"J'ai commencé à faire l'aller-retour entre la ville et le point d'eau cinq fois par jour"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><blockquote class="quote"><p>J’ai commencé à faire cela en mars 2016. À ce moment-là, la sécheresse était très importante [dans <a target="_blank" href="http://reliefweb.int/report/kenya/climate-change-making-kenya-s-droughts-more-severe">l’ensemble du pays</a>, NDLR] et tuait beaucoup d’animaux.<br/><br/>Un jour, j’ai vu un buffle qui reniflait au niveau d’un étang vide, dans le parc : il avait clairement soif. Du coup, ça a fait "tilt" dans mon esprit. Quand des animaux assoiffés essaient de trouver de l’eau, ils vont souvent là où vivent les êtres humains, ce qui crée des problèmes : parfois, les animaux ou les hommes sont blessés, des habitations sont abîmées… Donc j’ai décidé de leur apporter de l’eau, plutôt qu’ils viennent vers nous.<br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB736442-OBS-FR-20191017 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB736442-OBS-FR-20191017">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpatrick.mwalua%2Fvideos%2F10156715228923635%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <p><p class="rtecenter"><span style="font-size:smaller;">Patrick Kilonzo Mwalua en train de remplir un point d’eau. </span></p><p>Pour commencer, j’ai loué un camion dans la ville de Voi [située à une vingtaine de kilomètres de Kajire, NDLR], et je me suis mis à faire l’aller-retour entre Voi et un point d’eau situé dans le parc cinq fois par jour, soit 140 kilomètres à chaque fois. Quand je rentrais à la maison le soir, il faisait déjà nuit. Au début, j’utilisais mon argent pour louer le camion et acheter l’eau à l’organisme qui fournit l’eau au niveau local [environ 27 euros les 10 000 litres]. <br/><br/>Quand j’ai commencé à faire cela, beaucoup de personnes me disaient de “laisser la nature suivre son cours”. Mais je leur répondais : “Il ne s’agit pas de la nature, mais du réchauffement climatique. Tout cela arrive à cause des actions humaines et nous sommes censés prendre nos responsabilités”. </p></blockquote><p><br/></p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB736443-OBS-FR-20191017 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB736443-OBS-FR-20191017">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/elephants_cu.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p><p><p class="rtecenter"><span style="font-size:smaller;">Des éléphants s’abreuvent. Photo publiée sur <a target="_blank" href="http://www.facebook.com/photo.php?fbid=10156060930578635">Facebook</a>, le 20 octobre 2018. </span></p><p class="rteleft">Petit à petit, le travail de Patrick Kilonzo Mwalua s’est fait connaître. Des gens ont commencé à lui donner de l’argent, et il a alors pu acheter son propre véhicule.  </p><p class="rteleft">Des vidéos montrant ses actions ont eu un énorme succès sur les réseaux sociaux : l’une d’elle, publiée il y a deux ans, a été vue <a target="_blank" href="http://www.facebook.com/LaBibliaDeLosAnimales/videos/1471154222933332/UzpfSTU4NDk2MzYzNDoxMDE1NTM4MTA2MTcxMzYzNQ/">plus de 90 millions de fois</a>, tandis qu’une autre, publiée l’année dernière, a été visionnée<a target="_blank" href="http://www.facebook.com/AppreciateENG/videos/1880158922283911/UzpfSTU4NDk2MzYzNDoxMDE1NjAwNzgzNTIwMzYzNQ/"> plus de 50 millions de fois</a>.  </p><p class="rteleft">Patrick Kilonzo Mwalua a profité de cette visibilité pour développer ses activités et créer la <a target="_blank" href="http://www.mwaluawildlifetrust.org/">Fondation Mwalya pour la biodiversité</a>. </p><p class="rteleft">Sur la plateforme <a target="_blank" href="http://www.gofundme.com/f/tsavoelephantguardian">GoFundMe</a>, il a également récolté 450 000 dollars, soit 408 000 euros environ, entre septembre 2016 et juillet 2018. Il a ensuite fermé sa cagnotte car, selon lui, les dons ont commencé à se tarir, petit à petit.</p><p class="rteleft">Il revient sur l’engouement que ses actions ont suscité :</p><blockquote class="quote">J’ai simplement commencé à raconter ce que je faisais sur Facebook. Puis un employé de K24 [une chaîne de télévision kényane, NDLR] m’a appelé et a mis en valeur mon travail. Après cela, les autres médias kényans sont venus; puis des médias internationaux. Il y a même eu des journalistes japonais et coréens, c’était incroyable !<br/><br/>J’ai commencé à utiliser une pelleteuse pour creuser d’autres points d’eau. Nous en avons creusé plus 25 dans le parc et nous avons aussi construit des points d’eau en béton qui peuvent retenir de l’eau durant quatre à six mois après une averse. <br/><br/>Actuellement, je conduis toujours le camion citerne moi-même, mais j’ai recruté un employé de bureau, un autre chauffeur et trois bénévoles.<br/><br/>Mais la sécheresse est de pire en pire chaque année. Il n’y a aucun espoir que la situation s’améliore tant que les humains ne changeront pas leur façon de fonctionner.</blockquote><p><br/></p></p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB736444-OBS-FR-20191017 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB736444-OBS-FR-20191017">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpatrick.mwalua%2Fvideos%2F10156715215058635%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <p><p><p><p class="rtecenter"><span style="font-size:smaller;">L’équipe de Patrick Kilonzo Mwalua en train de construire un point d’eau en béton. </span></p></p></p></p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
                    <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB736445-OBS-FR-20191017 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB736445-OBS-FR-20191017">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/community.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><span style="font-size:smaller;">Patrick Kilonzo Mwalua, au centre, à Kajire. Photo publiée sur <a target="_blank" href="http://www.facebook.com/photo.php?fbid=10156051219503635">Facebook</a>, le 15 octobre 2018.</span><br/> </div><div class="rteleft"><span style="text-align: left;">Bien que Patrick Kilonzo Mwalya souffre d’insuffisance rénale depuis cinq ans, et qu’il ait subi plusieurs opérations, il confie qu’il n’a pas l’intention de s’arrêter pour autant. </span></div><div class="rteleft">  <blockquote class="quote">Même quand j’étais sous dialyse, j’ai toujours continué à amener de l’eau dans le parc. Quand on est passionné par quelque chose, c’est une vraie force, on se rend compte qu’on est malade seulement après. Quand on veut faire quelque chose de bien pour la planète, on continue à travailler !</blockquote><br/><br/><strong>Article écrit par Peter O’Brien (<a target="_blank" href="http://twitter.com/POB_journo">@POB_journo</a>).</strong><br/> </div></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/kenya" class="category-link">Kenya</a>&nbsp;/&nbsp;                                <a href="/fr/tag/environnement" class="category-link">environnement</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/en/20191016-kenya-thirsty-wildlife-drought" class="langage-link pull-right">English</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20191017-kenya-fermier-sauve-animaux-sauvages-secheresse"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/teaser_rojava_ok.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20191016-syrie-turquie-enquete-videos-exactions-milice-rebelle-syrienne-rojava-kurdes" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">SYRIE</span>                                            <span class="date hidden-xs">16/10/2019</span>                                            <h3>Enquête : des vidéos démontrent les exactions d'une milice proturque dans le nord de la Syrie</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                    <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_2513,55_D64_417/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
/*
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
*/
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
