<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Au&#x20;Liban,&#x20;le&#x20;yoga&#x20;des&#x20;laiss&#x00E9;s-pour-compte</title>
                                                        <meta name="title" content="Au&#x20;Liban,&#x20;le&#x20;yoga&#x20;des&#x20;laiss&#x00E9;s-pour-compte"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20190920-liban-yoga-laisses-compte-camp-refugies-koun"/>
                                                        <meta property="og:title" content="Au&#x20;Liban,&#x20;le&#x20;yoga&#x20;des&#x20;laiss&#x00E9;s-pour-compte"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/dynimagecache/0/180/960/540/1024/576/article_images/akkar_groupe.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20190920-liban-yoga-laisses-compte-camp-refugies-koun"/>
                                                        <meta name="twitter:title" content="Au&#x20;Liban,&#x20;le&#x20;yoga&#x20;des&#x20;laiss&#x00E9;s-pour-compte"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/dynimagecache/0/180/960/540/1024/576/article_images/akkar_groupe.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D09\u002D20';
                tms_vars["aef_hpubli"] = '15\u003A06';
                tms_vars["repertoire"] = 'LIBAN';
                tms_vars["nom-page"] = 'content\/20190920\u002Dliban\u002Dyoga\u002Dlaisses\u002Dcompte\u002Dcamp\u002Drefugies\u002Dkoun';
                tms_vars["aef_libelle_contenu_page"] = 'Au\u0020Liban,\u0020le\u0020yoga\u0020des\u0020laiss\u00E9s\u002Dpour\u002Dcompte';
                tms_vars["aef_id_contenu"] = 'WB734700\u002DOBS\u002DFR\u002D20190920';
                tms_vars["aef_rep1"] = 'LIBAN';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Liban,refugi\u00E9s';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20190920-liban-yoga-laisses-compte-camp-refugies-koun","headline":"Au Liban, le yoga des laiss\u00e9s-pour-compte","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/dynimagecache\/0\/180\/960\/540\/1024\/576\/article_images\/akkar_groupe.jpg","width":"1024","height":"576"},"keywords":["Liban","refugi\u00e9s"],"datePublished":"2019-09-20T17:06:01Z","dateModified":"2019-09-20T18:14:23Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5XRv.F" data-callback="trackingSocial.fb_tracker" data-title="Au Liban, le yoga des laissés-pour-compte"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5XRv.T" data-callback="trackingSocial.tt_tracker" data-title="Au Liban, le yoga des laissés-pour-compte"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5XRv.G" data-callback="trackingSocial.gg_tracker" data-title="Au Liban, le yoga des laissés-pour-compte"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">66</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB734700-OBS-FR-20190920"
         data-image-src="https://scd.observers.france24.com/files/dynimagecache/0/180/960/540/1024/576/article_images/akkar_groupe.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/dynimagecache/0/180/960/540/1024/576/article_images/akkar_groupe.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Photo prise par l'association "Koun", montrant quelques "élèves" du camp de réfugiés syriens de Tal Abbas, dans le nord du Liban. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB734700-OBS-FR-20190920">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/liban" class="category-link">Liban</a>&nbsp;/                                            <a href="/fr/tag/refugies" class="category-link">refugiés</a>                <span class="date">- 20/09/2019</span>    <h3>Au Liban, le yoga des laissés-pour-compte</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5XRv.F" data-callback="trackingSocial.fb_tracker" data-title="Au Liban, le yoga des laissés-pour-compte"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5XRv.T" data-callback="trackingSocial.tt_tracker" data-title="Au Liban, le yoga des laissés-pour-compte"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5XRv.G" data-callback="trackingSocial.gg_tracker" data-title="Au Liban, le yoga des laissés-pour-compte"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">66</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p><span><span style="line-height:normal"><strong>Depuis quelques années, la pratique du yoga se développe un peu partout dans le monde, tout en gardant l’image d’une activité destinée à des privilégiés ayant les moyens de s’offrir ces cours. Pourtant, au Liban, une jeune yogi, convaincue des bienfaits de cette pratique pour tous, a décidé de dispenser des cours auprès des plus défavorisés de façon bénévole.</strong><br/><br/>Oubliez les tenues à la mode, les tapis fluos et les salles aménagées. Loin du confort de ceux qui ont le luxe de pouvoir se payer des cours de yoga, Sandy Boutros, une Libanaise de 29 ans, a décidé d’initier des élèves là où on s’y attend le moyen : dans les camps de réfugiés, dans </span></span>le nord du Liban.<br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB734695-OBS-FR-20190920 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB734695-OBS-FR-20190920">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/tall_abbas_akkar.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p><span style="font-size:smaller">Un cours de yoga pour tout petits, dans le camp de Tal Abbas, dans le gouvernorat de l'Akkar.</span></p></div></div>
            <p class="lead">"Avec les enfants, j’ai pu constater dès le premier cours l’utilité de ma démarche"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p style="text-align:justify"><span style="text-justify:inter-ideograph"><span style="line-height:normal">Depuis 2016, </span></span>Sandy Boutros, <span style="text-justify:inter-ideograph"><span style="line-height:normal">professeure de yoga, qui exerce à Beyrouth, se rend en effet chaque semaine au camp de réfugiés syriens de Tal Abbas, situé dans le Gouvernorat de l'Akkar, dans le nord du Liban, pour dispenser ses cours à des enfants. Elle donne ces cours dans le cadre de son association "Koun" :</span></span></p><blockquote class="quote"><p>J’étais persuadée qu’avec tous les traumatismes qu’ils ont vécus à cause de la guerre, ils avaient besoin de ces cours, pour se débarrasser de ce qu’il avait en eux. J’ai pensé surtout aux enfants, qui ne pratiquent aucune activité physique, et n’ont aucun moyen d’extérioriser tous les chamboulements liés à la guerre.</p><p style="text-align:justify">Cela n’a pas été difficile de les convaincre d’essayer mon cours, car ils ne connaissaient pas du tout le yoga, ils étaient donc très curieux et ont joué le jeu. Et j’ai pu constater dès le premier cours l’utilité de ma démarche : au début de la séance, ils étaient surexcités, se disputaient, etc. Mais à la fin, ils étaient redevenus très calmes. </p></blockquote><p style="text-align:justify"><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB734696-OBS-FR-20190920 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB734696-OBS-FR-20190920">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/akkar.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p style="text-align:justify">Un jeune enfant syrien dans le camp de réfugiés de Tal Abbas.</p><p class="rtecenter"><span style="font-size:large;"><strong>Des cours également pour les femmes, dans le camp de Chatila</strong></span></p><blockquote class="quote">Grâce au succès de ces cours, j’ai été contactée l’année dernière par une association basée à Chatila [camp de réfugiés palestiniens installé à Beyrouth depuis 1948, auxquels sont venus s’ajouter des réfugiés syriens avec la guerre, et qui compte aujourd’hui près de 11 000 réfugiés sur une superficie de 1km², NDLR]. C’est une association qui fait de l’entreprenariat social auprès des femmes à travers la broderie et qui m’a demandé de dispenser des cours aux femmes du camp. Là aussi, les effets se sont fait vite sentir : elles m’ont dit le bien que ça leur faisait, mais aussi le recul que ça leur peremttait de prendre par rapport à leur quotidien.</blockquote><p class="rtecenter"><span style="font-size:large;"><strong>La vie dans les camps est difficile, et le yoga, ça aide </strong></span></p><p class="rteleft">C’est notamment le cas de Nifin Sekkari, une Palestinienne de 39 ans. Après avoir été réfugiée au camp de Yarmouk, près de Damas, elle est arrivée au camp de Chatila en 2012. Elle a découvert les cours de yoga grâce à l’association de broderie dont elle est membre :</p><blockquote class="quote">Avant d’essayer, je pensais que le yoga était juste un moyen de relaxation. J’ai découvert qu'en fait c’était un sport, et que ça aidait à entretenir sa condition physique, et, surtout, que ça apprenait à respirer et à se concentrer.</blockquote><p class="rteleft"></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB734699-OBS-FR-20190920 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB734699-OBS-FR-20190920">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/shatila_studio.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rteleft"><span style="font-size:smaller;">Deux femmes du camp de Chatila, en plein exercice de yoga. Derrière elles, sont accrochées les broderies confectionnées par les femmes de l'association.</span></p><blockquote class="quote">Pour moi, c’est la dimension la plus importante du yoga pour deux raisons : d’abord, par rapport à mon travail de broderie, qui nécessite beaucoup de concentration, alors que la vie dans le camp est très bruyante, que notre attention est toujours détournée par autre chose. Ensuite, par rapport à mon vécu. La vie dans les camps est difficile, fatigante, et le yoga, ça aide. Avant, je passais beaucoup de temps à ruminer le passé, à penser à mon ancienne maison, les raisons qui m’ont fait venir au Liban, les proches que j’ai perdus dans la guerre, etc. Maintenant, je n’y pense plus tout le temps, j’arrive à me concentrer exclusivement sur ce que je fais, et je sens une énergie positive qui m’aide à composer avec ce quotidien qui reste très difficile.</blockquote><p class="rtecenter"><span style="font-size:large;"><strong>Des cours également pour les travailleurs étrangers</strong></span><br/> </p><p class="rteleft">Vivre le moment présent est justement la raison ayant poussé Sandy Boutros à appeler son association "Koun", qui veut dire “sois” en arabe :</p><blockquote class="quote">Le yoga apprend à être dans le présent, à se concentrer sur son monde intérieur et ainsi à mieux ressentir sa propre existence.<br/><br/>En plus des enfants syriens et du camp de Chatila, je donne des cours à des travailleuses et travailleurs étrangers du côté de Jounieh [à 20 kilomètres au nord de Beyrouth, NDLR]. Pour l’instant, je suis la seule professeure de yoga à assurer ces cours bénévoles au sein de l’association, mais mon objectif est que nous soyons plus nombreux à faire ça d’ici à deux mois. Et d’étendre ces cours également aux Libanais de condition modeste, dans de vraies salles prévues à cet effet. </blockquote><p class="rteleft"><br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB734697-OBS-FR-20190920 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB734697-OBS-FR-20190920">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/travailleuses_etrangeres.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rteleft"><span style="font-size:smaller;">Cours de yoga avec les travailleuses migrantes du Migrant Community Center de Jounieh.</span><br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB734698-OBS-FR-20190920 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB734698-OBS-FR-20190920">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/migrant_community_center_jounieh.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rteleft"><span style="font-size:smaller;">Un autre travailleur migrant à Jounieh.</span></p><div class="rtecenter"> </div></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/liban" class="category-link">Liban</a>&nbsp;/&nbsp;                                <a href="/fr/tag/refugies" class="category-link">refugiés</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20190920-liban-yoga-laisses-compte-camp-refugies-koun"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/photo-teaser_0.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20190920-guinee-habitants-frappes-une-serie-feux-mysterieux-fouta-gonkou" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">Guinée</span>                                            <span class="date hidden-xs">20/09/2019</span>                                            <h3>En Guinée, une région fait face à une série de feux "mystérieux"</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                    <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_65,55_D64_26908/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
/*
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
*/
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
