<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>La&#x20;vid&#x00E9;o&#x20;de&#x20;l&#x2019;assassinat&#x20;d&#x2019;une&#x20;femme&#x20;par&#x20;son&#x20;ex-mari&#x20;relance&#x20;le&#x20;d&#x00E9;bat&#x20;sur&#x20;les&#x20;f&#x00E9;minicides&#x20;en&#x20;Turquie</title>
                                                        <meta name="title" content="La&#x20;vid&#x00E9;o&#x20;de&#x20;l&#x2019;assassinat&#x20;d&#x2019;une&#x20;femme&#x20;par&#x20;son&#x20;ex-mari&#x20;relance&#x20;le&#x20;d&#x00E9;bat&#x20;sur&#x20;les&#x20;f&#x00E9;minicides&#x20;en&#x20;Turquie"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20190823-video-assassinat-femme-feminicides-turquie"/>
                                                        <meta property="og:title" content="La&#x20;vid&#x00E9;o&#x20;de&#x20;l&#x2019;assassinat&#x20;d&#x2019;une&#x20;femme&#x20;par&#x20;son&#x20;ex-mari&#x20;relance&#x20;le&#x20;d&#x00E9;bat&#x20;sur&#x20;les&#x20;f&#x00E9;minicides&#x20;en&#x20;Turquie"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/image_turquie_choc.png"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20190823-video-assassinat-femme-feminicides-turquie"/>
                                                        <meta name="twitter:title" content="La&#x20;vid&#x00E9;o&#x20;de&#x20;l&#x2019;assassinat&#x20;d&#x2019;une&#x20;femme&#x20;par&#x20;son&#x20;ex-mari&#x20;relance&#x20;le&#x20;d&#x00E9;bat&#x20;sur&#x20;les&#x20;f&#x00E9;minicides&#x20;en&#x20;Turquie"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/image_turquie_choc.png"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = 'http\u003A\/\/m.facebook.com\/';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D08\u002D23';
                tms_vars["aef_hpubli"] = '16\u003A37';
                tms_vars["repertoire"] = 'Turquie';
                tms_vars["nom-page"] = 'content\/20190823\u002Dvideo\u002Dassassinat\u002Dfemme\u002Dfeminicides\u002Dturquie';
                tms_vars["aef_libelle_contenu_page"] = 'La\u0020vid\u00E9o\u0020de\u0020l\u2019assassinat\u0020d\u2019une\u0020femme\u0020par\u0020son\u0020ex\u002Dmari\u0020relance\u0020le\u0020d\u00E9bat\u0020sur\u0020les\u0020f\u00E9minicides\u0020en\u0020Turquie';
                tms_vars["aef_id_contenu"] = 'WB732801\u002DOBS\u002DFR\u002D20190823';
                tms_vars["aef_rep1"] = 'Turquie';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'violences\u0020conjugales,Turquie,droits\u0020des\u0020femmes';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20190823-video-assassinat-femme-feminicides-turquie","headline":"La vid\u00e9o de l\u2019assassinat d\u2019une femme par son ex-mari relance le d\u00e9bat sur les f\u00e9minicides en Turquie","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/image_turquie_choc.png","width":"1024","height":"576"},"keywords":["violences conjugales","Turquie","droits des femmes"],"datePublished":"2019-08-23T18:37:36Z","dateModified":"2019-08-23T20:13:53Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5OOQ.F" data-callback="trackingSocial.fb_tracker" data-title="La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5OOQ.T" data-callback="trackingSocial.tt_tracker" data-title="La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5OOQ.G" data-callback="trackingSocial.gg_tracker" data-title="La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">601</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB732801-OBS-FR-20190823"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/image_turquie_choc.png"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/image_turquie_choc.png"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Capture d'écran de la vidéo du meurtre d'Emine Bulut, diffusée sur les réseaux sociaux. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB732801-OBS-FR-20190823">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/violences-conjugales" class="category-link">violences conjugales</a>&nbsp;/                                            <a href="/fr/tag/turquie" class="category-link">Turquie</a>                            <span class="date">- 23/08/2019</span>    <h3>La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5OOQ.F" data-callback="trackingSocial.fb_tracker" data-title="La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5OOQ.T" data-callback="trackingSocial.tt_tracker" data-title="La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5OOQ.G" data-callback="trackingSocial.gg_tracker" data-title="La vidéo de l’assassinat d’une femme par son ex-mari relance le débat sur les féminicides en Turquie"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">601</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><div><br/><strong>Emine Bulut, une femme turque, a été assassinée par son ex-mari, Fedai Baran, le 18 août, en pleine journée, dans un café de Kurkkale, en Anatolie centrale. Très choquante, la vidéo s’est retrouvée sur les réseaux sociaux et a provoqué une vague d’émoi en Turquie. Sur Twitter, le hashtag <a target="_blank" href="http://twitter.com/hashtag/EmineBulut?src=hashtag_click">#EmineBulut</a> est devenu le symbole de la lutte contre les féminicides, dans un pays où <a href="http://anitsayac.com/">plus de 220</a></strong> <strong><a href="http://anitsayac.com/">femmes</a> ont déjà été tuées depuis le début de l’année. </strong><br/>  <p>Sur les images prises à l’intérieur du café, on peut voir Emine Bulut et sa fille de 10 ans, qui a assisté à l'assassinat. La chemise de la victime est couverte de sang.  "Je ne veux pas mourir ! Je ne veux pas mourir ! ", crie-t-elle dans la vidéo. "Maman, je t’en prie, ne meurs pas ", lui répond l’enfant. Quelques minutes auparavant, elle avait été poignardée par son mari, Fedai Baran. Après avoir quitté le café, celui-ci s’était enfui à bord d’un taxi.</p><p>Emmenée d’urgence à l’hôpital, la victime n’a pas survécu à ses blessures malgré l’intervention des médecins. Une fois retrouvé, Fedai Baran a été placé en garde à vue dans le district de Bahsili et placé en détention par un juge, en attendant son procès. Selon ses déclarations au tribunal, l’homme l’aurait poignardée à la suite d’une dispute. "Elle m’a insulté alors qu’elle me parlait de la garde de notre fille, je l’ai poignardée avec un couteau que j’avais ramené avec moi ", a-t-il confié à la cour. Le parquet a requis la prison à perpétuité.</p><p>Plusieurs internautes se sont saisis de l’histoire d’Emine Bulut pour dénoncer les violences dont sont victimes les femmes en Turquie. Le hashtag <a target="_blank" href="http://twitter.com/hashtag/EmineBulut?src=hashtag_click">#Emilie Bulut</a> est devenu viral en quelques jours et frôle le million de tweets. Les derniers mots de la victime ont, eux aussi, donné naissance à un nouveau hashtag, <a href="http://twitter.com/hashtag/Ölmekistemiyoruz?src=hashtag_click">#Ölmekistemiyoruz</a>, en français "nous ne voulons pas mourir ".</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB732793-OBS-FR-20190823 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB732793-OBS-FR-20190823">
                                <figure class="bd">
                    <blockquote class="twitter-tweet"><p lang="tr" dir="ltr">Kutsal olan aile değil,insan yaşamıdır!Engellemeniz gereken boşanmalar değil kadın cinayetleridir!Erkek terörüne de erkek terörü denir,bunu tartışmaya açamayacak kadar çok kayıp verdik!O küçücük kızın gözyaşlarında boğulun..Durdurun bu cinayetleri artık! <a href="https://twitter.com/hashtag/EmineBulut?src=hash&amp;ref_src=twsrc%5Etfw">#EmineBulut</a></p>&nbsp; Hazal Kaya (@HazalKaya110) <a href="https://twitter.com/HazalKaya110/status/1164813660687966209?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </figure>
            </div>
            </div><div class="rtecenter"><em><span style="font-size:smaller">Tweet de l'actrice turque Hazal Kaya : "Ce qui est sacré, ce n'est pas la famille, mais la vie humaine! Ce ne sont pas les divorces que nous devons prévenir, mais les féminicides! Et s'il s'agit de terreur masculine, alors il faut l'appeler terreur masculine, il y a eu trop de pertes pour enfin ouvrir le débat. Je suis dévastée par les larmes de cette petite fille. Stoppez ces féminicides, maintenant! "</span></em></div><div class="rtecenter"> </div><div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB732795-OBS-FR-20190823 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB732795-OBS-FR-20190823">
                                <figure class="bd">
                    <blockquote class="twitter-tweet"><p lang="tr" dir="ltr">Tüm meslektaşlarımızı <a href="https://twitter.com/hashtag/%C3%B6lmekistemiyoruz?src=hash&amp;ref_src=twsrc%5Etfw">#ölmekistemiyoruz</a> diyen kadınların gerçekten duyulması için, tık avcılığı değil etik gazetecilik yapmaya davet ediyoruz. <a href="https://twitter.com/hashtag/EmineBulut?src=hash&amp;ref_src=twsrc%5Etfw">#EmineBulut</a> 🙏🏻 <a href="https://t.co/08fe80z7iR">pic.twitter.com/08fe80z7iR</a></p>&nbsp; Gazeteciler Sendikası (@TGS_org_tr) <a href="https://twitter.com/TGS_org_tr/status/1164818764623273986?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </figure>
            </div>
            </div><div class="rtecenter"><em><span style="font-size:smaller">Tweet du syndicat des journalistes : "Nous invitons tous nos collègues à s’engager dans un journalisme éthique, et non à faire du click, afin que les voix des femmes qui disent 'Nous ne voulons pas mourir' puissent être vraiment entendues. "</span></em></div><div><br/>Le maire d’Istanbul a également réagi sur Twitter.<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB732791-OBS-FR-20190823 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB732791-OBS-FR-20190823">
                                <figure class="bd">
                    <blockquote class="twitter-tweet"><p lang="tr" dir="ltr">“Ölmek istemiyorum”<br><br>Bugüne kadar cinayete kurban giden tüm kadınların çığlığıydı aslında.<br><br>“Anne lütfen ölme”<br><br>Öksüz kalan tüm evlatların gözyaşları...<a href="https://twitter.com/hashtag/EmineBulut?src=hash&amp;ref_src=twsrc%5Etfw">#EmineBulut</a>’u erkek şiddeti nedeniyle kaybettik. Şiddetle mücadelede kadın ve çocukların yanındayız, olmaya devam edeceğiz.</p>&nbsp; Ekrem İmamoğlu (@ekrem_imamoglu) <a href="https://twitter.com/ekrem_imamoglu/status/1164806335784878080?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </figure>
            </div>
            </div><div class="rtecenter"><em><span style="font-size:smaller">"'Je ne veux pas mourir' C'était en réalité le cri de toutes les femmes assassinées à ce jour. 'Maman, s'il te plaît, ne meurs pas' Les pleurs de tous les fils et filles orphelins ... Nous avons perdu Emine Bulut à cause de la violence masculine. Nous sommes aux côtés des femmes et des enfants dans la lutte contre la violence et nous continuerons à l'être. "</span></em><br/> </div></div></div>
            <p class="lead">“Les féminicides concernent les femmes de tous les milieux"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>Melek Arimari, membre de <a href="http://kadincinayetlerinidurduracagiz.net/">la plateforme </a><a href="http://kadincinayetlerinidurduracagiz.net/">We Will End Femicide</a>, explique que les réactions à la suite du meurtre d’Emine Bulut traduisent l’implication grandissante de la société dans la lutte contre ces crimes.</p><blockquote class="quote"><p>Le meurtre d’Emine Bulut a exposé la réalité du féminicide dans notre pays. Dans tous les cas, le féminicide est la forme la plus sévère et la plus brutale de violences faites aux femmes, mais la manière dont le crime est commis peut parfois pousser à davantage de réactions. Le cas d’Özgecan Aslan, avant celui d’Emine Bulut, en est un parfait exemple. Il a été un tournant dans la lutte contre les atrocités commises envers les femmes en Turquie. </p><p> </p></blockquote><p>Özgecan Aslan, étudiante de 20 ans, avait été violée et tuée le 11 février 2015 dans un bus à Mersin (sud) par trois hommes, dont le chauffeur du véhicule, son père et son ami. Son corps carbonisé avait été retrouvé deux jours après sa mort à Tarsis, non loin du lieu du meurtre. Cette affaire avait suscité une vague d’indignation sans précédent dans le pays et ses agresseurs avaient été condamnés à la prison à perpétuité.</p><p>Melek Arimari poursuit :</p><blockquote class="quote"><p>Depuis le meurtre d’Özgecan, les affaires de féminicide ne sont plus passées sous silence. Cette lutte a trouvé sa légitimité auprès des Turcs car ces violences concernent la société dans son ensemble. Elles touchent des femmes de tous les milieux, pauvres, riches, laïques, croyantes, de différents bords politiques... La lutte est donc intersectionnelle. C’est pour cela que le cas d’Emine Bulut a eu un tel écho.</p><p class="rtecenter"><span><strong>"Dans la majorité des cas, ces victimes sont tuées par des personnes qu’elles connaissaient"</strong></span></p><p>Malgré la multiplication des campagnes de sensibilisation, une meilleure couverture médiatique et des peines plus lourdes contre les agresseurs, les féminicides ont atteint un nombre record en 2018 : 440 femmes ont été tuées. Sur ces 440 meurtres, 131 tueurs n’ont toujours pas été identifiés. Des femmes ont été retrouvées mortes près de lacs, de barrages ou encore sur des routes. Dans la majorité des cas, ces victimes sont tuées par des personnes qu’elles connaissaient, un mari ou un compagnon (35 % des cas en 2018), un autre membre de la famille (23 % des cas) ou un ex-partenaire (5 %). Les femmes ne sont pas en sécurité dans leurs propres maisons. </p></blockquote><p>Afin de mieux protéger les femmes turques face aux violences de leurs proches, la loi a changé en 2005. Le "crime d’honneur ", perpétré en réaction à un comportement perçu comme ayant porté atteinte à l’honneur d’une famille, est devenu une circonstance aggravante, entraînant des peines plus lourdes que celles encourues pour les autres crimes. Avant cette modification, il était au contraire considéré comme une circonstance atténuante.</p><p class="rtecenter"><span><strong>“Nous disposons des lois nécessaires à la protection des femmes mais nous ne les appliquons pas”</strong></span></p><p>Melek Arimari termine :</p><blockquote class="quote"><p>Aujourd’hui, je pense que les femmes turques payent le prix de leur émancipation, car la société évolue dans ce sens. Le gouvernement devrait accompagner ce changement, mais il ne le fait pas. La simple application de la convention du conseil d’Europe sur la prévention et la lutte contre la violence à l'égard des femmes et la violence domestique (appelée convention d’Istanbul), ratifiée par la Turquie, ainsi que la loi 6284 adoptée en mars 2012 par le parlement turc, suffiraient à réduire drastiquement ces chiffres. Nous disposons des lois nécessaires à la protection des femmes mais nous ne les appliquons pas. Les discours misogynes sont tolérés et les réductions de peine sont monnaie courante.</p><p>En s’exprimant sur le cas d’Emine Bulut, le ministère de la Famille, du Travail et des Services sociaux a montré son implication, mais ce n’est pas assez. Il doit l’affirmer contre tout type de violences contre les femmes dans ce pays. </p></blockquote><p>En 2010, quand une jeune Turque de 17 ans, Munevve Karabulut, avait été tuée par son petit ami, le président Erdogan et l'ancien chef de police d’Istanbul avaient rejeté la faute sur la famille de la victime pour l’avoir laissée sortir avec lui.<br/><br/>Article écrit par Syrine Attia <a target="_blank" href="http://twitter.com/Syrine_Attia">(@Syrine_Attia)</a></p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/violences-conjugales" class="category-link">violences conjugales</a>&nbsp;/&nbsp;                                <a href="/fr/tag/turquie" class="category-link">Turquie</a>&nbsp;/&nbsp;                                <a href="/fr/tag/droits-femmes" class="category-link">droits des femmes</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20190823-video-assassinat-femme-feminicides-turquie"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/vice-president-senat-nigeria-bastonne-hopitaux.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20190823-vice-president-senat-nigeria-bastonne-allemagne-hopitaux-intox" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">NIGERIA / ALLEMANGE / INTOX</span>                                            <span class="date hidden-xs">23/08/2019</span>                                            <h3>Le "vice-président du Sénat du Nigeria" bastonné en Allemagne : que s’est-il passé ?</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_21666,55_D64_20026,55_D64_424/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
/*
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
*/
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
