<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>En&#x20;Inde,&#x20;un&#x20;musulman&#x20;lynch&#x00E9;&#x20;par&#x20;une&#x20;foule&#x20;et&#x20;forc&#x00E9;&#x20;de&#x20;scander&#x20;des&#x20;slogans&#x20;pro-hindous</title>
                                                        <meta name="title" content="En&#x20;Inde,&#x20;un&#x20;musulman&#x20;lynch&#x00E9;&#x20;par&#x20;une&#x20;foule&#x20;et&#x20;forc&#x00E9;&#x20;de&#x20;scander&#x20;des&#x20;slogans&#x20;pro-hindous"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20190627-inde-musulman-lynche-foule-tabrez-ansari-manifestations-narendra-modi"/>
                                                        <meta property="og:title" content="En&#x20;Inde,&#x20;un&#x20;musulman&#x20;lynch&#x00E9;&#x20;par&#x20;une&#x20;foule&#x20;et&#x20;forc&#x00E9;&#x20;de&#x20;scander&#x20;des&#x20;slogans&#x20;pro-hindous"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/inde-tabrez-ansari-lynchage.png"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20190627-inde-musulman-lynche-foule-tabrez-ansari-manifestations-narendra-modi"/>
                                                        <meta name="twitter:title" content="En&#x20;Inde,&#x20;un&#x20;musulman&#x20;lynch&#x00E9;&#x20;par&#x20;une&#x20;foule&#x20;et&#x20;forc&#x00E9;&#x20;de&#x20;scander&#x20;des&#x20;slogans&#x20;pro-hindous"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/inde-tabrez-ansari-lynchage.png"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D06\u002D27';
                tms_vars["aef_hpubli"] = '14\u003A30';
                tms_vars["repertoire"] = 'INDE';
                tms_vars["nom-page"] = 'content\/20190627\u002Dinde\u002Dmusulman\u002Dlynche\u002Dfoule\u002Dtabrez\u002Dansari\u002Dmanifestations\u002Dnarendra\u002Dmodi';
                tms_vars["aef_libelle_contenu_page"] = 'En\u0020Inde,\u0020un\u0020musulman\u0020lynch\u00E9\u0020par\u0020une\u0020foule\u0020et\u0020forc\u00E9\u0020de\u0020scander\u0020des\u0020slogans\u0020pro\u002Dhindous';
                tms_vars["aef_id_contenu"] = 'WB728803\u002DOBS\u002DFR\u002D20190627';
                tms_vars["aef_rep1"] = 'INDE';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Inde';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20190627-inde-musulman-lynche-foule-tabrez-ansari-manifestations-narendra-modi","headline":"En Inde, un musulman lynch\u00e9 par une foule et forc\u00e9 de scander des slogans pro-hindous","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/inde-tabrez-ansari-lynchage.png","width":"1024","height":"576"},"keywords":["Inde"],"datePublished":"2019-06-27T16:30:29Z","dateModified":"2019-06-27T19:08:01Z","articleSection":"","creator":"Alexandre Capron","author":"Alexandre Capron","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/59Kc.F" data-callback="trackingSocial.fb_tracker" data-title="En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/59Kc.T" data-callback="trackingSocial.tt_tracker" data-title="En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/59Kc.G" data-callback="trackingSocial.gg_tracker" data-title="En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">19</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB728803-OBS-FR-20190627"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/inde-tabrez-ansari-lynchage.png"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/inde-tabrez-ansari-lynchage.png"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Tabrez Ansari, jeune homme musulman de 24 ans, a été battu à mort par une foule l'accusant de vol de moto, puis est décédé de ses blessures. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB728803-OBS-FR-20190627">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/inde" class="category-link">Inde</a>                <span class="date">- 27/06/2019</span>    <h3>En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/59Kc.F" data-callback="trackingSocial.fb_tracker" data-title="En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/59Kc.T" data-callback="trackingSocial.tt_tracker" data-title="En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/59Kc.G" data-callback="trackingSocial.gg_tracker" data-title="En Inde, un musulman lynché par une foule et forcé de scander des slogans pro-hindous"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">19</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        

        <div class="col-lg-offset-1 col-lg-6 col-md-offset-0 col-md-6 col-sm-offset-0 col-sm-6 observateurBandeau">
        <div class="titleUserObservateur">Observateurs</div>
        <div class="blockUsersObservateurs">
                        <div class="clearfix"></div>
        </div>
    </div>

                                                        

<div class="description">
            <p></p>        <div><p><strong>Un jeune musulman âgé de 18</strong> <strong>ans a été humilié et lynché à mort par la foule pendant près de douze heures dans l’État de Jharkhand</strong> <strong>(est de l’Inde) le 18</strong> <strong>juin dernier. La vidéo du lynchage a filtré le 24</strong> <strong>juin et a provoqué une vague de manifestations dans près d’une cinquantaine de villes indiennes.</strong></p><p>Tabrez Ansari, 24 ans, a été la victime d’un déchaînement de violence les 17 et 18 juin dernier. Plusieurs vidéos montrant son supplice ont filtré sur les réseaux sociaux à partir du 22 juin.</p><p>L’homme, attaché à un poteau électrique, était accusé par la foule d’avoir volé une moto. Ses tortionnaires l’ont d’abord forcé à scander "Jai Sri Ram" et "Jai Hanuman" signifiant "Gloire à Ram et Hanuman", deux divinités hindoues.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB728794-OBS-FR-20190627 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB728794-OBS-FR-20190627">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchaudry.yasir%2Fvideos%2F2534669423232431%2F&show_text=0&width=317" width="317" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <span style="font-size:smaller">Sur cette vidéo, Tabrez Ansari est forcé à prononcer "Jai Sri Ram" et "Jai Hanuman" signifiant "Gloire à Ram et Hanuman" pendant que ses agresseurs rigolent.</span><br/><br/>Puis ce dernier est fouetté à plusieurs reprises par deux hommes sous le regard de la foule. Nous ne diffuserons pas ces images, mais en voici une capture d’écran ci-dessous. <p>Contre toute attente, c’est d’abord la victime que les policiers ont arrêtée après avoir laissé faire le lynchage, pour l’interroger et le garder en détention. Tabrez Ansari a ensuite été conduit quatre jours plus tard à l’hôpital alors que sa situation se détériorait fortement. Il y est décédé de ses blessures le 22 juin.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB728795-OBS-FR-20190627 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB728795-OBS-FR-20190627">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/tabrez1.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p>Après la diffusion de la vidéo amateur, onze personnes suspectées d’être impliquées dans le lynchage ont été arrêtées et deux policiers suspendus de leurs fonctions.</p><p>La violence de l’attaque couplée au laxisme de la police a provoqué de vives réactions autour des images du lynchage, notamment sur Twitter autour du hashtag <a target="_blank" href="http://twitter.com/search?src=typd&amp;q=#JusticeforTabrez">#JusticeForTabrez</a>. À travers l’Inde, près de 70 manifestations ont eu lieu pour demander une condamnation des tortionnaires du jeune homme et la fin de l’impunité face aux actes de justice populaire.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB728796-OBS-FR-20190627 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB728796-OBS-FR-20190627">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/tabrez2.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <span style="font-size:smaller">Dans une autre vidéo, les agresseurs de Tabrez Ansari jettent de l'eau à son visage et le menacent avec une barre de fer.</span></div></div>
            <p class="lead">"La situation semble de plus en plus polarisée dans mon pays"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>Panchali Kar est une activiste basée à Calcutta. Elle a participé à une manifestation réunissant mercredi 26 juin environ 200 personnes pour Tabrez Ansari.</p><blockquote class="quote"><p>Quand j’ai vu la vidéo, j’ai eu la nausée. Je suis athée, même si je suis née hindoue. Mais pour moi, peu importe la croyance : ces manifestations ont pour but de dénoncer les violences contre les minorités qui se normalisent avec le consentement de nos responsables politiques.</p><p>Dans les manifestations, nous voyons beaucoup de non-musulmans participer, par solidarité avec leurs compatriotes musulmans. Dans les métropoles, où il y a plus de diversité culturelle, les gens ressentent ce besoin de vivre en harmonie, mais ce n’est malheureusement pas le même scénario en dehors des grandes villes.<br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB728800-OBS-FR-20190627 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB728800-OBS-FR-20190627">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpanchali.kar%2Fposts%2F10156275694425423&width=500" width="500" height="669" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <p><span style="font-size:smaller;">Photos publiées par Panchali Kar lors de la manifestation du 26</span> <span style="font-size:smaller;">juin à Calcutta en faveur de Tabrez Ansari.</span></p><p>Nous sommes inquiets après le résultat des dernières élections législatives [remportées en mai par le parti nationaliste hindou déjà au pouvoir, le <a target="_blank" href="http://www.france24.com/fr/20190523-inde-victoire-nationalistes-hindous-modi-legislatives">Bharatiya Janata Party (BJP)</a>, NDLR] car nous avons le sentiment que la préoccupation principale du BJP est de construire des temples pour satisfaire les hindous.</p><p>La situation devient de plus en plus polarisée : les musulmans, les Dalits [les intouchables, NDLR], les libres-penseurs et les minorités notamment sexuelles font face à ce qu’on appelle l’"<a target="_blank" href="http://www.britannica.com/topic/Bharatiya-Janata-Party#ref789897">Hindutva</a>" [idéologie rassemblant plusieurs organisations politiques prônant le nationalisme hindou, NDLR] qui a pour objectif "d’hindouiser" le pays. Ce n’est pas l’Inde dans laquelle je veux vivre.</p></blockquote> L’attaque contre Tabrez Ansari est loin d’être la première visant un ressortissant musulman en Inde. <a target="_blank" href="https://observers.france24.com/fr/20120731-inde-assam-bodos-musulmans-violences-ethnies-deplaces-communaute-refugies-ecoles-aides">Depuis 2012, sur le site des Observateurs de France 24</a>, nous recensons régulièrement des violences à l’encontre de cette communauté en Inde.<br/><br/>L’Inde ne tient pas de statistiques officielles à ce sujet, mais certains activistes postent régulièrement des informations : pour le seul État du Jharkhand, où a eu lieu le lynchage de Tabrez Ansari, 18 lynchages ont été recensés depuis 2016, visant des musulmans dans la majeure partie des cas.<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB728801-OBS-FR-20190627 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB728801-OBS-FR-20190627">
                                <figure class="bd">
                    <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">In Jharkhand, a minister garlanded lynching convicts last year. Is it any suprising that lynchings continue unabated? Tabrez Ansari&#39;s lynching was the 18th lynching incident in just Jharkhand in last 3 yrs. BJP has incentivized hate and violence! <a href="https://twitter.com/hashtag/IndiaAgainstLynchTerror?src=hash&amp;ref_src=twsrc%5Etfw">#IndiaAgainstLynchTerror</a> <a href="https://t.co/rE2AENg8Kb">pic.twitter.com/rE2AENg8Kb</a></p>&nbsp; Umar Khalid (@UmarKhalidJNU) <a href="https://twitter.com/UmarKhalidJNU/status/1143437119215394816?ref_src=twsrc%5Etfw">25 juin 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                </figure>
            </div>
            <div class="rtecenter"><span style="font-size:smaller;">Sur ce tableau réalisé par des activistes de #IndiaAgainstLynchTerror tenant à jour le nombre des lynchages dans l'État du Jharkhand depuis trois ans, au moins 11 l'ont été contre des individus musulmans.</span></div></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">"Comme d’habitude, des déclarations sont faites, mais aucune décision forte n’est prise"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p><a target="_blank" href="http://twitter.com/UmarKhalidJNU">Umar Khalid</a> est un activiste et membre de l’organisation "Unis contre la haine". Il a participé à une manifestation en soutien à Tabrez Ansari à New Delhi le 26 juin, qui a réuni un millier de personnes.</p><blockquote class="quote"><p>Cela peut paraître une manifestation de faible ampleur, mais au contraire, je dirais qu’à travers le pays, beaucoup de monde a marché, si l’on tient compte du fait que l’appel à manifester a été lancé peu de temps avant le rassemblement, et qu’il règne toujours une ambiance assez pesante après les élections. Les gens ont peur de sortir et de manifester contre le gouvernement.</p><p>Les violences visant les musulmans ont explosé, avec les attaques <a target="_blank" href="https://observers.france24.com/fr/20160801-pourquoi-manger-vendeur-boeuf-hidouisme-interdit-violence-attaques-inde-video">contre les vendeurs de bœufs</a> [ces vendeurs ne sont pas hindous, la vache étant un animal sacré pour les hindous, mais les musulmans en consomment, NDLR] à partir de 2014, année de l’élection du BJP de Narendra Modi.</p><p>L’événement qui a marqué un tournant s’est déroulé <a target="_blank" href="http://indianexpress.com/article/india/india-others/outrage-after-man-lynched-over-rumour-of-storing-beef-in-house/">dans l’État de l’Uttar Pradesh en septembre 2015</a> dans les villages de Dadri, où près de 200 personnes ont attaqué un homme sur la base de rumeurs selon lesquelles il aurait volé et vendu de la viande de bœuf. C’était le premier déferlement de violence de la sorte en Inde, et surtout, même si des personnes ont été arrêtées, il n’y a pas vraiment eu de suites [des auteurs des lynchages ont même par la suite été invités à un rassemblement politique par un leader local du BJP, NDLR]. Le cas de Tabrez Ansari n’est malheureusement qu’un nouveau cas parmi d’autres.</p></blockquote>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB728802-OBS-FR-20190627 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB728802-OBS-FR-20190627">
                                <figure class="bd">
                    <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Silence will not have the last say..<br>Dissent will speak. Thousands in Delhi and many more across the country proved today that conscience still lives and opposition still persists in the streets.<a href="https://twitter.com/hashtag/IndiaAgainstLynchTerror?src=hash&amp;ref_src=twsrc%5Etfw">#IndiaAgainstLynchTerror</a><a href="https://twitter.com/hashtag/JusticeForTabrez?src=hash&amp;ref_src=twsrc%5Etfw">#JusticeForTabrez</a> <a href="https://t.co/swuHKGcaqk">pic.twitter.com/swuHKGcaqk</a></p>&nbsp; Umar Khalid (@UmarKhalidJNU) <a href="https://twitter.com/UmarKhalidJNU/status/1143945077707821057?ref_src=twsrc%5Etfw">26 juin 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                </figure>
            </div>
            <span style="font-size:smaller;">Photo publiée par <a target="_blank" href="http://twitter.com/UmarKhalidJNU">Umar Khalid</a> lors de la manifestation en soutien à Tabrez Ansari le 26</span> <span style="font-size:smaller;">juin à New Delhi.</span></p><p class="rtecenter"><strong><span style="font-size:x-large;">"Aujourd’hui, j’ai peur d’ouvrir mon compte Facebook et de voir de nouveaux lynchages"</span></strong></p><p>Le Premier ministre, Narendra Modi, a lui-même réagi devant l’Assemblée au cas de justice populaire visant Tabrez Ansari en déclarant mercredi 26 juin :</p><blockquote class="quote">"Le lynchage de Jharkhand m'a fait de la peine. Mais certains membres de la Rajya Sabha [la Chambre haute du Parlement indien, NDLR] appellent l’État du Jharkhand une "usine à lynchage". Est-ce que c’est juste ? Pourquoi insultent-ils un État ?"</blockquote><p><br/>Notre Observateur Umar Khalid n’a cependant pas été convaincu :</p><blockquote class="quote"><p>Régulièrement, le Premier ministre Narendra Modi exprime sa "tristesse" dans des cas similaires. Tout cela sonne très faux, car il s’est surtout empressé de préciser qu’il était injuste de stigmatiser l’ensemble des habitants de la région. Aucune décision forte n’est prise, juste des mots pour détourner l’attention.</p><p>Aujourd’hui, j’ai peur d’ouvrir mon Facebook ou mon Twitter, je crains de voir un nouveau lynchage. Ce qui est encore plus effrayant, c’est de voir les réactions et les commentaires des gens.</p></blockquote><p>Selon <a target="_blank" href="http://www.uscirf.gov/sites/default/files/Tier2_INDIA_2019.pdf">un rapport du département d’État américain</a>, qui tient régulièrement à jour des statistiques sur la liberté religieuse dans le monde, 59 % des victimes de lynchages populaires en Inde sont des musulmans, et 29 % le sont pour des affaires liées à des vendeurs de bœufs ou qui en auraient abattu.</p> Une carte tenue à jour par un média indien spécialiste de la vérification, <a target="_blank" href="http://lynch.factchecker.in/">Factchecker.in</a>, qui a de son côté recensé 128 cas de violences visant des éleveurs de vaches depuis 2012.</div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

                
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/inde" class="category-link">Inde</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20190627-inde-musulman-lynche-foule-tabrez-ansari-manifestations-narendra-modi"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/terroristes_franais_afrique_.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20190627-deux-terroristes-francais-arretes-mali-afrique-france" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">INTOX</span>                                            <span class="date hidden-xs">27/06/2019</span>                                            <h3>Deux "terroristes français" ont-ils été arrêtés au Mali ?</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                        <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_5693/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
/*
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
*/
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
