<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Au&#x20;Burundi,&#x20;rendre&#x20;aux&#x20;m&#x00E8;res&#x20;c&#x00E9;libataires&#x20;leur&#x20;dignit&#x00E9;&#x20;perdue&#x20;</title>
                                                        <meta name="title" content="Au&#x20;Burundi,&#x20;rendre&#x20;aux&#x20;m&#x00E8;res&#x20;c&#x00E9;libataires&#x20;leur&#x20;dignit&#x00E9;&#x20;perdue&#x20;"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20190206-burundi-femmes-meres-celibataire-inegalites-regles-hygiene-pauvrete"/>
                                                        <meta property="og:title" content="Au&#x20;Burundi,&#x20;rendre&#x20;aux&#x20;m&#x00E8;res&#x20;c&#x00E9;libataires&#x20;leur&#x20;dignit&#x00E9;&#x20;perdue&#x20;"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/dynimagecache/0/0/1080/606/1024/576/article_images/serviette.hygienique.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20190206-burundi-femmes-meres-celibataire-inegalites-regles-hygiene-pauvrete"/>
                                                        <meta name="twitter:title" content="Au&#x20;Burundi,&#x20;rendre&#x20;aux&#x20;m&#x00E8;res&#x20;c&#x00E9;libataires&#x20;leur&#x20;dignit&#x00E9;&#x20;perdue&#x20;"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/dynimagecache/0/0/1080/606/1024/576/article_images/serviette.hygienique.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D02\u002D06';
                tms_vars["aef_hpubli"] = '17\u003A08';
                tms_vars["repertoire"] = 'BURUNDI';
                tms_vars["nom-page"] = 'content\/20190206\u002Dburundi\u002Dfemmes\u002Dmeres\u002Dcelibataire\u002Dinegalites\u002Dregles\u002Dhygiene\u002Dpauvrete';
                tms_vars["aef_libelle_contenu_page"] = 'Au\u0020Burundi,\u0020rendre\u0020aux\u0020m\u00E8res\u0020c\u00E9libataires\u0020leur\u0020dignit\u00E9\u0020perdue\u0020';
                tms_vars["aef_id_contenu"] = 'WB718831\u002DOBS\u002DFR\u002D20190206';
                tms_vars["aef_rep1"] = 'BURUNDI';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Burundi,droits\u0020des\u0020femmes';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20190206-burundi-femmes-meres-celibataire-inegalites-regles-hygiene-pauvrete","headline":"Au Burundi, rendre aux m\u00e8res c\u00e9libataires leur dignit\u00e9 perdue ","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/dynimagecache\/0\/0\/1080\/606\/1024\/576\/article_images\/serviette.hygienique.jpg","width":"1024","height":"576"},"keywords":["Burundi","droits des femmes"],"datePublished":"2019-02-06T18:08:47Z","dateModified":"2019-02-06T19:08:10Z","articleSection":"","creator":"Djamel Belayachi","author":"Djamel Belayachi","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/static/contribute-obs" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4Nx2.F" data-callback="trackingSocial.fb_tracker" data-title="Au Burundi, rendre aux mères célibataires leur dignité perdue "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4Nx2.T" data-callback="trackingSocial.tt_tracker" data-title="Au Burundi, rendre aux mères célibataires leur dignité perdue "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4Nx2.G" data-callback="trackingSocial.gg_tracker" data-title="Au Burundi, rendre aux mères célibataires leur dignité perdue "></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">3</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB718831-OBS-FR-20190206"
         data-image-src="https://scd.observers.france24.com/files/dynimagecache/0/0/1080/606/1024/576/article_images/serviette.hygienique.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/dynimagecache/0/0/1080/606/1024/576/article_images/serviette.hygienique.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Des femmes prises en charge par l'Association des mamans célibataires à Bujumbura. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB718831-OBS-FR-20190206">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/burundi" class="category-link">Burundi</a>&nbsp;/                                            <a href="/fr/tag/droits-femmes" class="category-link">droits des femmes</a>                <span class="date">- 06/02/2019</span>    <h3>Au Burundi, rendre aux mères célibataires leur dignité perdue </h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4Nx2.F" data-callback="trackingSocial.fb_tracker" data-title="Au Burundi, rendre aux mères célibataires leur dignité perdue "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4Nx2.T" data-callback="trackingSocial.tt_tracker" data-title="Au Burundi, rendre aux mères célibataires leur dignité perdue "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4Nx2.G" data-callback="trackingSocial.gg_tracker" data-title="Au Burundi, rendre aux mères célibataires leur dignité perdue "></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">3</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        

        <div class="col-lg-offset-1 col-lg-6 col-md-offset-0 col-md-6 col-sm-offset-0 col-sm-6 observateurBandeau">
        <div class="titleUserObservateur">Observateurs</div>
        <div class="blockUsersObservateurs">
                        <div class="clearfix"></div>
        </div>
    </div>

                                                        

<div class="description">
            <p></p>        <div><p><strong>Exclues de l’école, rejetées par leurs parents et leurs communautés</strong> <strong>: au nom de la moralité publique, les mères célibataires au Burundi sont ostracisées, surtout les jeunes filles issues de familles démunies. L'Association des mamans célibataires s’efforce de réinsérer ces mères en détresse dans la société à Bujumbura, la capitale burundaise. </strong></p><p>Face à cette situation, Pamella Mubeza, qui s’est retrouvée elle-même mère célibataire, a fondé en 2007 l’Association des mamans célibataires, basée à Bujumbura. Elle intervient notamment dans les quartiers les plus défavorisés, comme ceux de Kinama et Kinyankonge. Dans ces zones pauvres, les femmes ont encore moins accès à l’information concernant la santé sexuelle et reproductive qu’ailleurs.</p></div></div>
            <p class="lead">"Beaucoup d'adolescentes ne savent pas comment fonctionne leur corps"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><blockquote class="quote"><p>Il y a beaucoup d’ignorance chez ces adolescentes, elles ne savent pas comment fonctionne leur corps. La grande majorité de celles qui tombent enceinte ont été manipulées, voire violées, par des hommes malveillants.</p><p>Au Burundi, les femmes qui tombent enceintes hors mariage sont considérées comme des femmes de petite vertu. Elles sont exclues de l’école et du domicile, elles sont tuées socialement. Ces femmes se retrouvent dans la rue, avec leur enfant. Pour survivre, certaines sont obligées de se prostituer.</p><p class="rteleft">Nous organisons régulièrement des ateliers, avec des psychologues, pour aider ces filles à retrouver leur estime de soi. Mais nous nous efforçons surtout de les réintégrer à l’école.</p><p class="rtecenter"><br/><span></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB718827-OBS-FR-20190206 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB718827-OBS-FR-20190206">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/ecole3.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rtecenter"><em><span style="font-size:smaller;">Pamella Mubeza (première à partir de la droite) en compagnie de mamans célibataires, au cours d'un cours de sensibilisation aux droits des femmes, dans une école de Bujumbura, fin 2018. Photo transmise par Pamella Mubeza.</span></em></span></p><p class="rteleft">Cette année, nous sommes parvenues à re-scolariser 40 adolescentes. C’est une tâche très difficile, car il faut d’abord convaincre les écoles. Nous organisons régulièrement des séances dans ces établissements pour expliquer aux enseignants, aux responsables, que ces femmes ont tout à fait le droit d’avoir un enfant et de l’élever, et que cela ne fait pas d’elles des femmes de mauvaises mœurs.</p><p class="rtecenter"><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB718826-OBS-FR-20190206 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB718826-OBS-FR-20190206">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/ecole_1.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rtecenter"><em><span style="font-size:smaller;">Un mère célibataire en train de parler de son expérience, en classe. Photo transmise par Pamella Mubeza.</span></em></p><p>Je leur parle de mon cas : je leur explique que moi aussi, j’ai été maman célibataire, et que malgré cela, j’ai obtenu des diplômes et je suis devenue autonome.</p><p>Ce travail est loin d’être terminé. Nous devons encore scolariser 250 mères.</p><p class="rtecenter"><strong><span>Pas les moyens d'acheter des serviettes hygiéniques</span></strong></p><p class="rteleft">Dans les quartiers pauvres, les femmes n’ont pas les moyens de s’acheter des serviettes hygiéniques. Le paquet coûte autour de 2 000 francs burundais [environ un euro]. Il y a des adolescentes qui demandent de l’argent à leurs copains pour les acheter, et ces derniers en profitent pour leur réclamer des faveurs sexuelles. Nous essayons d’intervenir afin que ces jeunes filles ne soient pas des proies.</p><p class="rtecenter"><br/><span></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB718832-OBS-FR-20190206 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB718832-OBS-FR-20190206">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/serviette.hygienique.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rtecenter"><span style="font-size:smaller;"><em>Distribution de serviettes hygiéniques dans les locaux de l'Association des mamans célibataires.</em></span></span></p><p>Tous les trois mois, nous distribuons des serviettes hygiéniques dans nos locaux, environ 1 500 pièces, pour aider ces femmes à devenir autonomes.</p><p class="rteleft">C’est très important, car les femmes qui ont leurs règles n’osent pas sortir de chez elles et, accablées par la honte, les adolescentes ne se rendent pas à l’école. En plus, elles utilisent en substitut une multitude de produits nocifs comme les sachets plastiques, les chiffons, le papier, les herbes, qui peuvent provoquer des infections vaginales.</p><p class="rtecenter"><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB718829-OBS-FR-20190206 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB718829-OBS-FR-20190206">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/pamella_0.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rtecenter"><em><span style="font-size:smaller;">Pamella Mubeza</span></em></p></blockquote></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
                    <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p><span>L'action de l'Association des mamans célibataires s'inscrit dans le cadre plus large de la lutte contre les discriminations au Burundi. Dans ce petit pays de la région des Lacs, les femmes ont notamment très rarement accès à la terre</span> <span>: en l’absence d’une loi sur la succession, les questions d’héritage sont réglées selon la coutume qui veut que l’héritage de la terre revienne aux seuls hommes. Par ailleurs, depuis 2017, les femmes n’ont plus le droit de jouer au tambour, instrument emblématique de la culture burundaise.<br/><br/><em>Cette inititaive nous a été signalée par notre Observateur Ferdinand Bisengi. </em></span></p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

                
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/burundi" class="category-link">Burundi</a>&nbsp;/&nbsp;                                <a href="/fr/tag/droits-femmes" class="category-link">droits des femmes</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20190206-burundi-femmes-meres-celibataire-inegalites-regles-hygiene-pauvrete"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/teasersene.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20190205-etalement-urbain-quartier-louga-senegal-sature-insalubrite-environnement" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">SÉNÉGAL</span>                                            <span class="date hidden-xs">05/02/2019</span>                                            <h3>Avec l’étalement urbain un quartier de Louga, au Sénégal, saturé par l'insalubrité</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                    <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_26844,55_D64_424/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
