<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Au&#x20;Burundi,&#x20;des&#x20;blogueurs&#x20;alertent&#x20;sur&#x20;la&#x20;drogue&#x20;&quot;Boost&quot;</title>
                                                        <meta name="title" content="Au&#x20;Burundi,&#x20;des&#x20;blogueurs&#x20;alertent&#x20;sur&#x20;la&#x20;drogue&#x20;&quot;Boost&quot;"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20190117-burundi-blogueurs-drogue-boost-heroine"/>
                                                        <meta property="og:title" content="Au&#x20;Burundi,&#x20;des&#x20;blogueurs&#x20;alertent&#x20;sur&#x20;la&#x20;drogue&#x20;&quot;Boost&quot;"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_61.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20190117-burundi-blogueurs-drogue-boost-heroine"/>
                                                        <meta name="twitter:title" content="Au&#x20;Burundi,&#x20;des&#x20;blogueurs&#x20;alertent&#x20;sur&#x20;la&#x20;drogue&#x20;&quot;Boost&quot;"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_61.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D01\u002D17';
                tms_vars["aef_hpubli"] = '15\u003A06';
                tms_vars["repertoire"] = 'BURUNDI';
                tms_vars["nom-page"] = 'content\/20190117\u002Dburundi\u002Dblogueurs\u002Ddrogue\u002Dboost\u002Dheroine';
                tms_vars["aef_libelle_contenu_page"] = 'Au\u0020Burundi,\u0020des\u0020blogueurs\u0020alertent\u0020sur\u0020la\u0020drogue\u0020\u0022Boost\u0022';
                tms_vars["aef_id_contenu"] = 'WB717384\u002DOBS\u002DFR\u002D20190117';
                tms_vars["aef_rep1"] = 'BURUNDI';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Burundi,drogue,blog';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20190117-burundi-blogueurs-drogue-boost-heroine","headline":"Au Burundi, des blogueurs alertent sur la drogue \"Boost\"","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/teaser_61.jpg","width":"1024","height":"576"},"keywords":["Burundi","drogue","blog"],"datePublished":"2019-01-17T16:06:33Z","dateModified":"2019-01-17T19:03:39Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/contribute" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4HiD.F" data-callback="trackingSocial.fb_tracker" data-title="Au Burundi, des blogueurs alertent sur la drogue &quot;Boost&quot;"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4HiD.T" data-callback="trackingSocial.tt_tracker" data-title="Au Burundi, des blogueurs alertent sur la drogue &quot;Boost&quot;"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4HiD.G" data-callback="trackingSocial.gg_tracker" data-title="Au Burundi, des blogueurs alertent sur la drogue &quot;Boost&quot;"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">10</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB717384-OBS-FR-20190117"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_61.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_61.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Un des consommateurs de la drogue "Boost" dont Yaga a recueilli le témoignage - Capture d'écran de la vidéo publiée sur la page Facebook de Yaga </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB717384-OBS-FR-20190117">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/burundi" class="category-link">Burundi</a>&nbsp;/                                            <a href="/fr/tag/drogue" class="category-link">drogue</a>                            <span class="date">- 17/01/2019</span>    <h3>Au Burundi, des blogueurs alertent sur la drogue "Boost"</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4HiD.F" data-callback="trackingSocial.fb_tracker" data-title="Au Burundi, des blogueurs alertent sur la drogue &quot;Boost&quot;"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4HiD.T" data-callback="trackingSocial.tt_tracker" data-title="Au Burundi, des blogueurs alertent sur la drogue &quot;Boost&quot;"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4HiD.G" data-callback="trackingSocial.gg_tracker" data-title="Au Burundi, des blogueurs alertent sur la drogue &quot;Boost&quot;"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">10</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><strong>Gros plan sur les mains. D’un geste précis, elles déposent une petite boulette blanche sur une feuille d’aluminium. La flamme d’un briquet, une fumée blanche engloutie par une bouche grande ouverte. Pas de voix off. La "lettre d’un junkie ", vidéo dans laquelle figure cette séquence d’inhalation d’héroïne, a été réalisée par <a target="_blank" href="http://www.yaga-burundi.com">le collectif Yaga qui rassemble des dizaines de blogueurs à travers le Burundi</a>. Elle a été vue plus de 37</strong> <strong>000 fois en deux semaines.</strong> <p>Ce mini-documentaire s’inscrit dans le cadre de la campagne #BurundiSansBoost lancée par Yaga en 2018 d’abord à travers <a target="_blank" href="http://www.yaga-burundi.com/tag/burundisansboost/">une série d’articles décortiquant les enjeux – sanitaires, sociaux, sécuritaires – du "boost "</a>, le nom donné par les Burundais à l’héroïne coupée notamment aux anti-inflammatoires et au paracétamol. Le boost peut être inhalé, fumé ou injecté par intraveineuse.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB717369-OBS-FR-20190117 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB717369-OBS-FR-20190117">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F1541734479425197%2Fvideos%2F2443382742345624%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <div class="rtecenter"><span style="font-size:smaller"><em>Ce mini-documentaire réalisé par l'équipe de Yaga montre le témoignage d'un consommateur de boost</em></span></div></div></div>
            <p class="lead">« Le manque d’information joue un grand rôle »</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>Armel Uwikunze est membre de Yaga. Il a écrit<a target="_blank" href="http://www.yaga-burundi.com/2018/04/23/dossier-boost-drogue-voyage-centre-enfer/"> des billets de blog sur le boost </a>: <blockquote class="quote"><br/>Il y a quelques temps, j'avais été un immersion dans un "hotspot", un endroit où les jeunes se réunissent pour prendre du boost. J’avais été introduit par un ami qui connaissait le propriétaire de la maison. J’ai passé du temps avec ces jeunes, nous avons parlé de leurs habitudes de consommation. La dose de boost coûte 5 000 francs burundais [environ 2,50 euros], un consommateur actif dépense donc autour de 25 000 francs par jour, alors que le revenu mensuel moyen est d’environ 40 000 francs.<br/><br/>J’ai demandé à l’un deux s’il voulait bien me montrer l’endroit où il achète son boost. Il m’a emmené dans un quartier périphérique [de Bujumbura], il a acheté sa dose puis on est allé s’asseoir et il m’a raconté sa vie. C'est le premier témoignage que j'ai recueuilli.<br/><br/>Avec d’autres blogueurs de Yaga, on s’est dit qu’on entendait tous parler du boost à droite et à gauche et on s’est demandé comment des jeunes comme nous pouvaient en être victimes. On pense que le manque d’information joue un grand rôle, alors pourquoi ne pas faire quelque chose ? Nous avons donc décidé de rencontrer d'autres personnes concernées par le boost et de publier un dossier sur le blog.<br/><br/>Grâce aux retours des lecteurs, nous avons pris conscience de l’ampleur du phénomène, beaucoup plus important que nous ne le pensions.<br/> </blockquote> Selon l’Office des Nations unies contre la drogue et le crime, la consommation d’héroïne en Afrique <a target="_blank" href="http://www.unodc.org/wdr2017/field/Booklet_3_Plantbased.pdf">"semble avoir augmenté plus que dans toute autre région du monde "</a> depuis les années 2000. Une tendance qui s’expliquerait par l’augmentation du trafic via l’Afrique de l’Est, baptisée <a target="_blank" href="http://enactafrica.org/interactive/videos-and-infographics/video-the-heroin-coast-a-political-economy-along-the-eastern-african-seaboard">"Côte de l’héroïne "</a> par le programme européen de lutte contre le crime organisé transnational en Afrique (<a target="_blank" href="http://enactafrica.org/">ENACT</a>). La "route du sud "présenterait un itinéraire plus facile que celle des Balkans pour acheminer vers le marché occidental l’héroïne produite en Afghanistan et transformée au Pakistan.<br/> </div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">« Il est nécessaire d’en parler » </p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>Pour aller plus loin que leurs articles, les blogueurs de Yaga ont imaginé la campagne #BurundiSansBoost : <blockquote class="quote"><br/>Nous avons été motivés par le manque d’information de la jeunesse burundaise sur les dangers de cette drogue, la stigmatisation des usagers et le peu d’implication des pouvoirs publics.<br/><br/>La couverture internet est très faible dans notre pays, les actions "offline" étaient indispensables pour toucher les personnes qui n’ont pas eu accès à notre contenu "online". Notre action a pris plusieurs formes. Nous nous sommes rendus dans des écoles pour faire de la sensibilisation, parler des témoignages que nous avions recueillis et apporter des informations sur le boost, sa composition et ses conséquences.</blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB717373-OBS-FR-20190117 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB717373-OBS-FR-20190117">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F1541734479425197%2Fvideos%2F2012937432304897%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <div class="rtecenter"><span style="font-size:smaller;"><em>Dans le cadre de #BurundiSansBoost, les blogueurs de Yaga animent des ateliers de sensibilisation et de prévention dans des établissements scolaires</em></span></div><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB717374-OBS-FR-20190117 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB717374-OBS-FR-20190117">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F1541734479425197%2Fvideos%2F2016381828627124%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <div class="rtecenter"><span style="font-size:smaller;"><em>Dans le cadre de #BurundiSansBoost, les blogueurs de Yaga animent des ateliers de sensibilisation et de prévention dans des établissements scolaires</em></span></div>   <blockquote class="quote">Après avoir rencontré plus de 2000 jeunes dans 9 établissements à travers le pays, on s’est aperçu que si à Bujumbura beaucoup d’élèves savaient ce qu’était le boost, dans les provinces ceux qui en avaient déjà entendu parler avaient peur de le dire et d’autres pensaient que des copains à eux étaient simplement tombés malades. La question qui revenait le plus c’était "est-ce qu’on peut en guérir ?".        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB717379-OBS-FR-20190117 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB717379-OBS-FR-20190117">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/flyer1.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    </blockquote><div style="text-align:center"><span style="font-size:smaller;"><em>Tract distribué lors de la campagne #BurundiSansBoost</em></span><br/> </div><blockquote class="quote"><div style="text-align:left">        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB717380-OBS-FR-20190117 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB717380-OBS-FR-20190117">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/flyer2.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    </div></blockquote><div class="rtecenter"><span style="font-size:smaller;"><em>Tract distribué lors de la campagne #BurundiSansBoost</em></span></div>   <blockquote class="quote">Nous avons également cherché à associer les autorités en les interpellant dans le cadre de trois débats ayant réuni près de 300 personnes dont des conseillers des gouverneurs, des médecins, des éducateurs, des chargés de districts sanitaires, des professeurs et des parents. <p>Les témoignages vidéos, comme ceux qui figurent dans le mini-documentaire, étaient essentiels pour donner plus de crédibilité à notre histoire car il y a encore des gens qui nous disent que le boost n’est qu’une invention.</p><p>Nous voulons que cette question de la drogue fasse l’objet d’un débat national, il est nécessaire d’en parler. C’est la même chose que pour le Sida quand les gens disaient qu’il ne fallait pas risquer de faire la promotion de la débauche sexuelle. Le Sida a fait des ravages, on a changé de méthode, on en a parlé.</p><div>Dans nos prochains articles nous voulons raconter des histoires de gens qui s’en sont sortis, pour donner un peu d’espoir.</div></blockquote></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">« Il n’y aucun addictologue au Burundi »</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>Pour la campagne #BurundiSansBoost, Yaga a fait intervenir lors de chaque débat des membres de la Burundian Association of People who Used Drugs (<a target="_blank" href="http://www.facebook.com/BAPUD-1830102590349277/">BAPUD), </a>une association d’anciens consommateurs, particulièrement de drogue par injection, qui s’inscrit dans une démarche de réduction des risques et de prévention par les pairs. Son coordinateur, Richard Nininahazwe, a vu dans cette campagne une occasion inédite au Burundi de faire parler du boost : <blockquote class="quote"><br/>En tant qu’anciens consommateurs, on est mieux placés pour alerter, pour témoigner et dire que ce n’est pas une chose qu’on peut goûter pour mieux s’en passer. Le fait que cette campagne soit menée par des journalistes a permis de faire avancer les choses un peu plus loin. Je crois que nos mauvaises expériences peuvent influencer les jeunes à ne pas essayer la drogue. <p>#BurundiSansBoost a fait ouvrir les yeux sur un fléau qu’on essayait d’ignorer. Il n’y aucun addictologue au Burundi, il n’y a pas de centre de réhabilitation. Le centre psychiatrique de Kamenge à Bujumbura prend en charge des toxicomanes mais ce n’est pas vraiment adapté.</p><p>L’année dernière, nous avons obtenu l’ouverture de deux "centres de convivialité "- un à Bujumbura et un autre à Gitega [centre du pays] - grâce à un financement du Fonds mondial de lutte contre le sida, la tuberculose et le paludisme. Ce sont des espaces de prévention et de dépistage qui répondent avant tout aux problématiques de VIH liées à la prise de boost par injection mais qui ne permettent pas un accompagnement spécifique des personnes dépendantes.</p> En juin 2018, le ministère de la sécurité publique a promis d’étudier la mise en place d’un centre de désintoxication. Par ailleurs nous militons pour la dépénalisation de l<a target="_blank" href="http://www.drogues-info-service.fr/Tout-savoir-sur-les-drogues/Le-dico-des-drogues/Methadone#.XECUqM1Cfct">a méthadone qui permet de traiter la dépendance à l’héroïne</a>.</blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB717381-OBS-FR-20190117 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB717381-OBS-FR-20190117">
                                <figure class="bd">
                    <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">&#39;&#39;.<a href="https://twitter.com/BurundiSecurity?ref_src=twsrc%5Etfw">@BurundiSecurity</a> invite la population surtout celle œuvrant ds la lutte contre l&#39;usage des drogues, de conjuguer leurs efforts pr combattre ce fléau. Le <a href="https://twitter.com/hashtag/Burundi?src=hash&amp;ref_src=twsrc%5Etfw">#Burundi</a> prévoit construire un centre de traitement des victimes des drogues, leur accompagner en termes de médicaments&#39;&#39; <a href="https://t.co/nQupgiaih7">pic.twitter.com/nQupgiaih7</a></p>&nbsp; Ikiriho (@Ikiriho) <a href="https://twitter.com/Ikiriho/status/1012301245850308608?ref_src=twsrc%5Etfw">28 juin 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                </figure>
            </div>
            </div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">« On ne se dira vainqueur que quand on rentrera dans la tombe en étant clean »</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>Richard Nininahazwe est lui-même passé par de graves situations de dépendances :<br/>  <blockquote class="quote">J’ai d’abord fumé du cannabis comme tout adolescent puis il y a eu ce mouvement des comprimés de Rohypnol [un puissant somnifère, ndlr] en Afrique de l’Est, qui a rendu beaucoup de jeunes accros. Lorsqu’il a été retiré du marché, je me suis tourné comme beaucoup d’autres vers le boost mélangé avec du cannabis et du tabac. Puis je l’ai fumé "pur "avant qu’une connaissance m’initie aux injections. Ça a détruit mes relations familiales, amicales, j’ai dû abandonner mes études.<br/><br/>Un ami qui venait de Tanzanie, un pays plus avancé que le Burundi dans la réduction des risques, m’a aidé à m’en sortir grâce à des antidépresseurs qui m’ont permis de canaliser les états de manque. Cela fait six ans que je ne consomme plus. Mais je ne me dis pas vainqueur, on ne se dira vainqueur que quand on rentrera dans la tombe en étant clean.<br/><br/>Cet article a été écrit par Pierre Hamdi (<a target="_blank" href="http://pierrehamdi">@PierreHamdi</a>)</blockquote></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/burundi" class="category-link">Burundi</a>&nbsp;/&nbsp;                                <a href="/fr/tag/drogue" class="category-link">drogue</a>&nbsp;/&nbsp;                                <a href="/fr/tag/blog" class="category-link">blog</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20190117-burundi-blogueurs-drogue-boost-heroine"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/douilles-art-soudan.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20190116-soudan-manifestation-gaz-lacrymogenes-transformes-oeuvre-art-fleurs" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">SOUDAN</span>                                            <span class="date hidden-xs">16/01/2019</span>                                            <h3>Au Soudan, des bombes de gaz lacrymogène transformées en œuvres d’art</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_26844,55_D64_5623,55_D64_143/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
