<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="fr" data-theme="france24" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Le&#x20;corps&#x20;de&#x20;l&#x2019;Ivoirien&#x20;tu&#x00E9;&#x20;&#x00E0;&#x20;Tunis&#x20;rapatri&#x00E9;&#x20;en&#x20;C&#x00F4;te&#x20;d&#x2019;Ivoire</title>
                                                        <meta name="title" content="Le&#x20;corps&#x20;de&#x20;l&#x2019;Ivoirien&#x20;tu&#x00E9;&#x20;&#x00E0;&#x20;Tunis&#x20;rapatri&#x00E9;&#x20;en&#x20;C&#x00F4;te&#x20;d&#x2019;Ivoire"/>
                                                        <meta name="description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/fr/20181227-tunisie-cote-divoire-migrants-falikou-coulibaly"/>
                                                        <meta property="og:title" content="Le&#x20;corps&#x20;de&#x20;l&#x2019;Ivoirien&#x20;tu&#x00E9;&#x20;&#x00E0;&#x20;Tunis&#x20;rapatri&#x00E9;&#x20;en&#x20;C&#x00F4;te&#x20;d&#x2019;Ivoire"/>
                                                        <meta property="og:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta property="og:site_name" content="Les&#x20;Observateurs&#x20;de&#x20;France&#x20;24"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/cercueil_tunis.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="fr_FR"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/fr/20181227-tunisie-cote-divoire-migrants-falikou-coulibaly"/>
                                                        <meta name="twitter:title" content="Le&#x20;corps&#x20;de&#x20;l&#x2019;Ivoirien&#x20;tu&#x00E9;&#x20;&#x00E0;&#x20;Tunis&#x20;rapatri&#x00E9;&#x20;en&#x20;C&#x00F4;te&#x20;d&#x2019;Ivoire"/>
                                                        <meta name="twitter:description" content="Suivez&#x20;l&#x27;actualit&#x00E9;&#x20;internationale&#x20;avec&#x20;les&#x20;meilleures&#x20;images&#x20;amateurs&#x20;et&#x20;t&#x00E9;moignages&#x20;de&#x20;nos&#x20;Observateurs.&#x20;Tous&#x20;les&#x20;contenus&#x20;sont&#x20;v&#x00E9;rifi&#x00E9;s&#x20;et&#x20;expliqu&#x00E9;s"/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observateurs"/>
                                                        <meta name="twitter:site" content="&#x40;Observateurs"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/cercueil_tunis.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_fr.json">

                
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'fr';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2018\u002D12\u002D27';
                tms_vars["aef_hpubli"] = '17\u003A42';
                tms_vars["repertoire"] = 'TUNISIE';
                tms_vars["nom-page"] = 'content\/20181227\u002Dtunisie\u002Dcote\u002Ddivoire\u002Dmigrants\u002Dfalikou\u002Dcoulibaly';
                tms_vars["aef_libelle_contenu_page"] = 'Le\u0020corps\u0020de\u0020l\u2019Ivoirien\u0020tu\u00E9\u0020\u00E0\u0020Tunis\u0020rapatri\u00E9\u0020en\u0020C\u00F4te\u0020d\u2019Ivoire';
                tms_vars["aef_id_contenu"] = 'WB715878\u002DOBS\u002DFR\u002D20181227';
                tms_vars["aef_rep1"] = 'TUNISIE';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'migration,Tunisie,C\u00F4te\u0020d\u0027Ivoire';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'francais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'texte';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/fr\/content\/20181227-tunisie-cote-divoire-migrants-falikou-coulibaly","headline":"Le corps de l\u2019Ivoirien tu\u00e9 \u00e0 Tunis rapatri\u00e9 en C\u00f4te d\u2019Ivoire","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/cercueil_tunis.jpg","width":"1024","height":"576"},"keywords":["migration","Tunisie","C\u00f4te d'Ivoire"],"datePublished":"2018-12-27T18:42:48Z","dateModified":"2018-12-28T10:28:57Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/fr/" >Accueil</a>
                                <a href="https://observers.france24.com/fr/contribute" >Devenez Observateur</a>
                                <a href="https://observers.france24.com/fr/articles-observers/0/" >Tous les articles</a>
                                <a href="https://observers.france24.com/fr/tag/guide-verification " >Guide de vérification</a>
                                <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" >Les Observateurs s'engagent</a>
                                <a href="https://observers.france24.com/fr/tag/intox" >Info-Intox</a>
                                <a href="https://observers.france24.com/fr/videos/the-observers/0/" >Les Observateurs, l'émission</a>
                                <a href="https://observers.france24.com/fr/videos/observers-direct/0/" >Ligne directe, l'émission</a>
                                <a href="https://observers.france24.com/fr/static/a-propos" >À propos</a>
                                <a href="https://observers.france24.com/fr/static/boite-a-outils" >Boîte à outils des Observateurs</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/fr/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Rechercher"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/fr/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribuer 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         Sites France Médias Monde 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/fr" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/fr/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://atelier.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>Atelier des médias</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://mondoblog.org/" target="_blank"><i class="fa fa-caret-right"></i>Mondoblog</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/fr" class="logoSprites fr" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observateurs" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/+ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/ObservateursF24" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/rss/general" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/fr/#" class="logoSprites fr" target="#"></a>
                                                                                            <a href="https://www.france24.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/fr" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://atelier.rfi.fr/" class="logoSprites fr" target="_blank"></a>
                                                                                            <a href="http://mondoblog.org/" class="logoSprites fr" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> Mon Profil </a>
                    </li>
                    <li>
                        <a href="/fr/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribuer </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Me déconnecter </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/fr/" class="logoSprites fr logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/fr/" class="logoSprites fr logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Filmer, Témoigner, Vérifier</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4CGr.F" data-callback="trackingSocial.fb_tracker" data-title="Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4CGr.T" data-callback="trackingSocial.tt_tracker" data-title="Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4CGr.G" data-callback="trackingSocial.gg_tracker" data-title="Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">3.6K</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB715878-OBS-FR-20181227"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/cercueil_tunis.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/cercueil_tunis.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Le cercueil de Falikou Coulibaly à son domicile. Mercredi 26 décembre. Photo transmise par WhatsApp à la rédaction. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB715878-OBS-FR-20181227">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/fr/tag/migration" class="category-link">migration</a>&nbsp;/                                            <a href="/fr/tag/tunisie" class="category-link">Tunisie</a>                            <span class="date">- 27/12/2018</span>    <h3>Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4CGr.F" data-callback="trackingSocial.fb_tracker" data-title="Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4CGr.T" data-callback="trackingSocial.tt_tracker" data-title="Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4CGr.G" data-callback="trackingSocial.gg_tracker" data-title="Le corps de l’Ivoirien tué à Tunis rapatrié en Côte d’Ivoire"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">3.6K</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Devenez  Observateur</h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Déconnexion </button>
        <a class="btn btn-default blue-btn-contribute active" href="/fr/static/contribute-obs" role="button"> Contribuer </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p><span style="line-height:normal"><strong><span style="font-family:"Arial",sans-serif"><span style="color:black">Un représentant de la communauté ivoirienne de Tunisie a été poignardé à mort à Tunis dimanche 23 décembre. Depuis, les mobilisations se sont multipliées pour dénoncer ce que beaucoup d’Africain subsahariens vivant en Tunisie perçoivent comme un crime raciste.</span></span></strong><br/><br/><span style="font-family:"Arial",sans-serif"><span style="color:black">Vivant, c’était une figure de la communauté ivoirienne en Tunisie. Mort, il devient un symbole de la violence qu’y subissent les Subsahariens. Falikou Coulibaly, président de l’Association des Ivoiriens de Tunisie (AIT), a été poignardé à mort dans la nuit de dimanche à lundi à La Soukra, dans la banlieue nord de Tunis. Selon le ministère de l’Intérieur, l’agression était motivée par un vol de téléphone.</span></span></span></p></div></div>
                    <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Falikou Coulibaly avait déjà dénoncé le caractère raciste d'attaques visant des Ivoiriens<a target="_blank" href="https://observers.france24.com/fr/20180830-tunisie-ivoiriens-agression-tunis-racisme">. En août il déclarait aux <em>Observateurs</em>, à propos d'agressions commises dans le quartier où il a été tué quatre mois plus tard</a> :</span></span></span><br/>  <blockquote class="quote">La police nous a dit au téléphone qu’il s’agissait d’un problème lié au banditisme et à la délinquance. Sauf que seuls des Ivoiriens ont été ciblés : il y a donc un aspect purement discriminatoire. Ces jeunes profitent de la vulnérabilité de ces personnes car ils savent qu’ils ne seront probablement pas punis</blockquote><br/><br/> </div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">Falikou était un frère pour tout le monde</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p style="margin-bottom:.0001pt"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Malicks Kamandie, membre de l’AIT et ami de Falikou Coulibaly, se trouvait parmi les centaines de personnes à s’être rendues au domicile du défunt avant que sa dépouille ne parte pour la Côte d’Ivoire :</span></span></span><br/><br/> </p><blockquote class="quote"><p style="margin-bottom:.0001pt"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Nous nous sommes rassemblés chez lui pour accueillir son corps et rendre un dernier hommage à l’effort qu’il a fait pour nous, les Africains de Tunisie. Puis nous avons accompagné le cercueil sur la route vers l’aéroport. </span></span></span></p><p style="margin-bottom:.0001pt"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Falikou était un frère pour tout le monde. Par son action, il venait en aide à toute la communauté subsaharienne. C’était un vrai battant. Alors rester à la maison, ça aurait été comme une trahison.</span></span></span></p></blockquote><br/><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Le corps de Falikou Coulibaly a été rapatrié en Côte d'Ivoire mercredi 26 décembre au soir. Il sera enterré dans sa ville natale de Oumé vendredi 28 décembre.</span></span></span><br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB715873-OBS-FR-20181227 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB715873-OBS-FR-20181227">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/cercueil_tunis_2.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><span style="font-size:smaller;">Le cercueil de Falikou Coulibaly à son domicile. Mercredi 26 décembre. Photo transmise par WhatsApp à la rédaction.</span><br/> </div><div class="rtecenter">        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB715872-OBS-FR-20181227 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB715872-OBS-FR-20181227">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/cercueil_tunis.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <span style="font-size:smaller;">Le cercueil de Falikou Coulibaly à son domicile. Mercredi 26 décembre. Photo transmise par WhatsApp à la rédaction.</span></div><p class="rteleft" style="margin-bottom: 0.0001pt;"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black"><a target="_blank" href="http://www.france24.com/fr/20181225-tunisie-manifestation-ivoiriens-meurtre-chef-communaute-racisme-falikou-coulibaly">Sa mort a entraîné une mobilisation inédite de la communauté ivoirienne de Tunisie</a>. Lundi, plusieurs centaines de manifestants se sont rendus devant l’hôpital Mongi Slim, où Falikou Coulibaly s’est éteint, avant de marcher jusqu’à l’ambassade de Côte d’Ivoire. Ils se sont à nouveau rassemblés le lendemain, avenue Bourguiba, au centre de la capitale, pour dénoncer les violences dont sont victimes les subsahariens et l’absence de réaction des autorités tunisiennes.</span></span></span></p><p class="rtecenter" style="margin-bottom: 0.0001pt;"></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB715875-OBS-FR-20181227 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB715875-OBS-FR-20181227">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/foule_manif.jpeg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rtecenter" style="margin-bottom: 0.0001pt;"><span style="font-size:smaller;">Manifestation avenue Bourguiba mardi 25 décembre. Photo transmise par WhatsApp à la rédaction.</span><br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB715876-OBS-FR-20181227 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB715876-OBS-FR-20181227">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/pancarte_manif.jpeg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p class="rtecenter" style="margin-bottom: 0.0001pt;"><span style="font-size:smaller;">Manifestation avenue Bourguiba mardi 25 décembre. Photo transmise par WhatsApp à la rédaction.</span></p><p style="margin-bottom:.0001pt"> </p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">L’esprit de Falikou nous a amené à nous réunir</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p style="margin-bottom:.0001pt"><br/><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">La mobilisation s’est prolongée mercredi soir, au domicile du défunt, comme le raconte Ange Serisoka, vice-président de l’Association des Ivoiriens actifs de Tunisie (ASSIVAT) : </span></span></span></p><blockquote class="quote"><br/>Nous avons installé des chaises en face de la maison de Falikou. Nous avons partagé un repas et nous nous sommes parlés. Il y avait des tam tam : c’était une fête, une soirée à l’ivoirienne. Chez nous quand on a fini de pleurer, on met de l’ambiance.<br/><br/>L’esprit de Falikou nous a amené à nous réunir, tous les Subsahariens. Il y avait des Ivoiriens, des Camerounais, des Maliens mais aussi des Tunisiens. J’ai pris la parole et j’ai demandé à tous les leaders, à toutes les associations de s’unir pour que le combat continue. Notre frère Falikou était un rassembleur.</blockquote></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
                    <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p class="rtecenter" style="margin-bottom: 0.0001pt;"></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB715877-OBS-FR-20181227 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB715877-OBS-FR-20181227">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fassivat.assivat.5%2Fvideos%2F217932185826968%2F&show_text=0&width=267" width="267" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <p class="rtecenter" style="margin-bottom: 0.0001pt;"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black"><span style="font-size:smaller;">Veillée au domicile de Falikou Coulibaly, mercredi 26 décembre</span><br/><span style="font-size:medium;"><strong>"La mort de Falikou peut faire changer beaucoup de choses"</strong></span></span></span></span></p><p style="margin-bottom:.0001pt"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Selon la police tunisienne, le suspect, arrêté le jour même, a avoué avoir attaqué le représentant des Ivoiriens de Tunisie pour lui voler son téléphone portable. Mais pour Ange Serisoka, elle s’inscrit dans un contexte plus large de xénophobie : </span></span></span><br/> </p><blockquote class="quote">Quand on voit qu’il a reçu plusieurs coups de poignards et qu’ils ont laissé son téléphone, on se dit que c’est un crime raciste.<br/><br/>La mort de Falikou peut faire changer beaucoup de choses, il n’est pas mort en vain. Falikou est un leader, son combat c’était de réclamer justice et demander la fin du système des pénalités.</blockquote><p style="margin-bottom:.0001pt"><span style="line-height:normal"><span style="font-family:"Arial",sans-serif"><span style="color:black">Les étrangers vivants en Tunisie et ayant échoué à obtenir une carte de séjour doivent s’acquitter, lorsqu’ils quittent le pays, de ces “pénalités” d’environ 25 euros par mois passé irrégulièrement sur le territoire. Leur suppression a été réclamée lors de chacun des manifestations qui ont suivies la mort de Falikou Coulibaly. Une grande partie des Subsahariens de Tunisie sont en situation irrégulière.</span></span></span><br/><br/> </p><blockquote class="quote">“C’est ce qui rend possible les agressions racistes. Les Subsahariens ne sont pas à l’aise en Tunisie parce qu’ils ont peur de parler et de se faire arrêter.<br/><br/>Si un Subsaharien réclame son salaire à un patron qui refuse de le payer, il est arrêté. Je connais une jeune fille qui a demandé un jour de repos à son patron, il a appelé la police et elle s’est retrouvée à l’immigration. Pour nos logements, nous n’avons pas de contrats de location car les bailleurs savent que nous avons peur de parler parce que nous ne sommes pas en règle.</blockquote><p style="margin-bottom:.0001pt"> </p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/fr/tag/migration" class="category-link">migration</a>&nbsp;/&nbsp;                                <a href="/fr/tag/tunisie" class="category-link">Tunisie</a>&nbsp;/&nbsp;                                <a href="/fr/tag/cote-ivoire" class="category-link">Côte d'Ivoire</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/fr/20181227-tunisie-cote-divoire-migrants-falikou-coulibaly"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/beni-manifestation-rdc.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Suivant</h2>
                                        <a href="/fr/20181227-rdc-congo-beni-butembo-habitants-protestent-contre-report-scrutin-goma" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">RD CONGO</span>                                            <span class="date hidden-xs">27/12/2018</span>                                            <h3>"Pas sans nous" : à Beni et Butembo, des habitants protestent contre le report du scrutin</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                Aucun article n'a été trouvé
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/fr/tagId/55_D64_703,55_D64_3513,55_D64_3693/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/fr/" class="logoSprites logoOBS fr"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observateurs" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/ObservateursF24" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/fr/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/contribute-obs" target="_self" class="">
                                Contribuer
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/articles-observers/0/" target="_self" class="">
                                Tous les articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/observateurs-engages/les-plus-recents/0/" target="_self" class="">
                                Les Observateurs s'engagent
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/the-observers/0/" target="_self" class="">
                                Les Observateurs, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/observers-direct/0/" target="_self" class="">
                                Ligne directe, l'émission
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/videos/raw-videos/0/" target="_self" class="">
                                Images brutes
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/fr/static/boite-a-outils" target="_self" class="see-tutorials">
                                Boîte à outils des Observateurs
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/legal-notice" target="_self" class="">
                                Mentions légales
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/privacy" target="_self" class="tos">
                                Confidentialité
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/fr/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/contactez-nous" target="_self" class="contact-us">
                                Contactez-nous
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/fr/static/a-propos" target="_self" class="">
                                À propos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2018 Copyright France 24 – Tous droits réservés <br> France 24 n'est pas responsable des contenus provenant de sites Internet externes
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder fr -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.sharetext-box {background-color: #F9F9F9;}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
.em-block.photo-material.em-type-flash-externe {
overflow: hidden;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
$(function() {
if ($('.categories ul li:eq(2) a').first().text().search('Environnement') > 1) {
$('.categories ul li a').first().text('Accueil');
$('.categories ul li:eq(1) a').first().text('Les plus lus');
$('.categories ul')[0].childNodes[0].nodeValue = '';
}
});
</script>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
</script>
<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
