<!DOCTYPE html>
<html dir="ltr" lang="en">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-mobile-web-app-capable" content="yes">

<!--
All these png are necessary for apple splash screen
<link rel="apple-touch-startup-image" href="apple_splash_640.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_750.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1242.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1125.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1536.png" media="(min-device-width: 768px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_1668.png" media="(min-device-width: 834px) and (max-device-width: 834px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
<link rel="apple-touch-startup-image" href="apple_splash_2048.png" media="(min-device-width: 1024px) and (max-device-width: 1024px) and (-webkit-min-device-pixel-ratio: 2) and (orientation: portrait)">
-->

                                    <script type="text/javascript">
    window.didomiConfig={languages:{enabled:['en'],default:'en'}};
    window.gdprAppliesGlobally=true;
    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("495f718a-9d29-4830-96dc-6035928a6362")})();
</script>
                    
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">

        <title>Iranian influencer poses with skulls, artifacts in unexplored archeological site</title>

    <link rel="canonical" href="https://observers.france24.com/en/asia-pacific/20201215-iran-archaeological-site-instagram-influencer-followers-tasuki">

    <link rel="amphtml" href="https://amp.observers.france24.com/en/asia-pacific/20201215-iran-archaeological-site-instagram-influencer-followers-tasuki">


                <meta property="og:image" content="https://s.observers.france24.com/media/display/53af8cdc-3bc5-11eb-a14d-005056bfd1d9/w:1280/p:16x9/taghavi.jpg">
                                        <meta property="og:locale" content="en_US">
                                        <meta property="og:site_name" content="The Observers - France 24">
                                        <meta property="og:type" content="article">
                                        <meta property="og:title" content="Iranian influencer poses with skulls, artifacts in unexplored archeological site">
                                        <meta property="og:description" content="Iranian Instagram influencer Soheil Taghavi posed with skulls, bones and pieces of pottery at the unexplored Tasuki archeological site in southeast Iran in a video that he hoped would go viral. But m…">
                                            <meta property="og:url" content="https://observers.france24.com/en/asia-pacific/20201215-iran-archaeological-site-instagram-influencer-followers-tasuki">
                                        <meta property="fb:app_id" content="121241974571942">
                                        <meta property="fb:pages" content="110853765621097">
                                        <meta property="article:publisher" content="https://www.facebook.com/FRANCE24.Observers/">
                                        <meta property="article:author" content="https://www.facebook.com/FRANCE24.Observers/">
                                        <meta property="article:published_time" content="2020-12-14T17:00:05+00:00">
                                        <meta property="article:modified_time" content="2020-12-15T09:47:48+00:00">
                                        <meta property="article:section" content="asia-pacific">
                                        <meta property="article:tag" content="Iran">
                                            <meta name="description" content="Iranian Instagram influencer Soheil Taghavi posed with skulls, bones and pieces of pottery at the unexplored Tasuki archeological site in southeast Iran in a video that he hoped would go viral. But m…">
                                        <meta name="twitter:card" content="summary_large_image">
                                        <meta name="twitter:site" content="@Observers">
                                            <meta name="keywords" content="Asia-Pacific,Iran">
                                        <meta name="apple-mobile-web-app-title" content="The Observers - France 24">
                                        <meta name="application-name" content="The Observers - France 24">
                                        <meta name="msapplication-TileColor" content="#000000">
                                        <meta name="theme-color" content="#ffffff">
                        
        <script type="application/ld+json">
            [{"@context":"http:\/\/schema.org","@type":"NewsArticle","description":"Iranian Instagram influencer Soheil Taghavi posed with skulls, bones and pieces of pottery at the unexplored Tasuki archeological site in southeast Iran in a video that he hoped would go viral. But many people across Iran were shocked by the video, especially lovers of history and archeology. Our Observer explains that even moving the smallest object in this kind of site can jeopardise future digs and ruin important discoveries about the past.","url":"https:\/\/observers.france24.com\/en\/asia-pacific\/20201215-iran-archaeological-site-instagram-influencer-followers-tasuki","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/observers.france24.com\/en\/asia-pacific\/20201215-iran-archaeological-site-instagram-influencer-followers-tasuki"},"datePublished":"2020-12-14T17:00:05+00:00","dateModified":"2020-12-15T09:47:48+00:00","image":["https:\/\/s.observers.france24.com\/media\/display\/53af8cdc-3bc5-11eb-a14d-005056bfd1d9\/w:1280\/p:16x9\/taghavi.jpg","https:\/\/s.observers.france24.com\/media\/display\/53af8cdc-3bc5-11eb-a14d-005056bfd1d9\/w:1280\/p:4x3\/taghavi.jpg","https:\/\/s.observers.france24.com\/media\/display\/53af8cdc-3bc5-11eb-a14d-005056bfd1d9\/w:1280\/p:1x1\/taghavi.jpg"],"thumbnailUrl":"https:\/\/s.observers.france24.com\/media\/display\/53af8cdc-3bc5-11eb-a14d-005056bfd1d9\/w:1280\/p:16x9\/taghavi.jpg","creator":[{"@type":"Person","name":"Alijani Ershad"}],"author":[{"@type":"Person","name":"Alijani Ershad"}],"publisher":{"@context":"http:\/\/schema.org","@type":"Organization","name":"The Observers - France 24","url":"https:\/\/www.observers.france24.com\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/infographies\/meta_og_twcards\/F24_obs_fr.png"}},"headline":"Iranian influencer poses with skulls, artifacts in unexplored archeological site","keywords":"Asia-Pacific,Iran","articleSection":"Iran"}]
        </script>
                
                                <link rel="preconnect" href="https://tms.fmm.io" crossorigin/>
                                                            
                <link rel="preconnect" href="https://s.observers.france24.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin/>
                <link rel="preconnect" href="https://cdn.teads.tv" crossorigin/>
                <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin/>
                <link rel="preconnect" href="https://platform.twitter.com" crossorigin/>
                <link rel="preconnect" href="https://connect.facebook.net" crossorigin/>
                <link rel="preconnect" href="https://widgets.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://d1z2jf7jlzjs58.cloudfront.net" crossorigin/>
                <link rel="preconnect" href="https://s.go-mpulse.net" crossorigin/>
                <link rel="preconnect" href="https://odb.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://mv.outbrain.com" crossorigin/>
                <link rel="preconnect" href="https://www.googletagservices.com" crossorigin/>
                <link rel="preconnect" href="https://secure.quantserve.com" crossorigin/>
                <link rel="preconnect" href="https://js-agent.newrelic.com" crossorigin/>
                <link rel="preconnect" href="https://rules.quantcount.com" crossorigin/>
                <link rel="preconnect" href="https://sb.scorecardresearch.com" crossorigin/>
                <link rel="preconnect" href="https://cdn.syndication.twimg.com" crossorigin/>
                <link rel="preconnect" href="https://cmp.teads.mgr.consensu.org" crossorigin/>
                <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin/>
                <link rel="preconnect" href="https://static.r66net.com" crossorigin/>
                
                                <link type="text/css" rel="preload" as="style" onload="this.rel='stylesheet'" href="/build/css/root--en.794aa9851df89de66519.css">
                

            <link rel="preload" href="/build/fonts/Roboto-Bold.b4638f2df13298b3542abcfe912742fe.woff2" as="font" type="font/woff2" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Roboto-Regular.0503755dadd5f464bbfc185fc24dc72c.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    
            
            

            <link rel="alternate" hreflang="fr" href="https://observers.france24.com/fr/moyen-orient/20201214-iran-site-archeologique-instagram-influenceur-pillage-followers-tasuki"/>
    

    
    
            <link rel="preload" as="style" href="/build/css/article--en.d2837bf1bb60c75d126c.css" onload="this.rel='stylesheet'">
    

                                            <style rel="stylesheet">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</style>
                <link type="text/css" rel="stylesheet" href="/build/css/root--en.794aa9851df89de66519.css">
                    

    

            <style rel="stylesheet">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</style>
        <link type="text/css" rel="stylesheet" href="/build/css/article--en.d2837bf1bb60c75d126c.css">
    
            </head>
        <body class="u-header-sticky u-has-nav-bar"          data-cmp-theme="observers-france24"
                    data-site-nav-state="hidden" data-share-popin-state="hidden">
            <div id="data-ah2s-ios"><ios-ah2s-modal></ios-ah2s-modal></div>
<div data-pwa-android-screen class="o-pwa-ah2s o-pwa-ah2s--android-optin" style="display: none">
    <div class="o-pwa-ah2s__content">
        <button data-pwa-screen-install-button class="o-pwa-ah2s__content__install-btn">
            <span class="a-brand-logo a-brand-logo--observers-france24"></span>
            <p class="o-pwa-ah2s__content__body">Add The Observers to your home screen</p>
        </button>
        <button data-pwa-screen-close-button class="o-pwa-ah2s__content__close-btn a-close-button"></button>
    </div>
</div>

        
            <a class="a-a11y-skip-main" href="#main-content" tabindex="0">Skip to main content</a>
                <header class="o-header">
    <div class="o-site-nav-wrapper">
    <div class="o-site-nav__scrollable">
        <nav class="o-site-nav" id="site-nav-obs">
            
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-1"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-1" data-toggle-class="o-site-nav__wrapper--opened">Languages
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/fr/" class="a-nav-link " target="_top" rel="noopener">Français</a>
</li><li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link ">English</a>
</li><li class="m-nav-list__list__item"><a href="/ar/" class="a-nav-link " target="_top" rel="noopener">عربي</a>
</li><li class="m-nav-list__list__item"><a href="https://observers.rfi.fr/fa/" class="a-nav-link " target="_top" rel="noopener">فارسی</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--primary">
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">News</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/" class="a-nav-link ">Home</a>
</li><li class="m-nav-list__list__item"><a href="/en/all-articles/" class="a-nav-link ">All articles</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/africa/" class="a-nav-link ">Africa</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/environment/" class="a-nav-link ">Environment</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/human-rights/" class="a-nav-link ">Human Rights</a>
</li>    </ul>
</div>
                                                    <div class="m-nav-list--multi-columns m-nav-list m-nav-list--primary">
    <div class="m-nav-list__title">On the Observers</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/contribute" class="a-nav-link ">Become an Observer</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/debunked/" class="a-nav-link ">Debunked</a>
</li><li class="m-nav-list__list__item"><a href="/en/tag/verification-guide/" class="a-nav-link ">Verification guide</a>
</li><li class="m-nav-list__list__item"><a href="/en/the-observers/" class="a-nav-link ">The Observers, the TV show</a>
</li><li class="m-nav-list__list__item"><a href="/en/the-observers-direct/" class="a-nav-link ">The Observers Direct</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper"><div class="o-site-nav__block o-site-nav__block--social-links">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--social-links">
    <div class="m-nav-list__title">On social networks</div>    <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item">                                <a href="https://www.facebook.com/FRANCE24.Observers" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://twitter.com/Observers" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://www.youtube.com/c/TheFrance24Observers" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Youtube" aria-label="Youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="714 48 45 45"><path d="M754.516 93h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V52.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-18.357-33c-1.557 0-9.435.028-11.6.586a4.226 4.226 0 0 0-2.972 2.738 37.627 37.627 0 0 0-.59 7.331 37.635 37.635 0 0 0 .59 7.332 4.244 4.244 0 0 0 2.972 2.737c2.047.545 9.179.588 11.317.588h.941c1.558 0 9.437-.028 11.6-.587a4.194 4.194 0 0 0 2.932-2.737 39 39 0 0 0 .65-7.332 39.855 39.855 0 0 0-.669-7.331 3.844 3.844 0 0 0-2.736-2.7c-2.393-.618-12.007-.625-12.1-.625zm-2.64 15.386v-9.462l7.735 4.731-7.733 4.73z" fill="red"/></svg>
</a>
</li><li class="m-nav-list__list__item">                                <a href="https://www.instagram.com/observateursf24/" class="a-nav-link a-picto-social " target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="579 48 45 45"><path d="M618.873 93h-34.746A5.132 5.132 0 0 1 579 87.873V53.127A5.133 5.133 0 0 1 584.127 48h34.746A5.133 5.133 0 0 1 624 53.127v34.746A5.133 5.133 0 0 1 618.873 93zM601.25 53c-4.394 0-5.2.032-6.8.1l-.315.012a12.571 12.571 0 0 0-4.2.79 8.6 8.6 0 0 0-3.055 1.976 8.107 8.107 0 0 0-1.977 3.055 12.394 12.394 0 0 0-.79 4.2l-.013.317c-.064 1.6-.1 2.406-.1 6.8s.032 5.2.1 6.8l.013.317a12.593 12.593 0 0 0 .79 4.2 8.606 8.606 0 0 0 1.977 3.055 8.089 8.089 0 0 0 3.05 1.978 12.393 12.393 0 0 0 4.2.79l.315.012c1.6.064 2.406.1 6.8.1s5.2-.032 6.8-.1l.315-.012a12.593 12.593 0 0 0 4.2-.79 8.6 8.6 0 0 0 3.055-1.976 8.094 8.094 0 0 0 1.976-3.055 12.393 12.393 0 0 0 .791-4.2l.012-.316c.064-1.6.1-2.407.1-6.8s-.032-5.2-.1-6.8l-.013-.318a13.366 13.366 0 0 0-.791-4.2 8.6 8.6 0 0 0-1.976-3.055 8.089 8.089 0 0 0-3.044-1.98 12.571 12.571 0 0 0-4.2-.79l-.315-.012c-1.607-.066-2.411-.098-6.805-.098zm0 31.445c-4.263 0-5.04-.031-6.589-.093l-.384-.015a8.887 8.887 0 0 1-3.2-.611 5.572 5.572 0 0 1-1.977-1.293 5.586 5.586 0 0 1-1.293-1.976 9.674 9.674 0 0 1-.611-3.2c-.072-1.868-.072-2.454-.072-7.008s0-5.139.108-6.971a8.9 8.9 0 0 1 .611-3.2 5.575 5.575 0 0 1 1.293-1.976 5.59 5.59 0 0 1 1.976-1.294 9.69 9.69 0 0 1 3.2-.61l.137-.006c1.064-.05 1.707-.08 3.166-.08.56 0 1.243 0 2.088.014h1.545c4.554 0 5.139 0 6.971.108a8.919 8.919 0 0 1 3.2.61 5.575 5.575 0 0 1 1.976 1.294 5.576 5.576 0 0 1 1.294 1.976 9.705 9.705 0 0 1 .611 3.2l.015.384c.062 1.548.093 2.325.093 6.588s-.031 5.04-.093 6.588l-.015.384a8.933 8.933 0 0 1-.611 3.2 5.576 5.576 0 0 1-1.294 1.976 5.56 5.56 0 0 1-1.976 1.293 9.674 9.674 0 0 1-3.2.611l-.383.015c-1.545.061-2.322.092-6.586.092zm0-23.035a8.868 8.868 0 0 0-8.877 8.84 8.869 8.869 0 0 0 8.877 8.841 8.851 8.851 0 0 0 8.841-8.841 8.85 8.85 0 0 0-8.841-8.84zm9.2-2.444a2.087 2.087 0 0 0-2.084 2.084 2.087 2.087 0 0 0 2.084 2.084 2.087 2.087 0 0 0 2.084-2.084 2.087 2.087 0 0 0-2.084-2.085zM601.25 76a5.757 5.757 0 0 1-5.75-5.75 5.756 5.756 0 0 1 5.75-5.749A5.756 5.756 0 0 1 607 70.25a5.757 5.757 0 0 1-5.75 5.75z" fill="#d73074"/></svg>
</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-4"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-4" data-toggle-class="o-site-nav__wrapper--opened">About the Observers
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="/en/who-are-we" class="a-nav-link ">Who are we?</a>
</li><li class="m-nav-list__list__item"><a href="/en/contribute" class="a-nav-link " target="_blank" rel="noopener">Contact us</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/contact/?brand=f24" class="a-nav-link " target="_blank" rel="noopener">Contact France 24</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francetvpub.fr/nos-chaines/france-24/" class="a-nav-link " target="_blank" rel="noopener">Advertising</a>
</li><li class="m-nav-list__list__item"><a href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="a-nav-link " target="_blank" rel="noopener nofollow">Work with us</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/legal-notice" class="a-nav-link " target="_blank" rel="noopener">Legal notice</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/privacy" class="a-nav-link " target="_blank" rel="noopener">Privacy</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/cookies" class="a-nav-link " target="_blank" rel="noopener">Cookies</a>
</li><li class="m-nav-list__list__item"><a href="#" class="a-nav-link " data-gdpr-show-preferences="true">Preference Center</a>
</li>    </ul>
</div>
                                            </div>
                </div>
                                            <div class="o-site-nav__wrapper o-site-nav__wrapper--openable" data-toggled="nav-toggle-id-5"><div class="o-site-nav__title o-site-nav__title--button"><button class="o-site-nav__title__button" data-target="nav-toggle-id-5" data-toggle-class="o-site-nav__wrapper--opened">France Médias Monde websites
                                    <span class="svg svg--opened"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,11,0,2.53,2.53,0l6,6,6-6L17,2.53Z"/></svg>

                                    </span>
                                    <span class="svg svg--closed"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 11"><path fill="currentColor" opacity=".8" d="M8.5,0,17,8.47,14.47,11l-6-6-6,6L0,8.47Z"/></svg>

                                    </span>
                                </button>
                                                    </div><div class="o-site-nav__block o-site-nav__block--secondary">
                                                    <div class="m-nav-list--rows m-nav-list m-nav-list--secondary">
        <ul class="m-nav-list__list">
        <li class="m-nav-list__list__item"><a href="https://www.france24.com/en/" class="a-nav-link " target="_blank" rel="noopener">France 24</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi.fr/en/" class="a-nav-link " target="_blank" rel="noopener">RFI</a>
</li><li class="m-nav-list__list__item"><a href="https://savoirs.rfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">RFI Savoirs</a>
</li><li class="m-nav-list__list__item"><a href="https://musique.rfi.fr/" class="a-nav-link " target="_blank" rel="noopener">RFI Musique</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfi-instrumental.com/en" class="a-nav-link " target="_blank" rel="noopener">RFI Instrumental</a>
</li><li class="m-nav-list__list__item"><a href="https://www.rfiplaneteradio.org/en/" class="a-nav-link " target="_blank" rel="noopener">RFI Planète Radio</a>
</li><li class="m-nav-list__list__item"><a href="https://mondoblog.org/" class="a-nav-link " target="_blank" rel="noopener">Mondoblog</a>
</li><li class="m-nav-list__list__item"><a href="https://www.mc-doualiya.com/" class="a-nav-link " target="_blank" rel="noopener">MCD</a>
</li><li class="m-nav-list__list__item"><a href="https://www.infomigrants.net/en/" class="a-nav-link " target="_blank" rel="noopener">InfoMigrants</a>
</li><li class="m-nav-list__list__item"><a href="https://www.cfi.fr/en" class="a-nav-link " target="_blank" rel="noopener">CFI</a>
</li><li class="m-nav-list__list__item"><a href="https://academie.france24-mcd-rfi.com/en/" class="a-nav-link " target="_blank" rel="noopener">Académie</a>
</li><li class="m-nav-list__list__item"><a href="https://www.francemediasmonde.com/en/" class="a-nav-link " target="_blank" rel="noopener">France Médias Monde</a>
</li>    </ul>
</div>
                                            </div>
                </div>
            
            <div class="o-site-nav__block o-site-nav__block--footer">
                
<div class="m-footer"><div class="m-footer__logos m-footer__logos--nb4"><a href="https://www.rfi.fr/en/" class="a-brand-logo a-brand-logo--rfi" target="_blank" rel="noopener" title="RFI" aria-label="RFI" tabindex="-1"></a>
<a href="https://www.france24.com/en/" class="a-brand-logo a-brand-logo--france24" target="_blank" rel="noopener" title="France&#x20;24" aria-label="France&#x20;24" tabindex="-1"></a>
<a href="https://www.mc-doualiya.com/" class="a-brand-logo a-brand-logo--mcd" target="_blank" rel="noopener" title="MCD" aria-label="MCD" tabindex="-1"></a>
<a href="https://www.francemediasmonde.com/en/" class="a-brand-logo a-brand-logo--fmm" target="_blank" rel="noopener" title="France&#x20;M&#x00E9;dias&#x20;Monde" aria-label="France&#x20;M&#x00E9;dias&#x20;Monde" tabindex="-1"></a>
</div>
    <div class="m-footer__credits">
        <p class="m-footer__credits__text">© 2020 Copyright France 24 - All rights reserved. France 24 is not responsible for the content of external websites. Audience ratings certified by ACPM/OJD.</p><a href="https://www.acpm.fr/Support-Numerique/site/france24-com" class="m-footer__credits__acpm a-brand-logo a-brand-logo--acpm" target="_blank" rel="noopener" title="ACPM&#x20;&#x2F;&#x20;OJD"></a>
</div>
</div>
            </div>
        </nav>
    </div>
</div>
    <div class="o-header__inner">
        <div class="o-header__inner__background">
                                    <a
                class="o-header__home-link a-home-link"
                href="/en/"
                aria-label="Back to homepage"
                tabindex="0"
            >    <span class="a-brand-logo a-brand-logo--france24">The Observers - The France 24 Observers is both a website and a TV show focusing on international news through the lens of amateur images. All photos and videos are analyzed and verified by our team.</span>
    <span class="a-brand-logo svg svg--en"><?xml version="1.0" encoding="UTF-8"?><svg enable-background="new 0 0 527 134" version="1.1" viewBox="0 0 527 134" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m44.5 43.8c7.3-3.1 15.5-4 24.7-2.7 7.5 1.4 14 4.1 19.5 8.2 3.8 2.9 7 6.3 9.6 10.2-4.3-16.2-19-28.2-36.5-28.2-20.4 0-37 16.2-37.8 36.4 8.4-6.5 18.2-11.1 28.8-13.2-3.8 2.8-6.2 7.3-6.2 12.4 0 8.5 6.9 15.4 15.5 15.4 8.5 0 15.5-6.9 15.5-15.4 0-5.9-3.3-11-8.1-13.6 9 0.5 17.7 2.7 25.6 6.5-0.9-1-1.8-1.8-2.8-2.4-4.5-2.9-12.4-5.5-23.8-7.6s-19.8-2.6-25.1-1.5c-3.3 0.7-7 2.8-10.9 6.4l-2.3-0.4c3.8-4.5 8.6-8.1 14.3-10.5zm23.9 14.4c3.6 0 6.5 2.9 6.5 6.5s-2.9 6.5-6.5 6.5-6.5-2.9-6.5-6.5 2.9-6.5 6.5-6.5z"/><path d="m128.7 64.4c0.8-0.2 1.5-0.4 2.2-0.8s1.2-1 1.6-1.7 0.6-1.7 0.6-2.8c0-1.2-0.2-2.1-0.7-2.8s-1-1.2-1.7-1.6c-0.7-0.3-1.4-0.6-2-0.6-0.7-0.1-1.3-0.1-1.7-0.1h-3.6v10.7h3c0.7 0 1.5-0.1 2.3-0.3z"/><path d="m238.8 54.7c-0.9-0.3-1.9-0.5-3-0.5s-2.1-0.1-3.1-0.1h-4v11.4h4.8c1 0 2.1-0.1 3.1-0.2s1.9-0.4 2.7-0.8 1.4-1.1 1.9-1.9 0.7-2 0.7-3.3-0.3-2.3-0.9-3c-0.6-0.8-1.4-1.3-2.2-1.6z"/><path d="m350.9 54.7c-0.9-0.3-1.9-0.5-3-0.5s-2.1-0.1-3.1-0.1h-4v11.4h4.8c1 0 2.1-0.1 3.1-0.2s1.9-0.4 2.7-0.8 1.4-1.1 1.9-1.9 0.7-2 0.7-3.3-0.3-2.3-0.9-3c-0.6-0.8-1.3-1.3-2.2-1.6z"/><path d="m24 72.9c1.8 19.2 18 34.2 37.6 34.2 19.8 0 36-15.3 37.7-34.6-10.2 6.8-22.2 11-35.1 11.5-14.6 0.6-28.4-3.5-40.2-11.1z"/><path d="m109.2 42.6c-9.3-16.6-27.1-27.8-47.5-27.8-30.1 0-54.5 24.4-54.5 54.5s24.4 54.5 54.5 54.5c20.4 0 38.2-11.3 47.6-27.9h292.6v-53.3h-292.7zm-47.5 73.1c-25.6 0-46.5-20.8-46.5-46.4s20.8-46.4 46.5-46.4c25.6 0 46.4 20.8 46.4 46.4s-20.8 46.4-46.4 46.4zm77.6-29.8c-1.9 2-4.6 3.3-7.9 3.8-0.7 0.1-1.5 0.2-2.3 0.2-0.9 0-1.7 0.1-2.6 0.1h-2.4-1.8-10.9v-5.6h4.4v-30.3h-4.4v-5.6h14.8c4.9 0 8.5 0.8 10.9 2.4 2.3 1.6 3.5 4.3 3.5 8 0 2.1-0.5 3.8-1.6 5.2s-2.5 2.5-4.4 3.3c2.4 1 4.3 2.3 5.6 3.9 1.3 1.7 2 3.8 2 6.5 0 3.4-1 6.1-2.9 8.1zm37.3-2.6c-0.7 1.6-1.6 2.9-2.8 4.1-1.2 1.1-2.6 2-4.2 2.6s-3.4 0.9-5.2 0.9c-2 0-3.8-0.3-5.5-0.8-1.7-0.6-3.3-1.5-4.8-2.7v2.6h-6.1v-14.2h5.8c0.2 1.4 0.5 2.6 1 3.8 0.5 1.1 1.2 2.1 2.1 3 0.9 0.8 1.9 1.5 3 2 1.2 0.5 2.4 0.7 3.9 0.7 0.8 0 1.6-0.2 2.4-0.5s1.4-0.7 2-1.3 1-1.2 1.4-1.9c0.3-0.7 0.5-1.5 0.5-2.4 0-1.4-0.3-2.5-0.8-3.3s-1.3-1.4-2.3-1.9-2.2-0.9-3.5-1.2c-1.4-0.3-2.9-0.8-4.7-1.3-0.3-0.1-0.8-0.2-1.4-0.3-0.7-0.2-1.4-0.4-2.2-0.7s-1.7-0.8-2.6-1.3c-0.9-0.6-1.7-1.3-2.4-2.2s-1.3-2-1.8-3.3-0.7-2.8-0.7-4.6c0-1 0.2-2.1 0.7-3.4 0.4-1.3 1.2-2.6 2.2-3.8s2.3-2.2 4-3 3.7-1.2 6.1-1.2c1.6 0 3.2 0.3 4.6 1 1.5 0.6 2.8 1.5 3.9 2.6v-2.6h6.1v12.5h-5.8c-0.5-2.3-1.4-4.1-2.8-5.4-0.7-0.7-1.6-1.2-2.5-1.6s-2-0.6-3.1-0.6c-1.7 0-3.1 0.5-4.2 1.5s-1.6 2.4-1.6 4.2c0 1 0.3 1.8 1 2.5 0.7 0.6 1.5 1.2 2.6 1.6s2.3 0.8 3.6 1.2c1.3 0.3 2.7 0.7 4.2 1.2 1.4 0.4 2.8 0.9 4.2 1.4 1.3 0.5 2.5 1.3 3.6 2.2 1 0.9 1.9 2.1 2.5 3.6s1 3.3 1 5.5c-0.4 1.5-0.7 3.3-1.4 4.8zm37-23.9h-6.6v-5.4h-13.5v10.5h11.5v6.6h-11.6v13.3h13.5v-6.8h6.6v12.4h-32.1v-5.6h4.4v-30.3h-4.4v-5.6h32.1v10.9zm38.4 30.6h-11.5v-14.6c0-1-0.2-1.7-0.7-2.3s-1.1-1-1.8-1.3-1.5-0.5-2.4-0.6c-0.8-0.1-1.7-0.1-2.4-0.1h-4.5v13.3h4.6v5.6h-16.5v-5.6h4.4v-30.3h-4.4v-5.6h17.9 2.7s2.2 0.1 3.4 0.4 2.4 0.7 3.5 1.4c1.2 0.7 2.3 1.6 3.3 2.9 0.5 0.6 0.8 1.2 1.1 1.8 0.2 0.6 0.4 1.2 0.5 1.7s0.2 1 0.2 1.4v0.8c0 2.4-0.5 4.4-1.6 5.9s-2.7 2.7-4.9 3.6v0.1c1.2 0.3 2.1 0.7 2.8 1.2s1.2 1 1.5 1.6 0.6 1.2 0.7 1.9 0.1 1.3 0.1 1.9v9.4h4v5.5zm39-35.9h-3.3l-11.2 36h-5.4l-12.9-36h-3.5v-5.6h15.3v5.6h-4.2l7.8 23h0.1l6.2-23h-4.1v-5.6h15.2v5.6zm34.7 5.3h-6.6v-5.4h-13.5v10.5h11.6v6.6h-11.6v13.3h13.5v-6.8h6.6v12.4h-32.1v-5.6h4.4v-30.3h-4.4v-5.6h32.1v10.9zm38.4 30.6h-11.5v-14.6c0-1-0.2-1.7-0.7-2.3s-1.1-1-1.8-1.3-1.5-0.5-2.4-0.6c-0.8-0.1-1.7-0.1-2.4-0.1h-4.5v13.3h4.6v5.6h-16.5v-5.6h4.4v-30.3h-4.4v-5.6h17.9 2.7s2.2 0.1 3.4 0.4 2.4 0.7 3.5 1.4c1.2 0.7 2.3 1.6 3.3 2.9 0.5 0.6 0.8 1.2 1.1 1.8 0.2 0.6 0.4 1.2 0.5 1.7s0.2 1 0.2 1.4v0.8c0 2.4-0.5 4.4-1.6 5.9s-2.7 2.7-4.9 3.6v0.1c1.2 0.3 2.1 0.7 2.8 1.2s1.2 1 1.5 1.6 0.6 1.2 0.7 1.9 0.1 1.3 0.1 1.9v9.4h4v5.5zm33.5-6.7c-0.7 1.6-1.6 2.9-2.8 4.1-1.2 1.1-2.6 2-4.2 2.6s-3.4 0.9-5.2 0.9c-2 0-3.8-0.3-5.5-0.8s-3.3-1.5-4.8-2.7v2.6h-6.1v-14.2h5.8c0.2 1.4 0.5 2.6 1 3.8 0.5 1.1 1.2 2.1 2.1 3 0.9 0.8 1.9 1.5 3 2 1.2 0.5 2.4 0.7 3.9 0.7 0.8 0 1.6-0.2 2.4-0.5s1.4-0.7 2-1.3 1-1.2 1.4-1.9c0.3-0.7 0.5-1.5 0.5-2.4 0-1.4-0.3-2.5-0.8-3.3s-1.3-1.4-2.3-1.9-2.2-0.9-3.5-1.2c-1.4-0.3-2.9-0.8-4.7-1.3-0.3-0.1-0.8-0.2-1.4-0.3-0.7-0.2-1.4-0.4-2.2-0.7s-1.7-0.8-2.6-1.3c-0.9-0.6-1.7-1.3-2.4-2.2s-1.3-2-1.8-3.3-0.7-2.8-0.7-4.6c0-1 0.2-2.1 0.7-3.4 0.4-1.3 1.2-2.6 2.2-3.8s2.3-2.2 4-3 3.7-1.2 6.1-1.2c1.6 0 3.2 0.3 4.6 1 1.5 0.6 2.8 1.5 3.9 2.6v-2.6h6.1v12.5h-5.8c-0.5-2.3-1.4-4.1-2.8-5.4-0.7-0.7-1.6-1.2-2.5-1.6s-2-0.6-3.1-0.6c-1.7 0-3.1 0.5-4.2 1.5s-1.6 2.4-1.6 4.2c0 1 0.3 1.8 1 2.5 0.7 0.6 1.5 1.2 2.6 1.6s2.3 0.8 3.6 1.2c1.3 0.3 2.7 0.7 4.2 1.2 1.4 0.4 2.8 0.9 4.2 1.4 1.3 0.5 2.5 1.3 3.6 2.2 1 0.9 1.9 2.1 2.5 3.6s1 3.3 1 5.5c-0.4 1.5-0.7 3.3-1.4 4.8z"/><path d="m131.8 71.5c-0.8-0.5-1.6-0.8-2.3-1-0.8-0.2-1.3-0.2-1.7-0.2h-4.4v14.1h3.1c1.2 0 2.4-0.1 3.4-0.3s1.9-0.6 2.6-1.1 1.3-1.2 1.7-2.1 0.6-2 0.6-3.3c0-1.6-0.3-2.8-0.9-3.8-0.6-1.1-1.3-1.8-2.1-2.3z"/><path d="M110.6,19.4v-7h18.7v7h-4v-3.6h-3.1V34h3v3.4h-10.5V34h3V15.8h-3.1v3.6H110.6z"/><path d="M131.4,37.4V34h2.7V15.8h-2.7v-3.4h9.8v3.4h-2.7v6.3h8.9v-6.3h-2.7v-3.4h9.8v3.4h-2.7V34h2.7v3.4h-9.8V34h2.7V26h-8.9V34 h2.7v3.4H131.4z"/><path d="M156.3,37.4V34h2.7V15.8h-2.7v-3.4h19.2V19h-4v-3.2h-8.1v6.3h6.9V26h-6.9V34h8.1v-4.1h4v7.4H156.3z"/></svg>
</span>
</a>
                                        <button
                class="o-header__site-nav-link a-site-nav-link"
                aria-label="Open the menu"
                tabindex="0"
                data-site-nav-button
                data-audio-player-close
                aria-expanded="false"
                aria-controls="site-nav-obs"
            ></button>
        </div>
    </div>
                <div class="o-nav-bar">
    <div class="o-nav-bar__wrapper">
        <div class="o-nav-bar__scrollable" data-horizontal-scroll>
                                                                <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/tag/debunked/">Truth or Fake</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/tag/environment/">Environment</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/the-observers/">Videos</a>
</div>
                            <div class="o-nav-bar__item o-nav-bar__item--thematic-tag"><a href="/en/tag/africa/">Africa</a>
</div>
                    </div>
    </div>
</div>

    </header>
            

                        <div data-nav-container>
                                        <div data-tms-ad-container class="o-ad-container o-ad-container--banner-top o-ad-container--with-background">
    <div class="o-ad-container__content o-ad-container__content--report-enabled">
        <div class="o-ad-container__content__ad"
            data-tms-ad-type="banner"
            data-tms-ad-status="idle"
            data-tms-ad-pos="1"></div>
                    <button title="Report this ad" class="o-ad-container__content__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
</div>
<div class="o-ad-sponsoring" data-tms-ad-type="sponsoring" data-tms-ad-status="disabled">
    <a class="o-ad-sponsoring__link o-ad-sponsoring__start start_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__middle middle_link" href="#"></a>
    <a class="o-ad-sponsoring__link o-ad-sponsoring__end end_link" href="#"></a>
</div>
                
                <div class="t-content t-content--article">
                        
                        <div class="t-content__section a-tag">
                <span class="a-tag__wrapper">
                                            <span>Iran</span>
                                    </span>
            </div>
            
    <article data-article-content>
        <div id="main-content" tabindex="-1"></div>

                        <h1 class="t-content__title a-page-title">Iranian influencer poses with skulls, artifacts in unexplored archeological site</h1>

            <div class="t-content__shares">
                
    <div class="m-share-bar">
                                                        <a href="https://www.facebook.com/dialog/share?app_id=121241974571942&amp;href=https%3A%2F%2Ff24.my%2F7B1l.F&amp;redirect_uri=https%3A%2F%2Fobservers.france24.com%2Fen%2Fasia-pacific%2F20201215-iran-archaeological-site-instagram-influencer-followers-tasuki&amp;locale=en_US" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="444 48 45 45"><path d="M444 52.5v36a4.481 4.481 0 0 0 4.5 4.5H468V75.6h-5.9v-7.1h5.9v-6a7.81 7.81 0 0 1 7.8-7.8h6.1v6.4h-4.4a2.476 2.476 0 0 0-2.5 2.5v4.9h6.8l-.9 7.1h-5.8V93h9.4a4.481 4.481 0 0 0 4.5-4.5v-36a4.481 4.481 0 0 0-4.5-4.5h-36a4.481 4.481 0 0 0-4.5 4.5zm0-4.5" fill="#3a559f"/></svg>
</a>
                                                                                    <a href="whatsapp://send?text=Iranian%20influencer%20poses%20with%20skulls%2C%20artifacts%20in%20unexplored%20archeological%20site%20-%20https%3A%2F%2Ff24.my%2F7B1l.W" class="m-share-bar__link m-share-bar__link--mobile a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                            <a href="https://web.whatsapp.com/send?text=Iranian%20influencer%20poses%20with%20skulls%2C%20artifacts%20in%20unexplored%20archeological%20site%20-%20https%3A%2F%2Ff24.my%2F7B1l.W" class="m-share-bar__link m-share-bar__link--desktop a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="WhatsApp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="624 93 45 45"><path d="M664.516 138h-36.032a4.457 4.457 0 0 1-3.174-1.31 4.457 4.457 0 0 1-1.31-3.174V97.484a4.457 4.457 0 0 1 1.31-3.174 4.457 4.457 0 0 1 3.174-1.31h36.032a4.457 4.457 0 0 1 3.174 1.31 4.457 4.457 0 0 1 1.31 3.174v36.032a4.457 4.457 0 0 1-1.31 3.174 4.457 4.457 0 0 1-3.174 1.31zm-17.837-38a15.575 15.575 0 0 0-15.552 15.544 15.54 15.54 0 0 0 2.077 7.769l-2.2 8.059 8.247-2.158a15.546 15.546 0 0 0 7.432 1.89h.008a15.576 15.576 0 0 0 15.552-15.545 15.523 15.523 0 0 0-4.557-11A15.461 15.461 0 0 0 646.679 100zm0 28.474a12.92 12.92 0 0 1-6.581-1.8l-.471-.276-4.892 1.284 1.307-4.766-.306-.485a12.9 12.9 0 0 1-1.979-6.88 12.941 12.941 0 0 1 12.93-12.923 12.811 12.811 0 0 1 9.135 3.787 12.846 12.846 0 0 1 3.787 9.143 12.947 12.947 0 0 1-12.93 12.917zm-5.49-20.1a1.425 1.425 0 0 0-1.039.485l-.072.077a4.278 4.278 0 0 0-1.287 3.165 7.432 7.432 0 0 0 1.577 4.011l.006.008.064.091a16.768 16.768 0 0 0 6.577 5.774 21.7 21.7 0 0 0 2.219.822 4.859 4.859 0 0 0 1.5.23 6.564 6.564 0 0 0 .945-.073 3.985 3.985 0 0 0 2.622-1.845 3.212 3.212 0 0 0 .224-1.845 1.32 1.32 0 0 0-.564-.378l-.19-.093c-.465-.233-2.311-1.139-2.651-1.263a1.317 1.317 0 0 0-.418-.1.54.54 0 0 0-.457.293c-.259.386-.986 1.247-1.232 1.524a.531.531 0 0 1-.418.223.974.974 0 0 1-.426-.126c-.064-.032-.15-.069-.258-.116a10.048 10.048 0 0 1-2.864-1.811 11.609 11.609 0 0 1-2.159-2.689c-.227-.393-.015-.605.172-.792.11-.11.241-.269.368-.422.072-.088.146-.177.216-.257a2.2 2.2 0 0 0 .345-.56l.043-.089a.719.719 0 0 0-.03-.68 89.758 89.758 0 0 1-.827-1.988v-.012l-.363-.884c-.257-.614-.518-.666-.743-.666h-.131c-.226-.014-.492-.014-.749-.014z" fill="#25d366"/></svg>
</a>
                                                                                                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ff24.my%2F7B1l.T&amp;via=Observers&amp;related=Observers&amp;text=Iranian%20influencer%20poses%20with%20skulls%2C%20artifacts%20in%20unexplored%20archeological%20site&amp;lang=en" class="m-share-bar__link a-picto-social svg" target="_blank" rel="noopener nofollow" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="489 48 45 45"><path d="M529.516 48h-36.032A4.473 4.473 0 0 0 489 52.484v36.032A4.473 4.473 0 0 0 493.484 93h36.032A4.473 4.473 0 0 0 534 88.516V52.484A4.473 4.473 0 0 0 529.516 48zm-5.4 15.288v.918c0 8.535-6.537 18.475-18.475 18.475a18.91 18.91 0 0 1-9.886-2.917h1.564a14.7 14.7 0 0 0 8.1-2.7 6.475 6.475 0 0 1-6.05-4.484 10.794 10.794 0 0 1 1.134.216 5.05 5.05 0 0 0 1.783-.216 6.488 6.488 0 0 1-5.186-6.321 14.226 14.226 0 0 0 2.917.918c-1.779-1.62-2.917-3.403-2.917-5.672a4.878 4.878 0 0 1 .918-3.133 18.2 18.2 0 0 0 13.289 6.753c0-.432-.216-.918-.216-1.567a6.525 6.525 0 0 1 6.537-6.537 6.4 6.4 0 0 1 4.754 2 11.338 11.338 0 0 0 4.052-1.567 6.631 6.631 0 0 1-2.917 3.619 11.518 11.518 0 0 0 3.836-1.134 15.992 15.992 0 0 1-3.241 3.349z" fill="#28a9e0"/></svg>
</a>
                                                                                                                                                            
                    <span class="m-share-bar__link" data-root-share>
                <share-button v-on:open="openModal" aria-label="Share"></share-button>
                <share-modal v-if="displayModal" v-on:close="closeModal"></share-modal>
            </span>
        
        
        
            </div>
            </div>

                            <div class="t-content__dates">
                    <p class="m-pub-dates"><span class="m-pub-dates__date">Issued on: <time datetime="2020-12-14T17:00:05+00:00" pubdate="pubdate">14/12/2020 - 18:00</time></span><span class="m-pub-dates__date">Modified: <time datetime="2020-12-15T09:47:48+00:00">15/12/2020 - 10:47</time></span></p>
                </div>
                    

    
                                    <div class="t-content__main-media">
                                                                                                                
<figure class="m-figure m-figure--16x9">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Soheil Taghav is an Iranian Instagram influencer who made the controversial decision to pose with skulls, bones and bits of pottery in the unexplored Tasuki archeological site."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.observers.france24.com\/media\/display\/53af8cdc-3bc5-11eb-a14d-005056bfd1d9\/&quot;,&quot;filename&quot;:&quot;taghavi.jpg&quot;,&quot;ratio&quot;:&quot;p:16x9&quot;,&quot;displayFormat&quot;:&quot;16x9&quot;}"/>
<noscript><img src="https://s.observers.france24.com/media/display/53af8cdc-3bc5-11eb-a14d-005056bfd1d9/w:310/p:16x9/taghavi.jpg" alt="Soheil Taghav is an Iranian Instagram influencer who made the controversial decision to pose with skulls, bones and bits of pottery in the unexplored Tasuki archeological site."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">Soheil Taghav is an Iranian Instagram influencer who made the controversial decision to pose with skulls, bones and bits of pottery in the unexplored Tasuki archeological site.</span>                <span class="m-figure__caption__credits">© Instagram</span>            </figcaption>
            </figure>
                                                            </div>
                    
                <div class="m-author-n-reading-time">
                    <div class="m-author-n-reading-time__authors">
                                        <div class="m-from-author">
                     <span class="m-from-author__by-label">
                Text by:
             </span>
                                                                <span class="m-from-author__name">
                        Alijani Ershad
                    </span>
                
                
                                        </div>
                                                            </div>
                            <div class="m-author-n-reading-time__reading-time">
                <span class="svg" title="Reading time"><svg xmlns="http://www.w3.org/2000/svg" viewBox="2179 -3523 24 24"><path d="M2190.99-3521a10 10 0 1 0 10.01 10 10 10 0 0 0-10.01-10zm.01 18a8 8 0 1 1 8-8 8 8 0 0 1-8 8z"/><path d="M2191.5-3516h-1.5v6l5.25 3.15.75-1.23-4.5-2.67z"/></svg>
</span> 6 min</div>
            </div>

                                <p class="t-content__chapo">
                    Iranian Instagram influencer Soheil Taghavi posed with skulls, bones and pieces of pottery at the unexplored Tasuki archeological site in southeast Iran in a video that he hoped would go viral. But many people across Iran were shocked by the video, especially lovers of history and archeology. Our Observer explains that even moving the smallest object in this kind of site can jeopardise future digs and ruin important discoveries about the past.
                </p>
            
                            <div class="t-content__body u-clearfix">
                    <div class="m-interstitial">
    <div data-readmore-target class="m-interstitial__ad">
        <div
    class="m-block-ad "
    data-tms-ad-type="box"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
>
    <div class="m-block-ad__label m-block-ad__label--report-enabled">
        <span class="m-block-ad__label__text">Advertising</span>
                <button title="Report this ad" class="m-block-ad__label__report-link" rel="noopener" data-tms-ad-report><svg xmlns="http://www.w3.org/2000/svg" width="26.077" height="16.107" viewBox="0 0 26.077 16.107"><g transform="translate(1.325 0.5)"><path d="M6.669,15.107a1.5,1.5,0,0,1-1.5-1.5V10.184H0L5.169,5.637V1.5A1.5,1.5,0,0,1,6.669,0H22.752a1.5,1.5,0,0,1,1.5,1.5V13.607a1.5,1.5,0,0,1-1.5,1.5Z" fill="none" stroke="currentColor" stroke-width="1"/><g transform="translate(29.422 15.107) rotate(-180)"><path d="M-2119.5-2724.245v7.84" transform="translate(2134.21 2729.348)" fill="none" stroke="currentColor" stroke-width="2"/><path d="M-2119.5-2732v1.732" transform="translate(2134.21 2734.165)" fill="none" stroke="currentColor" stroke-width="2"/></g></g></svg>
</button>
            </div>
    <div class="m-block-ad__content">
    </div>
</div>
    </div>
        <button data-readmore-unlocker class="m-interstitial__unlock-btn">
        <span class="m-interstitial__unlock-btn__text">Read more</span>
        <span class="m-interstitial__unlock-btn__svg"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 45.414 45.414"><defs><style>.a{fill:none;stroke:#9a9a9a;stroke-width:2px}</style></defs><path class="a" d="M.707 22l22 22 22-22M22.707 44V0"/></svg>
</span>
    </button>
    </div>
                                        <p>On Instagram, Soheil Taghavi describes himself as a tour guide. He has 29,000 followers. In the videos that he posted of his visit to the Tasuki archeological site, Taghavi digs in the ground and pulls out skulls and bones, then poses with them in front of the camera. </p><p>“I gathered up the best preserved pieces for you”, he says at one point. "Now is the moment to share my page so your friends can see these cool things, too,” he says, smiling. </p>

    <div class="m-em-image">
                    
<figure class="m-figure m-figure--original">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="“A journey from thousands of years ago to today”"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.observers.france24.com\/media\/display\/4358bb84-3bc4-11eb-9b7c-005056a964fe\/&quot;,&quot;filename&quot;:&quot;EojHhPfXIAIpRXX.jpeg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;original&quot;}"/>
<noscript><img src="https://s.observers.france24.com/media/display/4358bb84-3bc4-11eb-9b7c-005056a964fe/EojHhPfXIAIpRXX.jpeg" alt="“A journey from thousands of years ago to today”"
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">“A journey from thousands of years ago to today”</span>                <span class="m-figure__caption__credits">© .</span>            </figcaption>
            </figure>

        </div><p>The Tasuki archeological site has not yet been excavated but, according to estimates, it contains signs of life from 4,000 BC.</p><p><strong>'Just touching these artefacts with bare hands could damage them'</strong></p><p>Fatemeh Aliasghar is an Iranian journalist who has written extensively about archeological sites.</p><p></p><blockquote class="quote"><p><p> </p><p>Even though this site has been listed on the national register of historic sites, it hasn’t yet been excavated. </p>

    <div class="m-em-image">
                    
<figure class="m-figure m-figure--original">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="“I’ve gathered some of the pieces of pottery I found, take a look and enjoy them,” Taghavi says in this publication."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.observers.france24.com\/media\/display\/e1249e44-3e1e-11eb-9847-005056bfd1d9\/&quot;,&quot;filename&quot;:&quot;EojLP-CW8AARRSM.jpeg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;original&quot;}"/>
<noscript><img src="https://s.observers.france24.com/media/display/e1249e44-3e1e-11eb-9847-005056bfd1d9/EojLP-CW8AARRSM.jpeg" alt="“I’ve gathered some of the pieces of pottery I found, take a look and enjoy them,” Taghavi says in this publication."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">“I’ve gathered some of the pieces of pottery I found, take a look and enjoy them,” Taghavi says in this publication.</span>                <span class="m-figure__caption__credits">© .</span>            </figcaption>
            </figure>

        </div><p> </p><p></p></blockquote><blockquote class="quote"><p><p>The Tasuki site is located about 24 km from <a href="http://mail.francemm.com/owa/redir.aspx?C=Vxtqu2jLm_xEeom6IziP9r0ZW6AeVAI7VmIoPGGeSs8aAiF746DYCA..&URL=http://whc.unesco.org/en/list/1456/" target="_blank">Shahr-e Sukhteh, which is a Unesco world heritage site, </a>so the people who lived there probably had a similar lifestyle. Shahr-e-Sukhteh is from around 3,200 BC. But it is also possible that those who lived in Tasuki had a completely different culture, one that is unknown to us. But in any way that you look at it, we are talking about an important archaeological site. </p><p>All the more so because this site is located in a fairly isolated area, far from towns and other human activity, which makes us think that it is well preserved. Moreover, you can see in Taghavi’s videos that he is handling well-preserved skulls, bones and pieces of pottery, which would contain crucial information about the people who lived there.  </p><p>Taghavi picked up bones and skulls and moved them. But you need to have specific training and use specific tools in order to avoid causing damage. Even just touching these artefacts with your bare hands could damage them. He also moved them and posed them for photos and videos. But the location of each piece of bone and each piece of pottery represents important information, which was destroyed by his thoughtless actions.</p><p></blockquote><p>When archaeologists find pieces of pottery, they can reconstruct them and try to reassemble them into their original form. But when the pieces are scattered, it becomes impossible to put together the puzzle. </p><p><h2><strong>“Illegal digs in Iran are commonplace”</strong></h2></p><blockquote class="quote"><p><p>Taghavi tries to put together the pieces, saying “play with them and put them back together!” even though these pieces might very well come from different objects, which might come from different centuries, maybe even from different groups of people who lived on this site at different periods. </p><p>These images are also revealing because they show the utter lack of oversight of Iran’s archaeological sites. </p><p>Most of them don’t even have guards and even the most well-known sites only have two or three people there to keep an eye on dozens of square kilometres. Illegal digs are commonplace in Iran. The Organisation for Cultural Heritage, Handicrafts and Tourism, which is supposed to take care of their preservation and their security, don’t report most of these illegal digs in order to save face. That’s exactly what is happening with Taghavi: to hide their incompetence, these officials haven’t initiated even the smallest of legal proceedings against him. </p><p></blockquote><p> </p>

    <div class="m-em-image">
                    
<figure class="m-figure m-figure--original">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="“It’s really a human skull, make some noise!” writes Taghavi.
"
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.observers.france24.com\/media\/display\/6fe732d6-3e1f-11eb-b72c-005056a98db9\/&quot;,&quot;filename&quot;:&quot;EojHfKOXcAEwKFa.jpeg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;original&quot;}"/>
<noscript><img src="https://s.observers.france24.com/media/display/6fe732d6-3e1f-11eb-b72c-005056a98db9/EojHfKOXcAEwKFa.jpeg" alt="“It’s really a human skull, make some noise!” writes Taghavi.
"
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">“It’s really a human skull, make some noise!” writes Taghavi.
</span>                <span class="m-figure__caption__credits">© .</span>            </figcaption>
            </figure>

        </div><p>“I am sincerely sorry. All I wanted was to show the beauty of Sistan-and-Baluchestan," he said. He also thanked several local officials with the Organisation for Cultural Heritage, Handicrafts and Tourism. Alireza Jalalzaei, who runs the branch of this organization in Sistan-and-Baluchestan, said on December 7 that he had reprimanded Taghavi. Some of our Observers say that Taghavi’s actions could be punished with up to ten years in prison and a fine of several hundred euros.</p><p>This isn’t the first time this influencer has pulled such a stunt. In 2018, he covered the ground with coloured powder at an important geological site on the island of Hengam in the Persian Gulf as part of a celebration inspired by the festival of colours in India.</p>

    <div class="m-em-image">
                    
<figure class="m-figure m-figure--original">
    <div class="m-figure__img-wrapper">
            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Taghavi caused this damage to a beach on the island of Hengam in 2018."
class="m-figure__img"     data-lazyloaded="image-formats"
    data-image-dataset="{&quot;url&quot;:&quot;https:\/\/s.observers.france24.com\/media\/display\/abdb96d8-3e1f-11eb-bd64-005056a964fe\/&quot;,&quot;filename&quot;:&quot;EojPcjhXMAE-SKl.jpeg&quot;,&quot;ratio&quot;:null,&quot;displayFormat&quot;:&quot;original&quot;}"/>
<noscript><img src="https://s.observers.france24.com/media/display/abdb96d8-3e1f-11eb-bd64-005056a964fe/EojPcjhXMAE-SKl.jpeg" alt="Taghavi caused this damage to a beach on the island of Hengam in 2018."
class="m-figure__img"/>
</noscript>    </div>
                        <figcaption class="m-figure__caption">
                <span class="m-figure__caption__legend">Taghavi caused this damage to a beach on the island of Hengam in 2018.</span>                <span class="m-figure__caption__credits">© .</span>            </figcaption>
            </figure>

        </div><p>Shahr-e-Sukhteh, the site neighbouring Tasuki, is from the Bronze Age and has been listed as a Unesco World Heritage site since 2014. There are between 25,000 and 40,000 graves there. The oldest artificial eye was discovered there, as well as the oldest game of backgammon and the oldest caraway seeds. A human skull found there revealed beginning attempts at surgery, and an earthenware goblet found there is decorated with what archaeologists considered the oldest example of drawn animation.</p>
                                                <div class="o-self-promo o-self-promo--app o-self-promo--hidden" data-selfpromo-app>
    <div class="o-self-promo-wrapper">
        <span class="o-self-promo__logo a-brand-logo a-brand-logo--observers-france24"></span>
        <p class="o-self-promo__text">Keep up to date with international news by downloading the RFI app</p>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="apple" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--apple"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 119.66407 40">
  <g>
    <g>
      <g>
        <path d="M110.13477,0H9.53468c-.3667,0-.729,0-1.09473.002-.30615.002-.60986.00781-.91895.0127A13.21476,13.21476,0,0,0,5.5171.19141a6.66509,6.66509,0,0,0-1.90088.627A6.43779,6.43779,0,0,0,1.99757,1.99707,6.25844,6.25844,0,0,0,.81935,3.61816a6.60119,6.60119,0,0,0-.625,1.90332,12.993,12.993,0,0,0-.1792,2.002C.00587,7.83008.00489,8.1377,0,8.44434V31.5586c.00489.3105.00587.6113.01515.9219a12.99232,12.99232,0,0,0,.1792,2.0019,6.58756,6.58756,0,0,0,.625,1.9043A6.20778,6.20778,0,0,0,1.99757,38.001a6.27445,6.27445,0,0,0,1.61865,1.1787,6.70082,6.70082,0,0,0,1.90088.6308,13.45514,13.45514,0,0,0,2.0039.1768c.30909.0068.6128.0107.91895.0107C8.80567,40,9.168,40,9.53468,40H110.13477c.3594,0,.7246,0,1.084-.002.3047,0,.6172-.0039.9219-.0107a13.279,13.279,0,0,0,2-.1768,6.80432,6.80432,0,0,0,1.9082-.6308,6.27742,6.27742,0,0,0,1.6172-1.1787,6.39482,6.39482,0,0,0,1.1816-1.6143,6.60413,6.60413,0,0,0,.6191-1.9043,13.50643,13.50643,0,0,0,.1856-2.0019c.0039-.3106.0039-.6114.0039-.9219.0078-.3633.0078-.7246.0078-1.0938V9.53613c0-.36621,0-.72949-.0078-1.09179,0-.30664,0-.61426-.0039-.9209a13.5071,13.5071,0,0,0-.1856-2.002,6.6177,6.6177,0,0,0-.6191-1.90332,6.46619,6.46619,0,0,0-2.7988-2.7998,6.76754,6.76754,0,0,0-1.9082-.627,13.04394,13.04394,0,0,0-2-.17676c-.3047-.00488-.6172-.01074-.9219-.01269-.3594-.002-.7246-.002-1.084-.002Z" style="fill: #a6a6a6"/>
        <path d="M8.44483,39.125c-.30468,0-.602-.0039-.90429-.0107a12.68714,12.68714,0,0,1-1.86914-.1631,5.88381,5.88381,0,0,1-1.65674-.5479,5.40573,5.40573,0,0,1-1.397-1.0166,5.32082,5.32082,0,0,1-1.02051-1.3965,5.72186,5.72186,0,0,1-.543-1.6572,12.41351,12.41351,0,0,1-.1665-1.875c-.00634-.2109-.01464-.9131-.01464-.9131V8.44434S.88185,7.75293.8877,7.5498a12.37039,12.37039,0,0,1,.16553-1.87207,5.7555,5.7555,0,0,1,.54346-1.6621A5.37349,5.37349,0,0,1,2.61183,2.61768,5.56543,5.56543,0,0,1,4.01417,1.59521a5.82309,5.82309,0,0,1,1.65332-.54394A12.58589,12.58589,0,0,1,7.543.88721L8.44532.875H111.21387l.9131.0127a12.38493,12.38493,0,0,1,1.8584.16259,5.93833,5.93833,0,0,1,1.6709.54785,5.59374,5.59374,0,0,1,2.415,2.41993,5.76267,5.76267,0,0,1,.5352,1.64892,12.995,12.995,0,0,1,.1738,1.88721c.0029.2832.0029.5874.0029.89014.0079.375.0079.73193.0079,1.09179V30.4648c0,.3633,0,.7178-.0079,1.0752,0,.3252,0,.6231-.0039.9297a12.73126,12.73126,0,0,1-.1709,1.8535,5.739,5.739,0,0,1-.54,1.67,5.48029,5.48029,0,0,1-1.0156,1.3857,5.4129,5.4129,0,0,1-1.3994,1.0225,5.86168,5.86168,0,0,1-1.668.5498,12.54218,12.54218,0,0,1-1.8692.1631c-.2929.0068-.5996.0107-.8974.0107l-1.084.002Z"/>
      </g>
      <g>
        <g>
          <g>
            <path d="M24.76888,20.30068a4.94881,4.94881,0,0,1,2.35656-4.15206,5.06566,5.06566,0,0,0-3.99116-2.15768c-1.67924-.17626-3.30719,1.00483-4.1629,1.00483-.87227,0-2.18977-.98733-3.6085-.95814a5.31529,5.31529,0,0,0-4.47292,2.72787c-1.934,3.34842-.49141,8.26947,1.3612,10.97608.9269,1.32535,2.01018,2.8058,3.42763,2.7533,1.38706-.05753,1.9051-.88448,3.5794-.88448,1.65876,0,2.14479.88448,3.591.8511,1.48838-.02416,2.42613-1.33124,3.32051-2.66914a10.962,10.962,0,0,0,1.51842-3.09251A4.78205,4.78205,0,0,1,24.76888,20.30068Z" style="fill: #fff"/>
            <path d="M22.03725,12.21089a4.87248,4.87248,0,0,0,1.11452-3.49062,4.95746,4.95746,0,0,0-3.20758,1.65961,4.63634,4.63634,0,0,0-1.14371,3.36139A4.09905,4.09905,0,0,0,22.03725,12.21089Z" style="fill: #fff"/>
          </g>
        </g>
        <g>
          <path d="M42.30227,27.13965h-4.7334l-1.13672,3.35645H34.42727l4.4834-12.418h2.083l4.4834,12.418H43.438ZM38.0591,25.59082h3.752l-1.84961-5.44727h-.05176Z" style="fill: #fff"/>
          <path d="M55.15969,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H48.4302v1.50586h.03418a3.21162,3.21162,0,0,1,2.88281-1.60059C53.645,21.34766,55.15969,23.16406,55.15969,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C52.30227,29.01563,53.24953,27.81934,53.24953,25.96973Z" style="fill: #fff"/>
          <path d="M65.12453,25.96973c0,2.81348-1.50586,4.62109-3.77832,4.62109a3.0693,3.0693,0,0,1-2.84863-1.584h-.043v4.48438h-1.8584V21.44238H58.395v1.50586h.03418A3.21162,3.21162,0,0,1,61.312,21.34766C63.60988,21.34766,65.12453,23.16406,65.12453,25.96973Zm-1.91016,0c0-1.833-.94727-3.03809-2.39258-3.03809-1.41992,0-2.375,1.23047-2.375,3.03809,0,1.82422.95508,3.0459,2.375,3.0459C62.26711,29.01563,63.21438,27.81934,63.21438,25.96973Z" style="fill: #fff"/>
          <path d="M71.71047,27.03613c.1377,1.23145,1.334,2.04,2.96875,2.04,1.56641,0,2.69336-.80859,2.69336-1.91895,0-.96387-.67969-1.541-2.28906-1.93652l-1.60937-.3877c-2.28027-.55078-3.33887-1.61719-3.33887-3.34766,0-2.14258,1.86719-3.61426,4.51855-3.61426,2.624,0,4.42285,1.47168,4.4834,3.61426h-1.876c-.1123-1.23926-1.13672-1.9873-2.63379-1.9873s-2.52148.75684-2.52148,1.8584c0,.87793.6543,1.39453,2.25488,1.79l1.36816.33594c2.54785.60254,3.60645,1.626,3.60645,3.44238,0,2.32324-1.85059,3.77832-4.79395,3.77832-2.75391,0-4.61328-1.4209-4.7334-3.667Z" style="fill: #fff"/>
          <path d="M83.34621,19.2998v2.14258h1.72168v1.47168H83.34621v4.99121c0,.77539.34473,1.13672,1.10156,1.13672a5.80752,5.80752,0,0,0,.61133-.043v1.46289a5.10351,5.10351,0,0,1-1.03223.08594c-1.833,0-2.54785-.68848-2.54785-2.44434V22.91406H80.16262V21.44238H81.479V19.2998Z" style="fill: #fff"/>
          <path d="M86.065,25.96973c0-2.84863,1.67773-4.63867,4.29395-4.63867,2.625,0,4.29492,1.79,4.29492,4.63867,0,2.85645-1.66113,4.63867-4.29492,4.63867C87.72609,30.6084,86.065,28.82617,86.065,25.96973Zm6.69531,0c0-1.9541-.89551-3.10742-2.40137-3.10742s-2.40039,1.16211-2.40039,3.10742c0,1.96191.89453,3.10645,2.40039,3.10645S92.76027,27.93164,92.76027,25.96973Z" style="fill: #fff"/>
          <path d="M96.18606,21.44238h1.77246v1.541h.043a2.1594,2.1594,0,0,1,2.17773-1.63574,2.86616,2.86616,0,0,1,.63672.06934v1.73828a2.59794,2.59794,0,0,0-.835-.1123,1.87264,1.87264,0,0,0-1.93652,2.083v5.37012h-1.8584Z" style="fill: #fff"/>
          <path d="M109.3843,27.83691c-.25,1.64355-1.85059,2.77148-3.89844,2.77148-2.63379,0-4.26855-1.76465-4.26855-4.5957,0-2.83984,1.64355-4.68164,4.19043-4.68164,2.50488,0,4.08008,1.7207,4.08008,4.46582v.63672h-6.39453v.1123a2.358,2.358,0,0,0,2.43555,2.56445,2.04834,2.04834,0,0,0,2.09082-1.27344Zm-6.28223-2.70215h4.52637a2.1773,2.1773,0,0,0-2.2207-2.29785A2.292,2.292,0,0,0,103.10207,25.13477Z" style="fill: #fff"/>
        </g>
      </g>
    </g>
    <g>
      <g>
        <path d="M37.82619,8.731a2.63964,2.63964,0,0,1,2.80762,2.96484c0,1.90625-1.03027,3.002-2.80762,3.002H35.67092V8.731Zm-1.22852,5.123h1.125a1.87588,1.87588,0,0,0,1.96777-2.146,1.881,1.881,0,0,0-1.96777-2.13379h-1.125Z" style="fill: #fff"/>
        <path d="M41.68068,12.44434a2.13323,2.13323,0,1,1,4.24707,0,2.13358,2.13358,0,1,1-4.24707,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C44.57522,13.99463,45.01369,13.42432,45.01369,12.44434Z" style="fill: #fff"/>
        <path d="M51.57326,14.69775h-.92187l-.93066-3.31641h-.07031l-.92676,3.31641h-.91309l-1.24121-4.50293h.90137l.80664,3.436h.06641l.92578-3.436h.85254l.92578,3.436h.07031l.80273-3.436h.88867Z" style="fill: #fff"/>
        <path d="M53.85354,10.19482H54.709v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915h-.88867V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" style="fill: #fff"/>
        <path d="M59.09377,8.437h.88867v6.26074h-.88867Z" style="fill: #fff"/>
        <path d="M61.21779,12.44434a2.13346,2.13346,0,1,1,4.24756,0,2.1338,2.1338,0,1,1-4.24756,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C64.11232,13.99463,64.5508,13.42432,64.5508,12.44434Z" style="fill: #fff"/>
        <path d="M66.4009,13.42432c0-.81055.60352-1.27783,1.6748-1.34424l1.21973-.07031v-.38867c0-.47559-.31445-.74414-.92187-.74414-.49609,0-.83984.18213-.93848.50049h-.86035c.09082-.77344.81836-1.26953,1.83984-1.26953,1.12891,0,1.76563.562,1.76563,1.51318v3.07666h-.85547v-.63281h-.07031a1.515,1.515,0,0,1-1.35254.707A1.36026,1.36026,0,0,1,66.4009,13.42432Zm2.89453-.38477v-.37646l-1.09961.07031c-.62012.0415-.90137.25244-.90137.64941,0,.40527.35156.64111.835.64111A1.0615,1.0615,0,0,0,69.29543,13.03955Z" style="fill: #fff"/>
        <path d="M71.34816,12.44434c0-1.42285.73145-2.32422,1.86914-2.32422a1.484,1.484,0,0,1,1.38086.79h.06641V8.437h.88867v6.26074h-.85156v-.71143h-.07031a1.56284,1.56284,0,0,1-1.41406.78564C72.0718,14.772,71.34816,13.87061,71.34816,12.44434Zm.918,0c0,.95508.4502,1.52979,1.20313,1.52979.749,0,1.21191-.583,1.21191-1.52588,0-.93848-.46777-1.52979-1.21191-1.52979C72.72121,10.91846,72.26613,11.49707,72.26613,12.44434Z" style="fill: #fff"/>
        <path d="M79.23,12.44434a2.13323,2.13323,0,1,1,4.24707,0,2.13358,2.13358,0,1,1-4.24707,0Zm3.333,0c0-.97607-.43848-1.54687-1.208-1.54687-.77246,0-1.207.5708-1.207,1.54688,0,.98389.43457,1.55029,1.207,1.55029C82.12453,13.99463,82.563,13.42432,82.563,12.44434Z" style="fill: #fff"/>
        <path d="M84.66945,10.19482h.85547v.71533h.06641a1.348,1.348,0,0,1,1.34375-.80225,1.46456,1.46456,0,0,1,1.55859,1.6748v2.915H87.605V12.00586c0-.72363-.31445-1.0835-.97168-1.0835a1.03294,1.03294,0,0,0-1.0752,1.14111v2.63428h-.88867Z" style="fill: #fff"/>
        <path d="M93.51516,9.07373v1.1416h.97559v.74854h-.97559V13.2793c0,.47168.19434.67822.63672.67822a2.96657,2.96657,0,0,0,.33887-.02051v.74023a2.9155,2.9155,0,0,1-.4834.04541c-.98828,0-1.38184-.34766-1.38184-1.21582v-2.543h-.71484v-.74854h.71484V9.07373Z" style="fill: #fff"/>
        <path d="M95.70461,8.437h.88086v2.48145h.07031a1.3856,1.3856,0,0,1,1.373-.80664,1.48339,1.48339,0,0,1,1.55078,1.67871v2.90723H98.69v-2.688c0-.71924-.335-1.0835-.96289-1.0835a1.05194,1.05194,0,0,0-1.13379,1.1416v2.62988h-.88867Z" style="fill: #fff"/>
        <path d="M104.76125,13.48193a1.828,1.828,0,0,1-1.95117,1.30273A2.04531,2.04531,0,0,1,100.73,12.46045a2.07685,2.07685,0,0,1,2.07617-2.35254c1.25293,0,2.00879.856,2.00879,2.27V12.688h-3.17969v.0498a1.1902,1.1902,0,0,0,1.19922,1.29,1.07934,1.07934,0,0,0,1.07129-.5459Zm-3.126-1.45117h2.27441a1.08647,1.08647,0,0,0-1.1084-1.1665A1.15162,1.15162,0,0,0,101.63527,12.03076Z" style="fill: #fff"/>
      </g>
    </g>
  </g>
</svg>
</a>
        <a href="" target="_blank" rel="noopener" data-selfpromo-app-link="android" class="o-self-promo__link o-self-promo__link--app o-self-promo__link--android"><svg id="artwork" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="135" height="40" viewBox="0 0 135 40"><defs><style>.cls-1{fill:#a7a6a6;}.cls-2,.cls-3{fill:#fff;}.cls-2{stroke:#fff;stroke-miterlimit:10;stroke-width:0.2px;}.cls-4{fill:#5bc9f4;}.cls-5{fill:url(#linear-gradient);}.Graphic-Style-2{fill:url(#linear-gradient-2);}.cls-6{fill:url(#linear-gradient-3);}</style><linearGradient id="linear-gradient" x1="41.09" y1="30" x2="16.91" y2="30" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#fee000"/><stop offset="0.42" stop-color="#fbbc0e"/><stop offset="0.78" stop-color="#faa418"/><stop offset="1" stop-color="#f99b1c"/></linearGradient><linearGradient id="linear-gradient-2" x1="34.81" y1="32.29" x2="12.08" y2="55.03" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ef4547"/><stop offset="1" stop-color="#c6186d"/></linearGradient><linearGradient id="linear-gradient-3" x1="11.97" y1="4.87" x2="30.54" y2="23.43" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#279e6f"/><stop offset="0.04" stop-color="#2ba06f"/><stop offset="0.46" stop-color="#53b26c"/><stop offset="0.8" stop-color="#6bbd6a"/><stop offset="1" stop-color="#74c169"/></linearGradient></defs><title>google-play-badge_EN</title><rect width="135" height="40" rx="5" ry="5"/><path class="cls-1" d="M140,10.8a4.2,4.2,0,0,1,4.2,4.2V45a4.2,4.2,0,0,1-4.2,4.2H15A4.2,4.2,0,0,1,10.8,45V15A4.2,4.2,0,0,1,15,10.8H140m0-.8H15a5,5,0,0,0-5,5V45a5,5,0,0,0,5,5H140a5,5,0,0,0,5-5V15a5,5,0,0,0-5-5Z" transform="translate(-10 -10)"/><path class="cls-2" d="M57.42,20.24a2.72,2.72,0,0,1-.75,2,2.9,2.9,0,0,1-2.2.88,3,3,0,0,1-2.21-.9,3.19,3.19,0,0,1,0-4.46,3.16,3.16,0,0,1,3.44-.65,2.54,2.54,0,0,1,.94.67l-.53.53a2,2,0,0,0-1.64-.72,2.4,2.4,0,1,0,1.68,4.13,1.92,1.92,0,0,0,.5-1.22H54.47v-.72h2.91A3.75,3.75,0,0,1,57.42,20.24Z" transform="translate(-10 -10)"/><path class="cls-2" d="M62,17.74H59.3v1.9h2.46v.72H59.3v1.9H62V23H58.52V17H62Z" transform="translate(-10 -10)"/><path class="cls-2" d="M65.28,23h-.77V17.74H62.83V17H67v.74H65.28Z" transform="translate(-10 -10)"/><path class="cls-2" d="M69.94,23V17h.77v6Z" transform="translate(-10 -10)"/><path class="cls-2" d="M74.13,23h-.77V17.74H71.68V17H75.8v.74H74.13Z" transform="translate(-10 -10)"/><path class="cls-2" d="M83.61,22.22a3.11,3.11,0,0,1-4.4,0,3.24,3.24,0,0,1,0-4.44,2.93,2.93,0,0,1,2.2-.91,3,3,0,0,1,2.2.91A3.07,3.07,0,0,1,84.49,20,3,3,0,0,1,83.61,22.22Zm-3.83-.5a2.29,2.29,0,0,0,3.26,0,2.54,2.54,0,0,0,0-3.44,2.29,2.29,0,0,0-3.26,0,2.54,2.54,0,0,0,0,3.44Z" transform="translate(-10 -10)"/><path class="cls-2" d="M85.58,23V17h.93l2.92,4.67h0l0-1.16V17h.77v6h-.8l-3.05-4.89h0l0,1.15V23Z" transform="translate(-10 -10)"/><path class="cls-3" d="M78.14,31.75A4.26,4.26,0,1,0,82.41,36,4.19,4.19,0,0,0,78.14,31.75Zm0,6.83A2.58,2.58,0,1,1,80.54,36,2.46,2.46,0,0,1,78.14,38.58Zm-9.32-6.83A4.26,4.26,0,1,0,73.09,36,4.19,4.19,0,0,0,68.82,31.75Zm0,6.83A2.58,2.58,0,1,1,71.22,36,2.46,2.46,0,0,1,68.82,38.58ZM57.74,33.06v1.8h4.32a3.77,3.77,0,0,1-1,2.27,4.42,4.42,0,0,1-3.34,1.32,4.8,4.8,0,0,1,0-9.6A4.64,4.64,0,0,1,61,30.14l1.27-1.27a6.3,6.3,0,0,0-4.53-1.82,6.61,6.61,0,1,0,0,13.21,6.07,6.07,0,0,0,4.61-1.85,6,6,0,0,0,1.56-4.23,6.27,6.27,0,0,0-.09-1.12Zm45.31,1.4a4,4,0,0,0-3.64-2.71,4,4,0,0,0-4,4.25,4.23,4.23,0,0,0,7.76,2.37l-1.45-1a2.41,2.41,0,0,1-2.09,1.17,2.15,2.15,0,0,1-2.06-1.29l5.69-2.35Zm-5.8,1.42a2.34,2.34,0,0,1,2.23-2.49,1.64,1.64,0,0,1,1.57.91ZM92.63,40H94.5V27.5H92.63Zm-3.06-7.3H89.5a2.94,2.94,0,0,0-2.24-1,4.26,4.26,0,0,0,0,8.51,2.88,2.88,0,0,0,2.24-1h.07v.61c0,1.63-.87,2.5-2.27,2.5a2.36,2.36,0,0,1-2.15-1.51l-1.62.67a4,4,0,0,0,3.77,2.52c2.19,0,4-1.29,4-4.43V32H89.57Zm-2.15,5.88a2.58,2.58,0,0,1,0-5.15A2.39,2.39,0,0,1,89.7,36,2.38,2.38,0,0,1,87.42,38.58ZM111.81,27.5h-4.48V40h1.87V35.26h2.61a3.89,3.89,0,1,0,0-7.76Zm0,6H109.2V29.24h2.65a2.14,2.14,0,1,1,0,4.28Zm11.54-1.79a3.49,3.49,0,0,0-3.33,1.91l1.65.69a1.78,1.78,0,0,1,1.71-.91,1.8,1.8,0,0,1,2,1.61v.12a4.18,4.18,0,0,0-1.95-.48c-1.78,0-3.6,1-3.6,2.82a2.89,2.89,0,0,0,3.11,2.75A2.65,2.65,0,0,0,125.32,39h.06v1h1.8V35.19C127.18,33,125.52,31.73,123.39,31.73Zm-.23,6.85c-.61,0-1.46-.31-1.46-1.06,0-1,1.06-1.34,2-1.34a3.32,3.32,0,0,1,1.7.42A2.26,2.26,0,0,1,123.16,38.58ZM133.74,32l-2.14,5.42h-.06L129.32,32h-2l3.33,7.58-1.9,4.21h1.95L135.82,32Zm-16.8,8h1.86V27.5h-1.86Z" transform="translate(-10 -10)"/><path class="cls-4" d="M20.44,17.55A1.94,1.94,0,0,0,20,19v22.1a1.94,1.94,0,0,0,.47,1.4l.07.07L32.89,30.15v-.3L20.51,17.48Z" transform="translate(-10 -10)"/><path class="cls-5" d="M37,34.27l-4.12-4.12v-.3L37,25.73l.1.05L42,28.56c1.39.79,1.39,2.09,0,2.88l-4.89,2.78Z" transform="translate(-10 -10)"/><path class="Graphic-Style-2" d="M37.11,34.22,32.89,30,20.44,42.45a1.61,1.61,0,0,0,2.07.06l14.6-8.29" transform="translate(-10 -10)"/><path class="cls-6" d="M37.11,25.78l-14.6-8.29a1.61,1.61,0,0,0-2.07.06L32.89,30Z" transform="translate(-10 -10)"/></svg></a>
    </div>
</div>
                </div>
            
                                <div class="t-content__tags">
                        <ul class="m-tags-list">
    <li class="m-tags-list__tag">
            <a href="/en/tag/iran/" class="m-tags-list__tag__link" title="Iran">Iran</a>
        </li></ul>
                    </div>
                                    

        
                        </article>
            <div
    class="o-ad-container o-ad-container--outbrain o-ad-container--with-background"
    data-tms-ad-type="post-article"
    data-tms-ad-status="idle"
    data-tms-ad-pos="1"
></div>
        <section>
                </section>
                                            <script id="datalayer" type="application/json">
                            {"content_title":"Iranian influencer poses with skulls, artifacts in unexplored archeological site","content_id":"WBMZ190-OBS-EN-20201214","canonical":"https:\/\/observers.france24.com\/en\/asia-pacific\/20201215-iran-archaeological-site-instagram-influencer-followers-tasuki","page_name":"20201215-iran-archaeological-site-instagram-influencer-followers-tasuki","publication_date":"2020-12-14","publication_time":"17:00","authors":[{"title":"Alijani Ershad","title_clean":"Alijani Ershad","title_slug":"alijani-ershad","id":""}],"tags":[{"name":"Iran","name_clean":"Iran","name_slug":"iran"}],"main_media_type":"texte","cat1":"asia-pacific","cat2":null,"cat3":null,"content_type":"article","site_brand":"obs","site_env":"prod","site_context":"interne","http_code":200,"site_version":"1.4.8","0":200,"1":"1.4.8","site_locale":"en"}
                        </script>
                                    </div>
            </div>

                        <div class="o-sticky-wrapper">
                <div data-root-urgent-banner></div>
                <div id="root-audio-player" v-cloak>
    <player-audio
            ref="audioPlayer"
            player-container-id="main-audio-player"
            :default-media-id="mediaId"
            locale="en"
            @metadata_is_loaded="onMetadataIsLoaded"
            @play="onPlayerPlay"
            @pause="onPlayerPause"
            @stop="onPlayerStop"
            @ready="onPlayerReady"
            @time_seek="onTimeSeek"
            @before_time_seek="onBeforeTimeSeek"
            @destroyed="onPlayerDestroyed"
    ></player-audio>
</div>
            </div>
            
        
                        
                
    

<script type="text/javascript">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</script>
        


                    <script>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</script>

            <script defer src="/build/js/vendor.7411afd147b5482cdf74.js"></script>
            <script defer src="/build/js/main.bde71a3788fc02e2246e.js"></script>
                            <script async src="https://tms.fmm.io/obs/en.js"></script>
                                                        
                            <div class="a-loader-wrapper a-loader-wrapper--silenced" data-loader-wrapper>
    <div class="a-loader">
        <span class="a-loader__logo"></span>
    </div>
    <div class="a-loader-error">
        <div class="a-loader-error__content">
            <div class="a-loader-error__content__title">Page not found</div>
            <button class="a-close-button"></button>
            <div class="a-loader-error__content__icon">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="1384 -4061 42.997 60"><path fill="none" d="M1411.902-4061v.218h.218zM1426.779-4046.123v.218h.218z"/><path fill="#9a9a9a" d="M1394.245-4027.539l5.232-5.232 5.068 5.123 5.613-5.559 5.45 5.4 5.45-5.45 5.722 5.722v-15.2h-18.039v-18.047H1384v33.243l5.123-5.123z"/><path fill="#9a9a9a" d="M1412.12-4060.782h-.218v14.877h14.877v-.218zM1415.608-4023.942l-5.45-5.45-5.613 5.613-5.068-5.123-5.232 5.232-5.122-5.122-5.123 5.122v22.67h42.779v-22.67l-5.722-5.722z"/></svg>

            </div>
            <p class="a-loader-error__content__message">The content you requested does not exist or is not available anymore.</p>
        </div>
    </div>
</div>
            </body>
</html>
