<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>The&#x20;DR&#x20;Congo&#x20;group&#x20;fighting&#x20;deforestation&#x20;with&#x20;fuel-saving&#x20;balls&#x20;of&#x20;clay</title>
                                                        <meta name="title" content="The&#x20;DR&#x20;Congo&#x20;group&#x20;fighting&#x20;deforestation&#x20;with&#x20;fuel-saving&#x20;balls&#x20;of&#x20;clay"/>
                                                        <meta name="description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/en/20200716-dr-congo-fighting-deforestation-save-fuel-clay-ball"/>
                                                        <meta property="og:title" content="The&#x20;DR&#x20;Congo&#x20;group&#x20;fighting&#x20;deforestation&#x20;with&#x20;fuel-saving&#x20;balls&#x20;of&#x20;clay"/>
                                                        <meta property="og:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="og:site_name" content="The&#x20;France&#x20;24&#x20;Observers"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/dynimagecache/0/135/3000/1685/1024/576/article_images/teaser_bis.jpeg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="en_US"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/en/20200716-dr-congo-fighting-deforestation-save-fuel-clay-ball"/>
                                                        <meta name="twitter:title" content="The&#x20;DR&#x20;Congo&#x20;group&#x20;fighting&#x20;deforestation&#x20;with&#x20;fuel-saving&#x20;balls&#x20;of&#x20;clay"/>
                                                        <meta name="twitter:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observers"/>
                                                        <meta name="twitter:site" content="&#x40;Observers"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/dynimagecache/0/135/3000/1685/1024/576/article_images/teaser_bis.jpeg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_en.json">

                
            <link rel="alternate" href="https://observers.france24.com/fr/20200713-rd-congo-contre-deforestation-formations-fabrication-boules-argile-kivu" hreflang="fr"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'en';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2020\u002D07\u002D16';
                tms_vars["aef_hpubli"] = '14\u003A24';
                tms_vars["repertoire"] = 'DR\u0020CONGO';
                tms_vars["nom-page"] = 'content\/20200716\u002Ddr\u002Dcongo\u002Dfighting\u002Ddeforestation\u002Dsave\u002Dfuel\u002Dclay\u002Dball';
                tms_vars["aef_libelle_contenu_page"] = 'The\u0020DR\u0020Congo\u0020group\u0020fighting\u0020deforestation\u0020with\u0020fuel\u002Dsaving\u0020balls\u0020of\u0020clay';
                tms_vars["aef_id_contenu"] = 'WB742485\u002DOBS\u002DEN\u002D20200716';
                tms_vars["aef_rep1"] = 'DR\u0020CONGO';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Democratic\u0020Republic\u0020of\u0020Congo,environment';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'anglais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/en\/content\/20200716-dr-congo-fighting-deforestation-save-fuel-clay-ball","headline":"The DR Congo group fighting deforestation with fuel-saving balls of clay","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/dynimagecache\/0\/135\/3000\/1685\/1024\/576\/article_images\/teaser_bis.jpeg","width":"1024","height":"576"},"keywords":["Democratic Republic of Congo","environment"],"datePublished":"2020-07-16T16:24:01Z","dateModified":"2020-07-16T18:04:24Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/en/" >Home</a>
                                <a href="https://observers.france24.com/en/static/contribute-obs" >Become an Observer</a>
                                <a href="https://observers.france24.com/en/articles-observers/0/" >All articles</a>
                                <a href="https://observers.france24.com/en/tag/verification-guide " >Verification guide</a>
                                <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" >Observers Take Action</a>
                                <a href="https://observers.france24.com/en/tag/debunked" >Debunked</a>
                                <a href="https://observers.france24.com/en/videos/the-observers/0/" >The Observers TV show</a>
                                <a href="https://observers.france24.com/en/videos/observers-direct/0/" >Observers Direct</a>
                                <a href="https://observers.france24.com/en/static/about" >About</a>
                                <a href="https://observers.france24.com/en/static/how-to" >Tutorials</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/en/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Search"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/en/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribute 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         France Médias Monde sites 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/en" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/en" class="logoSprites en" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/116332251954093536353" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/rss/general" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/#" class="logoSprites en" target="#"></a>
                                                                                            <a href="https://www.france24.com/en/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/en" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/en/" class="logoSprites en" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> My profile </a>
                    </li>
                    <li>
                        <a href="/en/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribute </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Logout </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Film, Verify, Share</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6ghQ.F" data-callback="trackingSocial.fb_tracker" data-title="The DR Congo group fighting deforestation with fuel-saving balls of clay"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6ghQ.T" data-callback="trackingSocial.tt_tracker" data-title="The DR Congo group fighting deforestation with fuel-saving balls of clay"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6ghQ.G" data-callback="trackingSocial.gg_tracker" data-title="The DR Congo group fighting deforestation with fuel-saving balls of clay"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">7</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB742485-OBS-EN-20200716"
         data-image-src="https://scd.observers.france24.com/files/dynimagecache/0/135/3000/1685/1024/576/article_images/teaser_bis.jpeg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/dynimagecache/0/135/3000/1685/1024/576/article_images/teaser_bis.jpeg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">An instructor trains a group of widows, whose husbands were park rangers at Kahuzi-Biega National Park, on how to make special round clay briquettes that can be mixed with charcoal to make it last longer. (Photo: Cédric-Dubois Muliri from Objectif Brousse) </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB742485-OBS-EN-20200716">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/en/tag/democratic-republic-congo" class="category-link">Democratic Republic of Congo</a>&nbsp;/                                            <a href="/en/tag/environment" class="category-link">environment</a>                <span class="date">- 07/16/2020</span>    <h3>The DR Congo group fighting deforestation with fuel-saving balls of clay</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6ghQ.F" data-callback="trackingSocial.fb_tracker" data-title="The DR Congo group fighting deforestation with fuel-saving balls of clay"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6ghQ.T" data-callback="trackingSocial.tt_tracker" data-title="The DR Congo group fighting deforestation with fuel-saving balls of clay"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6ghQ.G" data-callback="trackingSocial.gg_tracker" data-title="The DR Congo group fighting deforestation with fuel-saving balls of clay"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">7</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Become   an Observer </h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Logout </button>
        <a class="btn btn-default blue-btn-contribute active" href="/en/static/contribute-obs" role="button"> Contribute </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p><strong>With little access to electricity, almost all of the residents of North and South Kivu in the eastern part of the Democratic Republic of the Congo use charcoal to cook. A lot of the wood for this charcoal comes from nearby national parks. In an attempt to slow deforestation and save the incredible biodiversity of these parks, one local group has begun training people to make fuel-saving balls of clay</strong><strong> to reduce the need for wood charcoal. </strong><br/> </p><p>Uncontrolled illegal logging is a huge threat to several nature reserves and national parks in North and South Kivu, including <a target="_blank" href="http://whc.unesco.org/en/list/63/">Virunga</a>, which is renowned for being home to a wide variety of animal species including the mountain gorilla, and <a target="_blank" href="http://whc.unesco.org/en/list/137/">Kahuzi-Biega</a>, which is home to one of the last groups of Grauer gorillas.<br/> </p><br/><span style="font-size:medium"><strong>>> READ ON THE OBSERVERS: </strong><a target="_blank" href="https://observers.france24.com/en/20190424-drc-congo-virunga-park-ranger-orphaned-gorillas-selfie">DR Congo park ranger's selfie with gorillas goes viral </a></span><br/><br/><span style="font-size:smaller"><em></em>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742467-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742467-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fsesgomo%2Fvideos%2F2695085620580731%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
                </figure>
            </div>
            <em></em></span><div class="rtecenter"><em><span style="font-size:smaller">These photos, taken by members of Objectif Brousse in 2019, show the impact of deforestation on the Kahuzi-Biega National Park. Much of this deforestation is linked to the illegal production of wood charcoal. </span></em><br/> </div><p><span style="font-family:"Arial",sans-serif"><span style="color:black">An organisation called <a target="_blank" href="http://www.facebook.com/sesgomo/"><span style="color:#00a7e3">Objectif Brousse</span></a> came up with a unique solution to respond to the region’s energy needs: cut down on charcoal use and provide economic opportunities for local people. In late 2019, they started training people to make clay balls, </span></span><span style="font-family:"Arial",sans-serif"><span style="color:black">which are a combination of clay, water and organic waste. When you mix these balls of clay in with a bit of charcoal, you can significantly cut down on the quantities of charcoal used. </span></span><br/> </p></div></div>
            <p class="lead">"You can save 80% of charcoal by using these balls of clay because they last for a week"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>Objectif Brousse is a French organisation primarily financed by donations that has been operating in the two Kivu provinces since 2005. In 2006, students in Goma launched a project making these balls of clay but it was short-lived. Objectif Brousse reignited the program in November 2019, organising workshops in three villages in Kabare in South Kivu.</p><span style="font-size:smaller;"><em></em>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742468-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742468-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsesgomo%2Fposts%2F2936165523060372&width=500" width="500" height="715" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <em></em></span><div class="rtecenter"><em><span style="font-size:smaller;">This Facebook post by Objectif Brousse shows a group of people learning how to make the fuel-saving balls of clay in Chibuga, a village near Kahuzi Biega National Park that is home to members of the Pygmy tribe. The group claims these balls can cut down on wood charcoal use by up to 70%. </span></em><br/> </div><div class="rteleft">Objectif Brousse partners with local instructors who already work in the agro-forestry field, like Cédric-Dubois Muliri, who is a biology researcher at the University of Bukavu.<br/>  <blockquote class="quote">These balls have the advantage of being made out of clay, which is readily available in both provinces. The balls don’t work alone – you have to mix them with a bit of wood charcoal. To respond to that need, we partnered with a group in Bukavu that makes organically-sourced charcoal that isn’t from national parks. The idea is to mix it with the clay balls. Using clay balls cuts down on nearly 80% of wood charcoal use because they last for a week. That is cheaper for locals, who don’t have to buy as much wood charcoal as before.<br/> </blockquote></div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742469-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742469-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsesgomo%2Fposts%2F3360635600613360&width=500" width="500" height="859" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <div class="rtecenter"><em><span style="font-size:smaller;">These photos show people from Objectif Brousse talking to locals about how many trees can be saved by using these clay balls, which are like round briquettes that can be used as fuel when mixed in with a bit of charcoal. They visited local restaurants to install special cookstoves, which can also be used to save fuel, and to get owners interested in the clay balls so that the new trainees will have ready customers. </span></em><br/> </div><div class="rteleft">Objectif Brousse says that one kilogram of regular charcoal costs around 300 francs and can only be used once, while one kilogram of clay balls costs around 900 francs and can be used for 15 days.<br/> </div><blockquote class="quote"><div class="rteleft"><span style="font-family:"Arial",sans-serif"><span style="color:#333333">Nearly 120 people attended the first workshops. Because there wasn’t yet a market for these clay balls, we decided to set up a number of “foyers fixes”, which are specially built traditional clay cookstoves that use two ceramic plates to be more heat-efficient. We installed these cookstoves for free, with the aim of raising awareness about the problem of wood charcoal and getting people interested in using clay balls instead. Since our training sessions, several participants have been selling clay balls or opened up their own small businesses. </span></span></div></blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742470-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742470-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsesgomo%2Fposts%2F3373455495998037&width=500" width="500" height="802" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <p class="rtecenter" style="margin:0cm; margin-bottom:.0001pt"><em><span style="font-family:"Arial",sans-serif"><span style="color:#1c1e21">In this post on Facebook, Objectif Brousse talks about setting up specially made traditional cookstoves, installed with two ceramic plates to maintain the heat, in all the restaurants in Miti-Kafurmaye, a grouping made up of several villages that is less than 10km from the famous Kahuzi Biega National Park in South Kivu.The owners of these restaurants, who all happen to be women, were extremely impressed. </span></span></em></p><div class="rtecenter"> </div></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
                    <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><div class="rtecenter"><span style="font-size:large;"><strong>Workshops for the widows of former park rangers</strong></span></div>   <blockquote class="quote"><span style="font-family:"Arial",sans-serif"><span style="color:#333333">In June 2020, we ran several workshops for a group of widows whose husbands had been park rangers at Kahuzi-Biega National Park. These women's husbands died as conservation heroes. Park rangers protect the park from illegal activities, which is often a dangerous job. However, after their deaths, many of these women are left without any kind of income. We offered to train them in making clay balls, which enables them to make some money while also doing something to help the environment. We started by training 20 women how to make both clay balls and special cookstoves. </span></span></blockquote><br/><span style="font-size:smaller;"><em></em>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742471-OBS-EN-20200716 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB742471-OBS-EN-20200716" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo1.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/dynimagecache/0/280/3000/1685/640/360/rfi_multimedia_element_image/diapo2.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo3.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo4.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo5.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo6.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo7.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/diapo8.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB742471-OBS-EN-20200716" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB742471-OBS-EN-20200716" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <em></em></span><div class="rtecenter"><span style="font-size:smaller;"><em>Objectif Brousse trained the widows of former park rangers in Kahuzi-Biega National Park in June. (These photos were sent by Cédric-Dubois Muliri).</em></span><br/> </div><div class="rteleft"><blockquote class="quote"><span style="font-family:"Arial",sans-serif"><span style="color:#333333">In early July, we ran several workshops for widows of Virunga park rangers. In April, thirteen rangers were killed during an attack on the park [Editor’s note: A driver and four civilians also died in this </span></span><span style="font-family:"Arial",sans-serif"><span style="color:black"><a target="_blank" href="http://www.ouest-france.fr/monde/republique-democratique-du-congo/republique-democratique-du-congo-plusieurs-gardes-tues-lors-d-une-attaque-dans-le-parc-des-virunga-6816958"><span style="color:#00a7e3">ambush carried out by an armed group that operates within the park</span></a></span></span><span style="font-family:"Arial",sans-serif"><span style="color:#333333">]. We did the training in Goma, where some of the women live. One of the women has already sold some of the balls she made during the workshop.</span></span></blockquote></div><br/><span style="font-size:smaller;"><em></em>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742472-OBS-EN-20200716 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB742472-OBS-EN-20200716" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                                                                                                                                                                    </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/whatsapp_image_2020-07-09_at_20.42.22.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/whatsapp_image_2020-07-09_at_20.43.47.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/whatsapp_image_2020-07-09_at_20.42.21.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/640x360/rfi_multimedia_element_image/whatsapp_image_2020-07-09_at_20.43.34_1.jpeg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB742472-OBS-EN-20200716" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB742472-OBS-EN-20200716" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <em></em></span><div class="rtecenter"><em><span style="font-size:smaller;">Objectif Brousse led workshops for the widows of park rangers at Virunga National Park on July 9 and 10 in Goma. (Photos by Cédric-Dubois Muliri).<br/><br/></em>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742473-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742473-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/x5xEVZSmcpg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </figure>
            </div>
            <em>This interview features Corine Sekele and Falone Matwe, two women who took part in the workshop on clay ball production organised by Objectif Brousse in Goma on July 9 and 10, 2020. (Video: Cédric-Dubois Muliri / Objectif Brousse).</span></em></div></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
                    <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>Xavier Gilibert is the president of Objectif Brousse. He wants to get all of the international and national organisations around Virunga to start buying and using clay balls to set an example for locals:</p><blockquote class="quote">We need to teach more people the technique but our goal is to start selling 10kg bags filled with organically sourced charcoal and clay balls. The impact will be two-fold. First, we’ll be selling charcoal that lasts longer and doesn’t come from the parks. We’ll also be creating jobs.</blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742474-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742474-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsesgomo%2Fposts%2F3401141233229463&width=500" width="500" height="605" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <p class="rtecenter"><span style="font-size:smaller;"><em>In this post on Facebook, Objectif Brousse writes about Joëlle, the daughter of a park ranger who was killed on the job. She learned to make clay balls during a workshop run by the organisation.</em></span></p><div class="rtecenter"> </div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742475-OBS-EN-20200716 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742475-OBS-EN-20200716">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsesgomo%2Fposts%2F3323925787617675&width=500" width="500" height="726" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <div class="rtecenter"><em><span style="font-size:smaller;">In this post on Facebook, Objectif Brousse writes about one family in Miti that took part in a training session four months ago and can now live from the proceeds from making clay balls, instead of depending on the trees that make up the habitat of Grauer gorillas. The entire family is helping with production. </span></em><br/><br/><strong><span style="font-size:large;">Other eco-friendly initiatives in Kivu</span></strong><br/> </div><div class="rteleft">With <a target="_blank" href="http://www.fao.org/republique-democratique-congo/actualites/detail-events/en/c/854003/">nearly 155 million hectares of forest</a>, the Democratic Republic of Congo contains more than half of the forest that makes up the Congo Basin, which is the second-largest tropical rainforest in the world after the Amazon. But, according to the Food and Agriculture Organisation of the United Nations (<a target="_blank" href="http://www.fao.org/home/en/">FAO</a>), the country is losing around 500,000 hectares of forest every year. Many other organisations and individuals have mobilised alongside Objectif Brousse to address this rapid deforestation.</div><p>In 2007, the <a target="_blank" href="http://www.worldwildlife.org/">World Wildlife Foundation</a> (WWF) joined forces with several local associations to launch <a target="_blank" href="http://wwf.be/assets/Uploads/Images/PROJECTS/Ecomakala/Brochure-WWF-EcoMakala.pdf">ECOmakala</a>, which supplies people living in Goma with wood charcoal made from fast-growing trees cultivated on a plantation instead trees in Virunga. The WWF also supports a local business called <a target="_blank" href="http://www.worldwildlife.org/magazine/issues/summer-2019/articles/these-handmade-cookstoves-save-fuel-and-help-save-gorillas">Goma Stove</a>, which manufactures and sells fuel-efficient cookstoves, which they say requires much less charcoal than other stoves.</p><p>In 2018, a Congolese student launched a company called 'Briquette du Kivu', which specialises in making eco-friendly charcoal from organic waste.</p><p><strong><span style="font-size:medium;">>> READ ON THE OBSERVERS: <a target="_blank" href="https://observers.france24.com/en/20180612-congolese-student-eco-friendly-charcoal">Congolese student develops eco-friendly charcoal</a></span></strong></p><p>Last year, Congolese president Félix Tshisekedi <a target="_blank" href="http://news.un.org/en/story/2019/09/1047722">announced </a>that he would make expanding access to electricity the “economic priority” of his presidency. According to <a target="_blank" href="http://documents1.worldbank.org/curated/en/743721586836810203/pdf/Increasing-Access-to-Electricity-in-the-Democratic-Republic-of-Congo-Opportunities-and-Challenges.pdf">a recent World Bank report</a>, out of 10 million households in the country, only 1.6 million have access to electricity.<br/><br/><strong>Written by Maëva Poulet.</strong></p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/en/tag/democratic-republic-congo" class="category-link">Democratic Republic of Congo</a>&nbsp;/&nbsp;                                <a href="/en/tag/environment" class="category-link">environment</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/fr/20200713-rd-congo-contre-deforestation-formations-fabrication-boules-argile-kivu" class="langage-link pull-right">Français</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/en/20200716-dr-congo-fighting-deforestation-save-fuel-clay-ball"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/teaserbrasil_1.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Next</h2>
                                        <a href="/en/20200715-brazil-outrage-video-police-officer-black-woman" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">BRAZIL</span>                                            <span class="date hidden-xs">07/15/2020</span>                                            <h3>Brazilians outraged by video of police officer with his foot on a Black woman’s neck</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                    <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                No article have been found
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/en/tagId/56_D64_6924,56_D64_418/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/en/" class="logoSprites logoOBS en"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/articles-observers/0/" target="_self" class="">
                                All articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" target="_self" class="">
                                Observers Take Action
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contribute-obs" target="_self" class="">
                                Contribute
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/the-observers/0/" target="_self" class="">
                                Watch The Observers
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/observers-direct/0/" target="_self" class="">
                                Watch The Observers Direct
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/raw-videos/0/" target="_self" class="">
                                Raw videos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/static/about" target="_self" class="">
                                About
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/how-to" target="_self" class="see-tutorials">
                                Tutorials
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/legal-notice" target="_self" class="">
                                Legal notice
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/privacy" target="_self" class="tos">
                                Privacy policy
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contact-us" target="_self" class="contact-us">
                                Contact us
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2020 Copyright France 24 – All rights reserved <br> France 24 is not responsible for the content of external websites 
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.48a92501e1b84a55.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder en -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img, .container .postContent div > img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.* /')) ? target.src = target.src.replace('http', 'https') : null})
</script>

<script type="text/javascript" src="https://tms.fmm.io/obs/hermes.js" async></script>
</body>
</html>
