<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Photo&#x20;of&#x20;a&#x20;police&#x20;officer&#x20;pressing&#x20;a&#x20;knee&#x20;into&#x20;the&#x20;neck&#x20;of&#x20;the&#x20;&#x201C;Mauritanian&#x20;George&#x20;Floyd&#x201D;&#x20;sparks&#x20;anger</title>
                                                        <meta name="title" content="Photo&#x20;of&#x20;a&#x20;police&#x20;officer&#x20;pressing&#x20;a&#x20;knee&#x20;into&#x20;the&#x20;neck&#x20;of&#x20;the&#x20;&#x201C;Mauritanian&#x20;George&#x20;Floyd&#x201D;&#x20;sparks&#x20;anger"/>
                                                        <meta name="description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/en/20200626-mauritania-photo-police-mauritanian-george-floyd-brutality"/>
                                                        <meta property="og:title" content="Photo&#x20;of&#x20;a&#x20;police&#x20;officer&#x20;pressing&#x20;a&#x20;knee&#x20;into&#x20;the&#x20;neck&#x20;of&#x20;the&#x20;&#x201C;Mauritanian&#x20;George&#x20;Floyd&#x201D;&#x20;sparks&#x20;anger"/>
                                                        <meta property="og:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="og:site_name" content="The&#x20;France&#x20;24&#x20;Observers"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser-3_1.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="en_US"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/en/20200626-mauritania-photo-police-mauritanian-george-floyd-brutality"/>
                                                        <meta name="twitter:title" content="Photo&#x20;of&#x20;a&#x20;police&#x20;officer&#x20;pressing&#x20;a&#x20;knee&#x20;into&#x20;the&#x20;neck&#x20;of&#x20;the&#x20;&#x201C;Mauritanian&#x20;George&#x20;Floyd&#x201D;&#x20;sparks&#x20;anger"/>
                                                        <meta name="twitter:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observers"/>
                                                        <meta name="twitter:site" content="&#x40;Observers"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser-3_1.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_en.json">

                
            <link rel="alternate" href="https://observers.france24.com/fr/20200624-mauritanie-photo-arrestation-george-floyd-mauritanien-provoque-colere" hreflang="fr"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'en';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2020\u002D06\u002D26';
                tms_vars["aef_hpubli"] = '15\u003A24';
                tms_vars["repertoire"] = 'MAURITANIA';
                tms_vars["nom-page"] = 'content\/20200626\u002Dmauritania\u002Dphoto\u002Dpolice\u002Dmauritanian\u002Dgeorge\u002Dfloyd\u002Dbrutality';
                tms_vars["aef_libelle_contenu_page"] = 'Photo\u0020of\u0020a\u0020police\u0020officer\u0020pressing\u0020a\u0020knee\u0020into\u0020the\u0020neck\u0020of\u0020the\u0020\u201CMauritanian\u0020George\u0020Floyd\u201D\u0020sparks\u0020anger';
                tms_vars["aef_id_contenu"] = 'WB742101\u002DOBS\u002DEN\u002D20200626';
                tms_vars["aef_rep1"] = 'MAURITANIA';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Mauritania,police\u0020brutality,racism';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'anglais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/en\/content\/20200626-mauritania-photo-police-mauritanian-george-floyd-brutality","headline":"Photo of a police officer pressing a knee into the neck of the \u201cMauritanian George Floyd\u201d sparks anger","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/teaser-3_1.jpg","width":"1024","height":"576"},"keywords":["Mauritania","police brutality","racism"],"datePublished":"2020-06-26T17:24:57Z","dateModified":"2020-06-26T19:47:43Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/en/" >Home</a>
                                <a href="https://observers.france24.com/en/static/contribute-obs" >Become an Observer</a>
                                <a href="https://observers.france24.com/en/articles-observers/0/" >All articles</a>
                                <a href="https://observers.france24.com/en/tag/verification-guide " >Verification guide</a>
                                <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" >Observers Take Action</a>
                                <a href="https://observers.france24.com/en/tag/debunked" >Debunked</a>
                                <a href="https://observers.france24.com/en/videos/the-observers/0/" >The Observers TV show</a>
                                <a href="https://observers.france24.com/en/videos/observers-direct/0/" >Observers Direct</a>
                                <a href="https://observers.france24.com/en/static/about" >About</a>
                                <a href="https://observers.france24.com/en/static/how-to" >Tutorials</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/en/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Search"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/en/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribute 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         France Médias Monde sites 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/en" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/en" class="logoSprites en" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/116332251954093536353" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/rss/general" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/#" class="logoSprites en" target="#"></a>
                                                                                            <a href="https://www.france24.com/en/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/en" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/en/" class="logoSprites en" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> My profile </a>
                    </li>
                    <li>
                        <a href="/en/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribute </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Logout </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Film, Verify, Share</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6ciT.F" data-callback="trackingSocial.fb_tracker" data-title="Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6ciT.T" data-callback="trackingSocial.tt_tracker" data-title="Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6ciT.G" data-callback="trackingSocial.gg_tracker" data-title="Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">20</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB742101-OBS-EN-20200626"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser-3_1.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser-3_1.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Two Mauritanian police officers hold a Black man on the ground, facedown. One of the officers has his knee pressed into the man’s neck. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB742101-OBS-EN-20200626">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/en/tag/mauritania" class="category-link">Mauritania</a>&nbsp;/                                            <a href="/en/tag/police-brutality" class="category-link">police brutality</a>                            <span class="date">- 06/26/2020</span>    <h3>Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6ciT.F" data-callback="trackingSocial.fb_tracker" data-title="Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6ciT.T" data-callback="trackingSocial.tt_tracker" data-title="Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6ciT.G" data-callback="trackingSocial.gg_tracker" data-title="Photo of a police officer pressing a knee into the neck of the “Mauritanian George Floyd” sparks anger"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">20</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Become   an Observer </h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Logout </button>
        <a class="btn btn-default blue-btn-contribute active" href="/en/static/contribute-obs" role="button"> Contribute </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p><strong>People across Mauritania have expressed shock and outrage over a photo showing a police officer holding a man on the ground by pressing his knee into his neck –  using the exact same move that a police officer used to kill George Floyd in the American city of Minneapolis, sparking a global movement against police violence and racism. This movement has had particular resonance in Mauritania, where the Black community has faced a long history of slavery, violence and oppression. </strong><br/><br/>The incident took place on June 21 in El-Minaa, a suburb located to the southwest of the capital, Nouakchott. The photo was taken by a witness who self-identifies as an activist on social media. It shows two Mauritanian police officers holding a Black man on the ground, facedown. One of the officers has his knee pressed into the man’s neck.<br/><br/>Bloggers sympathetic to the Mauritanian government claimed the man was a "thief", an “armed individual who had attacked the authorities”. However, none of the posts contained specific information about the crimes he was alleged to have committed.<br/><br/>On the other hand, many Mauritanian social-media users were quick to draw a parallel with how US police officer Derek Chauvin restrained and ultimately killed George Floyd during an arrest in Minneapolis. Many people denounced it as a racist act carried out in a suburb that is home to a majority Black community.<br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742097-OBS-EN-20200626 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742097-OBS-EN-20200626">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmohamdelabd.abderrahmanesaleck%2Fposts%2F1140297313003395&width=500" width="500" height="654" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <p><p><span style="font-size:smaller">'An arrest using US police tactics, this is disrespectful treatment and must be condemned. Leadership within the (national) security forces should severely punish these two officers.' </span></p></p></div></div>
            <p class="lead">'I think the only explanation is that the police planned this as a way to provoke the community'</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>Hamza Jaafar is a human rights activist and a member of the Sahel Foundation for Human Rights (in French: la fondation Sahel pour la Défense des Droits de l'Homme). Jaafar says that there is nothing new about the Mauritanian police using excessive force towards civilians, especially if those civilians are Black.<br/>  <blockquote class="quote">In the midst of an international movement against racism and police violence, the police used the same method that caused George Floyd’s death in a community that is 90 percent Black. I think the only explanation is that the police planned this as a way to provoke the community.</blockquote><br/><a target="_blank" href="http://www.liberation.fr/planete/2018/03/27/en-mauritanie-la-lutte-contre-l-esclavage-etouffee_1638143">Slavery wasn’t banned in Mauritania until 1980</a> and reports by human rights organisations such as<a target="_blank" href="http://www.amnesty.org/fr/countries/africa/mauritania/report-mauritania/"> Amnesty International </a>show that it hasn’t been totally eradicated. And racism against the Black community in Mauritania is still rampant.<br/><br/>A few days before the incident, Mauritanian TV channel Al-Arabii broadcast a documentary about the enslavement of Black people, which is a <a target="_blank" href="https://observers.france24.com/fr/20150806-heurts-manifestants-anti-esclavagistes-police-nouakchott-ira-mauritanie">sensitive topic in Mauritania</a>. After the documentary was broadcast, the Minister of Culture contacted correspondents for international media outlets and told them that their work permits would be revoked if they reported on topics that “<a target="_blank" href="http://fr.alakhbar.info/15625-0-Mauritanie-Interdictions-a-des-medias-internationaux-des-sujets-troublant-la-paix-sociale.htm">threatened social cohesion</a>” in the country.</div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead">'Without George Floyd, this might have gone unreported'</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>Jaafar believes that the ministry’s threat to correspondents proves that the authorities want to shut down any debate on this topic:</p><blockquote class="quote">Without George Floyd, this incident might have gone unreported. The security forces here make a habit of assaulting citizens during arrests. Even this time, blogs with close links to the authorities justified this brutal arrest by saying that the man was a criminal who had attacked the officers before trying to flee. They even posted photos that they claimed showed how one of the officers had sustained a hand injury.</blockquote><p><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742098-OBS-EN-20200626 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742098-OBS-EN-20200626">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FHOUMEID83%2Fposts%2F3096325877155590&width=500" width="500" height="515" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <p><p class="rtecenter"><span style="font-size:smaller;">Hamid Oueld Mohammed, who has 38,000 Facebook followers, posted a photo that he claims shows the injured hand of one of the police officers who was allegedly attacked by the arrestee. </span></p><p>Other pro-authorities bloggers, like Mohamed Lamine Abd Eddayem, claimed that the security forces were victims of a smear campaign.<br/><br/></p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742099-OBS-EN-20200626 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB742099-OBS-EN-20200626">
                                <figure class="bd">
                    <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flemine.abdedayem%2Fposts%2F3154494907906265&width=500" width="500" height="651" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
                </figure>
            </div>
            <p><p><p class="rtecenter"><span style="font-size:smaller;">'Is this young man dead? No, he isn’t dead. This is [just] a method used to arrest thieves, whether they are white or black. It isn’t reasonable to compare this image with what happened to George Floyd. And it’s a crime to compare Mauritania with the United States,' reads a post written by a blogger who Jaafar says has close links to the police. </span></p><p class="rteleft">Police arrested the person who took the photo of the incident, according to <a target="_blank" href="http://cridem.org/C_Info.php?article=737124">Mauritanian news site Al-Akhbar</a>.<br/><br/>“It’s a warning to anyone who tries to film similar scenes in the future,” says Jaafar.<br/><br/>The Mauritanian Ministry of the Interior sent the FRANCE 24 Observers team a document stating that the two officers had been transferred to the far east of the country in the wake of this brutal arrest.<br/><br/>According to a source in the same Ministry, who wished to remain anonymous, officials considered the incident an “internal affair” and their decision to transfer the officers to be just an "ordinary procedure".<br/><br/>Several social-media users with close links to the Mauritanian government, like Hamid Oueld Mohammed, <a target="_blank" href="http://www.facebook.com/photo.php?fbid=3103386573116187&amp;set=a.272643842857155&amp;type=3&amp;theater">posted on Facebook</a> that the officers were jailed for three days before being transferred.<br/><br/></p></p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB742100-OBS-EN-20200626 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB742100-OBS-EN-20200626" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                            </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/rfi_multimedia_element_image/attestation_2.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/rfi_multimedia_element_image/attestation_0.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB742100-OBS-EN-20200626" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB742100-OBS-EN-20200626" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <p><p><p class="rteleft"><p class="rtecenter"><span style="font-size:smaller;">A document signed by the Director General of Mauritanian National Security, Mesgharou Ould Sidi, and published by the <a target="_blank" href="http://nawafedh.com/?q=node/13661&amp;fbclid=IwAR3cOqc8dx6RZaP5BRegjCbj2ffEz-WZWFPiWhQf1uCCTL16bAIS2ixouGQ">Mauritanian news site Nawafedh</a>, states that the two police officers involved were transferred to districts in the far east of the country. </span></p><p>Article by <a target="_blank" href="http://twitter.com/ramoblueberry">Omar Tiss</a>.</p></p></p></p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/en/tag/mauritania" class="category-link">Mauritania</a>&nbsp;/&nbsp;                                <a href="/en/tag/police-brutality" class="category-link">police brutality</a>&nbsp;/&nbsp;                                <a href="/en/tag/racism" class="category-link">racism</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/fr/20200624-mauritanie-photo-arrestation-george-floyd-mauritanien-provoque-colere" class="langage-link pull-right">Français</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/en/20200626-mauritania-photo-police-mauritanian-george-floyd-brutality"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/injections-illegales-estheticiennes-levres.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Next</h2>
                                        <a href="/en/20200625-france-dangerous-unregulated-lip-injections-instagram-snapchat" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">FRANCE</span>                                            <span class="date hidden-xs">06/25/2020</span>                                            <h3>Ads for dangerous, unregulated lip injections flood Instagram and Snapchat</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                No article have been found
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/en/tagId/56_D64_15716,56_D64_3083,56_D64_5353/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/en/" class="logoSprites logoOBS en"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/articles-observers/0/" target="_self" class="">
                                All articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" target="_self" class="">
                                Observers Take Action
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contribute-obs" target="_self" class="">
                                Contribute
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/the-observers/0/" target="_self" class="">
                                Watch The Observers
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/observers-direct/0/" target="_self" class="">
                                Watch The Observers Direct
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/raw-videos/0/" target="_self" class="">
                                Raw videos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/static/about" target="_self" class="">
                                About
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/how-to" target="_self" class="see-tutorials">
                                Tutorials
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/legal-notice" target="_self" class="">
                                Legal notice
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/privacy" target="_self" class="tos">
                                Privacy policy
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contact-us" target="_self" class="contact-us">
                                Contact us
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2020 Copyright France 24 – All rights reserved <br> France 24 is not responsible for the content of external websites 
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder en -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img, .container .postContent div > img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.* /')) ? target.src = target.src.replace('http', 'https') : null})
</script>

<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
