<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Migrants&#x20;in&#x20;Niger&#x20;protest&#x20;seemingly&#x20;endless&#x20;quarantine</title>
                                                        <meta name="title" content="Migrants&#x20;in&#x20;Niger&#x20;protest&#x20;seemingly&#x20;endless&#x20;quarantine"/>
                                                        <meta name="description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/en/20200428-migrants-niger-protest-quarantine-without-end-covid19"/>
                                                        <meta property="og:title" content="Migrants&#x20;in&#x20;Niger&#x20;protest&#x20;seemingly&#x20;endless&#x20;quarantine"/>
                                                        <meta property="og:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="og:site_name" content="The&#x20;France&#x20;24&#x20;Observers"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_arlit.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="en_US"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/en/20200428-migrants-niger-protest-quarantine-without-end-covid19"/>
                                                        <meta name="twitter:title" content="Migrants&#x20;in&#x20;Niger&#x20;protest&#x20;seemingly&#x20;endless&#x20;quarantine"/>
                                                        <meta name="twitter:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observers"/>
                                                        <meta name="twitter:site" content="&#x40;Observers"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_arlit.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_en.json">

                
            <link rel="alternate" href="https://observers.france24.com/fr/20200424-niger-arlit-migrants-subsahariens-revoltent-protester-contre-une-quarantaine-fin" hreflang="fr"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'en';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2020\u002D04\u002D28';
                tms_vars["aef_hpubli"] = '12\u003A46';
                tms_vars["repertoire"] = 'NIGER';
                tms_vars["nom-page"] = 'content\/20200428\u002Dmigrants\u002Dniger\u002Dprotest\u002Dquarantine\u002Dwithout\u002Dend\u002Dcovid19';
                tms_vars["aef_libelle_contenu_page"] = 'Migrants\u0020in\u0020Niger\u0020protest\u0020seemingly\u0020endless\u0020quarantine';
                tms_vars["aef_id_contenu"] = 'WB740714\u002DOBS\u002DEN\u002D20200428';
                tms_vars["aef_rep1"] = 'NIGER';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'illegal\u0020migrants,Coronavirus,migration,Niger';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'anglais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/en\/content\/20200428-migrants-niger-protest-quarantine-without-end-covid19","headline":"Migrants in Niger protest seemingly endless quarantine","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/teaser_arlit.jpg","width":"1024","height":"576"},"keywords":["illegal migrants","Coronavirus","migration","Niger"],"datePublished":"2020-04-28T14:46:03Z","dateModified":"2020-04-28T16:58:19Z","articleSection":"","creator":"Fatma Ben Hamad","author":"Fatma Ben Hamad","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/en/" >Home</a>
                                <a href="https://observers.france24.com/en/static/contribute-obs" >Become an Observer</a>
                                <a href="https://observers.france24.com/en/articles-observers/0/" >All articles</a>
                                <a href="https://observers.france24.com/en/tag/verification-guide " >Verification guide</a>
                                <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" >Observers Take Action</a>
                                <a href="https://observers.france24.com/en/tag/debunked" >Debunked</a>
                                <a href="https://observers.france24.com/en/videos/the-observers/0/" >The Observers TV show</a>
                                <a href="https://observers.france24.com/en/videos/observers-direct/0/" >Observers Direct</a>
                                <a href="https://observers.france24.com/en/static/about" >About</a>
                                <a href="https://observers.france24.com/en/static/how-to" >Tutorials</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/en/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Search"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/en/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribute 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         France Médias Monde sites 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/en" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/en" class="logoSprites en" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/116332251954093536353" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/rss/general" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/#" class="logoSprites en" target="#"></a>
                                                                                            <a href="https://www.france24.com/en/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/en" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/en/" class="logoSprites en" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> My profile </a>
                    </li>
                    <li>
                        <a href="/en/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribute </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Logout </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Film, Verify, Share</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6QZS.F" data-callback="trackingSocial.fb_tracker" data-title="Migrants in Niger protest seemingly endless quarantine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6QZS.T" data-callback="trackingSocial.tt_tracker" data-title="Migrants in Niger protest seemingly endless quarantine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6QZS.G" data-callback="trackingSocial.gg_tracker" data-title="Migrants in Niger protest seemingly endless quarantine"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">169</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB740714-OBS-EN-20200428"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_arlit.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaser_arlit.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Lockdown orders have had a devastating effect on migrants from sub-Saharan Africa who were kicked out of Algeria and have been living in camps in the border town of Arlit, Niger. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB740714-OBS-EN-20200428">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/en/tag/illegal-migrants" class="category-link">illegal migrants</a>&nbsp;/                                            <a href="/en/tag/coronavirus" class="category-link">Coronavirus</a>                                        <span class="date">- 04/28/2020</span>    <h3>Migrants in Niger protest seemingly endless quarantine</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/6QZS.F" data-callback="trackingSocial.fb_tracker" data-title="Migrants in Niger protest seemingly endless quarantine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/6QZS.T" data-callback="trackingSocial.tt_tracker" data-title="Migrants in Niger protest seemingly endless quarantine"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/6QZS.G" data-callback="trackingSocial.gg_tracker" data-title="Migrants in Niger protest seemingly endless quarantine"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">169</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Become   an Observer </h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Logout </button>
        <a class="btn btn-default blue-btn-contribute active" href="/en/static/contribute-obs" role="button"> Contribute </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        

        <div class="col-lg-offset-1 col-lg-6 col-md-offset-0 col-md-6 col-sm-offset-0 col-sm-6 observateurBandeau">
        <div class="titleUserObservateur">Observers</div>
        <div class="blockUsersObservateurs">
                        <div class="clearfix"></div>
        </div>
    </div>

                                                        

<div class="description">
            <p></p>        <div><strong>In an attempt to control the spread of Covid-19, hundreds of migrants from sub-Saharan Africa have been under lockdown for more than three weeks in a camp in northern Niger where they are awaiting repatriation after being kicked out of Algeria. On 20 April, a small group of desperate people forced open the doors of one of the shops in the camp and stole goods. Our Observer, who witnessed the robbery, says that conditions in the camp under lockdown have become unbearable.</strong><br/><br/>Hundreds of migrants from sub-Saharan Africa ended up in Niger after Algerian authorities forcibly removed them from the country. The International Organization for Migration (IOM) has been working in Niger to help repatriate these migrants back to their home countries. Their mission has become much more difficult during the Covid-19 pandemic as many countries shut their borders. On 2 April, smugglers abandoned more than 250 migrants along the border between Niger and Libya.<br/><br/>Before they can be sent back to their home countries, the migrants must transit through one of the four centres located in the north of Niger, near the borders with Libya, Chad and Algeria. The IOM reports that there are nearly 640 migrants currently placed in the Arlit camp in the Agadez region, which is 240 kilometres south of the Algerian border.<br/><br/>Algeria also sent undocumented migrants working illegally in the country to the Nigerien border. Hundreds of migrants were first put in the Assamaka camp and then in the Arlit camp. Arlit is where, on 20 April, several migrants staged protests, calling for better living conditions. They also looted a shop run by the IOM.</div></div>
            <p class="lead">“Lots of migrants were deported from Algeria still wearing their work clothes, which were often ripped or covered with paint or cement”</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div>Rafa [not his real name] is a migrant from sub-Saharan Africa who spent about a year working without papers in the Algerian town of Oran. On 14 March, he was rounded up by the Algerian authorities and dropped off at the border with Niger. Rafa has been living in Arlit since early April and has to undergo quarantine before being repatriated. He told the FRANCE 24 Observers about why the migrants in Arlit started protesting.<br/>  <blockquote class="“quote”">We haven’t seen a single official here since we arrived on 4 April. No one from the IOM or the town of Arlit has come to the camp. That’s why we decided to hold a protest. Soldiers, police officers and gendarmes carrying heavy weapons surrounded us. But we decided it was time to stage a bit of a revolt! People from the camp managed to enter Assamaka [Editor’s note: a town on the Algerian border]. A representative from the Niger government came to talk to us. “We understand your concerns,” he told us. “But you need to do a two-week quarantine. It’s obligatory.”<br/> </blockquote><span style="font-size:smaller;">        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB740708-OBS-EN-20200428 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB740708-OBS-EN-20200428">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/rfi_multimedia_element_image/niger1.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    </span><div class="rtecenter"><span style="font-size:smaller;">Our Observer sent this photo of camp Arlit.</span><br/> </div><blockquote class="“quote”">We stayed in Arlit for 15 days. But at the end of the quarantine period, no one came to see us. We waited another day and, still, no one came. So we decided to demand talks with the IOM. No one provided us with soap and towels. Lots of people who came from Algeria with me were deported in their work clothes, which, in many cases, were dirty, ripped or covered with paint or cement.<br/> </blockquote>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB740709-OBS-EN-20200428 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB740709-OBS-EN-20200428">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/rfi_multimedia_element_image/niger_2.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><br/><strong><span style="font-size:large;">“In the camp shop, there was everything we needed”</span></strong></div>   <blockquote class="“quote”">On 20 April, some of the camp residents started an uprising. A few people started to think, “We can find everything we need in the shops,” and broke into one.<br/><br/>I went into one of the shops and I saw that there were a lot of items of clothing and essential goods [Editor’s note: primarily cleaning products] that we didn’t have. That’s when the police arrived. They let off tear gas, even in the streets of the town. </blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB740711-OBS-EN-20200428 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB740711-OBS-EN-20200428">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/rfi_multimedia_element_image/niger4.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <blockquote class="“quote”"><br/>At least 13 people were arrested and brought to the police station, where they are still being detained [Editor’s note: Rafa gave his account on 24 April]. Those who fled the camp to escape the tear gas were barred from reentering.<br/><br/>On the morning of April 22, the police prefect came to the camp to try and negotiate the reentry of these people but officials wouldn’t let everyone go back in. As I speak, some of them are still sleeping in front of the camp, some on pieces of cardboard. Some people tried to climb over the gate, but it has barbed wire on it. For the time being, police and gendarmes are keeping watch over the camp.<br/> </blockquote>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB740712-OBS-EN-20200428 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB740712-OBS-EN-20200428">
                                <figure class="bd">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/LGWJZdvXDC0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </figure>
            </div>
             <br/>The FRANCE 24 Observers team spoke with Barbara Rijks, who runs the IOM mission in Niger.<br/>  <blockquote class="“quote”">There was some unrest in the centre. The migrants are frustrated, which is perfectly understandable. We told them that the borders are closed. Unfortunately, some of the migrants are directing their anger at IOM staff, who are also frustrated by the situation. To my knowledge, there was a quarantine site at Arlit, but it closed on April 11. Now, it is just a transit centre.</blockquote><div class="rtecenter"><br/><strong><span style="font-size:large;">“The IOM owes us an explanation”</span></strong><br/> </div><div class="rteleft">Rafa says that the “revolt” occurred because there was no communication or dialogue between migrants living in the centre and IOM officials, who run the Arlit camp. When they arrived in Assamaka, the migrants didn’t have access to potable water or any sleeping mats. There were only four tents for a total of 900 people.<br/><br/>Our Observer says that his belongings, including money and his cellphone, were taken from him in Algeria. Many other migrants<a target="_blank" href="http://www.meltingpot.org/Una-testimonianza-dal-Centro-di-transito-OIM-ad-Arlit-Niger.html#.XqLezcgzbIV"> have shared similar accounts</a>.<br/><br/>In order to facilitate dialogue with IOM officials and improve their living conditions, the migrants nominated delegates to represent each nationality present on the site: Malian, Guinean, Cameroonian, Beninese. However Rafa says that discussions still haven’t taken place.<br/> </div><blockquote class="“quote”">Quarantine is unbearable in these conditions. We already spent 14 days in isolation in Assamaka. Getting to Arlit was a small victory for us. A bit of hope. For us, coming here meant that everyone would be sent back to their respective countries. But when we got to Arlit, we found out that we’d have to endure 15 more days of quarantine. No complaints about the food; we’ve been eating well. But we’ve been in the camp for almost three weeks and we haven’t seen a single official. We only see security guards. No one from the IOM has come to explain what is going to happen to us. They owe us an explanation. Right now, all that we know is that we were kicked out of Algeria and everyone has to go back to his or her country of origin. But we can’t go back because of coronavirus!<br/> </blockquote>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB740713-OBS-EN-20200428 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB740713-OBS-EN-20200428">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/rfi_multimedia_element_image/niger_3.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <br/>The IOM says that, for the time being, it’s not possible for the migrants to go back to their home countries.<br/>  <blockquote class="“quote”">We understand their frustration, but we have staff on site who are also stuck in this difficult situation. We are talking to them about how to avoid infection and we’ve provided internet access so that the migrants can look up information themselves. We’ve reduced the number of personnel on site to limit the risk of infection and transmission.<br/><br/>Sometimes it is hard to get across the right information -- lots of them don’t believe that the borders are closed because lots of people are still crossing illegally. Under normal circumstances, people stay in the camp for two or three weeks but quite a lot of them don’t have any identity documents so it takes longer.<br/><br/>Since the borders have been shut down, we’ve had to negotiate with Niger officials to open up border posts and let people return to their home countries. However, we are still waiting for a green light from the home countries of these migrants, which include Mali, Nigeria, Guinea and Benin. For the time being, these people can’t yet leave Niger.</blockquote><br/><br/><strong>Article by <a target="_blank" href="http://twitter.com/benthmad">Fatma Ben Hamad</a>. </strong></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

                
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/en/tag/illegal-migrants" class="category-link">illegal migrants</a>&nbsp;/&nbsp;                                <a href="/en/tag/coronavirus" class="category-link">Coronavirus</a>&nbsp;/&nbsp;                                <a href="/en/tag/migration" class="category-link">migration</a>&nbsp;/&nbsp;                                <a href="/en/tag/niger" class="category-link">Niger</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/fr/20200424-niger-arlit-migrants-subsahariens-revoltent-protester-contre-une-quarantaine-fin" class="langage-link pull-right">Français</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/en/20200428-migrants-niger-protest-quarantine-without-end-covid19"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/main2_1_0.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Next</h2>
                                        <a href="/en/20200424-chinese-doctors-skin-black-covid-19" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">China</span>                                            <span class="date hidden-xs">04/24/2020</span>                                            <h3>Did these Chinese doctors’ skin turn black after getting Covid-19? There’s more to this story…</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                            <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                No article have been found
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/en/tagId/56_D64_22246,56_D64_27267,56_D64_653,56_D64_23226/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/en/" class="logoSprites logoOBS en"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/articles-observers/0/" target="_self" class="">
                                All articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" target="_self" class="">
                                Observers Take Action
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contribute-obs" target="_self" class="">
                                Contribute
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/the-observers/0/" target="_self" class="">
                                Watch The Observers
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/observers-direct/0/" target="_self" class="">
                                Watch The Observers Direct
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/raw-videos/0/" target="_self" class="">
                                Raw videos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/static/about" target="_self" class="">
                                About
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/how-to" target="_self" class="see-tutorials">
                                Tutorials
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/legal-notice" target="_self" class="">
                                Legal notice
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/privacy" target="_self" class="tos">
                                Privacy policy
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contact-us" target="_self" class="contact-us">
                                Contact us
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2020 Copyright France 24 – All rights reserved <br> France 24 is not responsible for the content of external websites 
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder en -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img, .container .postContent div > img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.* /')) ? target.src = target.src.replace('http', 'https') : null})
</script>

<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
