<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Our&#x20;top&#x20;fact-checks&#x20;from&#x20;2019</title>
                                                        <meta name="title" content="Our&#x20;top&#x20;fact-checks&#x20;from&#x20;2019"/>
                                                        <meta name="description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/en/20191231-top-fact-checks-2019-debunked-fake"/>
                                                        <meta property="og:title" content="Our&#x20;top&#x20;fact-checks&#x20;from&#x20;2019"/>
                                                        <meta property="og:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="og:site_name" content="The&#x20;France&#x20;24&#x20;Observers"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaserokdebunked2019.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="en_US"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/en/20191231-top-fact-checks-2019-debunked-fake"/>
                                                        <meta name="twitter:title" content="Our&#x20;top&#x20;fact-checks&#x20;from&#x20;2019"/>
                                                        <meta name="twitter:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observers"/>
                                                        <meta name="twitter:site" content="&#x40;Observers"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaserokdebunked2019.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_en.json">

                
            <link rel="alternate" href="https://observers.france24.com/fr/20191219-intox-bilan-annee-2019-observateurs-france-24-fake-news-verification" hreflang="fr"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'en';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = 'The\u0020Observers';
                tms_vars["aef_dpubli"] = '2019\u002D12\u002D31';
                tms_vars["aef_hpubli"] = '09\u003A45';
                tms_vars["repertoire"] = 'INTOX';
                tms_vars["nom-page"] = 'content\/20191231\u002Dtop\u002Dfact\u002Dchecks\u002D2019\u002Ddebunked\u002Dfake';
                tms_vars["aef_libelle_contenu_page"] = 'Our\u0020top\u0020fact\u002Dchecks\u0020from\u00202019';
                tms_vars["aef_id_contenu"] = 'WB738351\u002DOBS\u002DEN\u002D20191231';
                tms_vars["aef_rep1"] = 'INTOX';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = '';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'anglais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/en\/content\/20191231-top-fact-checks-2019-debunked-fake","headline":"Our top fact-checks from 2019","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/teaserokdebunked2019.jpg","width":"1024","height":"576"},"keywords":[""],"datePublished":"2019-12-31T10:45:12Z","dateModified":"2019-12-31T11:32:47Z","articleSection":"","creator":"Alexandre Capron","author":"Alexandre Capron","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/en/" >Home</a>
                                <a href="https://observers.france24.com/en/static/contribute-obs" >Become an Observer</a>
                                <a href="https://observers.france24.com/en/articles-observers/0/" >All articles</a>
                                <a href="https://observers.france24.com/en/tag/verification-guide " >Verification guide</a>
                                <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" >Observers Take Action</a>
                                <a href="https://observers.france24.com/en/tag/debunked" >Debunked</a>
                                <a href="https://observers.france24.com/en/videos/the-observers/0/" >The Observers TV show</a>
                                <a href="https://observers.france24.com/en/videos/observers-direct/0/" >Observers Direct</a>
                                <a href="https://observers.france24.com/en/static/about" >About</a>
                                <a href="https://observers.france24.com/en/static/how-to" >Tutorials</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/en/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Search"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/en/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribute 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         France Médias Monde sites 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/en" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/en" class="logoSprites en" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/116332251954093536353" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/rss/general" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/#" class="logoSprites en" target="#"></a>
                                                                                            <a href="https://www.france24.com/en/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/en" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/en/" class="logoSprites en" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> My profile </a>
                    </li>
                    <li>
                        <a href="/en/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribute </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Logout </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Film, Verify, Share</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5zuK.F" data-callback="trackingSocial.fb_tracker" data-title="Our top fact-checks from 2019"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5zuK.T" data-callback="trackingSocial.tt_tracker" data-title="Our top fact-checks from 2019"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5zuK.G" data-callback="trackingSocial.gg_tracker" data-title="Our top fact-checks from 2019"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">17</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB738351-OBS-EN-20191231"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaserokdebunked2019.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/teaserokdebunked2019.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">The France 24 Observers team debunked 128 doctored or wrongly attributed images this year. Check out our top selection. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB738351-OBS-EN-20191231">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
            <span class="date">- 12/31/2019</span>    <h3>Our top fact-checks from 2019</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5zuK.F" data-callback="trackingSocial.fb_tracker" data-title="Our top fact-checks from 2019"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5zuK.T" data-callback="trackingSocial.tt_tracker" data-title="Our top fact-checks from 2019"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5zuK.G" data-callback="trackingSocial.gg_tracker" data-title="Our top fact-checks from 2019"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">17</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Become   an Observer </h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Logout </button>
        <a class="btn btn-default blue-btn-contribute active" href="/en/static/contribute-obs" role="button"> Contribute </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        

        <div class="col-lg-offset-1 col-lg-6 col-md-offset-0 col-md-6 col-sm-offset-0 col-sm-6 observateurBandeau">
        <div class="titleUserObservateur">Observers</div>
        <div class="blockUsersObservateurs">
                            


                                    <div class="col-sm-6 col-xs-6 media blockUserAvatar">
        <div class="media-left block-image">
            <a href="/en/contributor/395350" title="The&#x20;Observers">                                <figure class="ratio-1x1 author-avatar userAvatar">
                                            <img src="https://scd.observers.france24.com/files/user_avatars/OBS_F24_GPLUS_YT.png" alt="The&#x20;Observers">
                                    </figure>
            </a>        </div>
        <div class="media-body media-middle">
            <a href="/en/contributor/395350">                <h4 class="media-heading userName">
                                                                The Observers
                                    </h4>
                                <span class="viewProfile">See profile</span>
            </a>        </div>
            </div>

                        <div class="clearfix"></div>
        </div>
    </div>

                                                        

<div class="description">
            <p></p>        <div><p><strong>The FRANCE 24 Observers team debunked 128 images that were either doctored or wrongly attributed in 2019. Our articles explain how we proved that these images, photos and videos were false. To celebrate the end of the year, we made a list of some of our top fact-checks.</strong></p><p><span style="font-size:large"><strong>[Click on the image below to check out each story and how we went about fact-checking it]</strong></span></p><p><br/><strong><span style="font-size:13.0pt"><span style="font-family:"Arial",sans-serif"><span style="color:#333333">March – Did someone really discover piles and piles of money in the home of a politician?</span></span></span></strong></p><p>The FRANCE 24 Observers team came across a video back in March that supposedly shows stacks and stacks of money found at the home of a corrupt senator in Haiti. Turns out, the same video was being circulated in Cameroon, where people said it showed money embezzled by local politicians. Other social media users said the money was being hoarded by a Russian senator.<br/><br/>Turns out, none of those stories are true. In reality, these stacks of money were part of a sculpture created by a Spanish artist. Our team spoke to him about how his artwork had sparked rumours all across the world.</p><strong>>> Read on The Observers: <a target="_blank" href="https://observers.france24.com/en/20190308-cameroon-fake-video-burned-money-politicians">Did a former minister in Cameroon really burn embezzled money?</a></strong><br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738344-OBS-EN-20191231 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB738344-OBS-EN-20191231">
                        <figure class="bd">
                                    <a target="_blank" href="https://observers.france24.com/en/20190308-cameroon-fake-video-burned-money-politicians"><img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/teaser_money.jpg" alt=""></a>
                                <figcaption></figcaption>
            </figure>
        </div>
    <p><span style="font-size:large"><strong>April </strong></span><strong><span style="font-size:13.0pt"><span style="font-family:"Arial",sans-serif"><span style="color:#333333">– </span></span></span></strong><span style="font-size:large"><strong> Fake news about the Notre-Dame fire </strong></span></p><p>On April 15, 2019, people all over the world watched as an accidental fire engulfed the Notre Dame Cathedral in Paris. But false information about the fire started circulating quickly. Online, quite a few people disputed the cause of the fire and pointed to what they claimed was a suspicious presence on the roof captured in some of the footage. Several fake media accounts claimed that the fire was a “terrorist act”. In West Africa, people shared photos of supposedly diabolical statues said to feature on the cathedral and may have played a sinister role in the fire. It turns out that most of these statues weren’t even from Notre-Dame.</p><p>This fire generated a lot of fake news. In total, we did ten different fact-checks about the Notre-Dame fire.</p><strong>>> Read on The Observers: <a target="_blank" href="https://observers.france24.com/en/20190416-debunked-france-fake-news-notre-dame-fire-paris">How to avoid falling for fake news about the Notre-Dame fire</a></strong>         

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738345-OBS-EN-20191231 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB738345-OBS-EN-20191231">
                        <figure class="bd">
                                    <a target="_blank" href="https://observers.france24.com/en/20190416-debunked-france-fake-news-notre-dame-fire-paris"><img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/notre-dame-debunked.png" alt=""></a>
                                <figcaption></figcaption>
            </figure>
        </div>
    <span style="font-size:large"><strong>May – The man who supposedly survived a prison run by Sudan’s ousted president Omar al-Bashir</strong></span></p><p>In early May, a photo started circulating on social media that was said to show an emaciated political prisoner who had been held by Sudan’s former president, Omar al-Bashir. The skeletal prisoner was apparently released after al-Bashir was forced to resign on April 11 after months of protests gripped Sudan. Turns out, however, the photo actually shows a Kenyan man who suffers from malnutrition.</p><p>The FRANCE 24 Observers team was able to find out more about this man and what happened to him.<br/><br/><strong>>> Read on The Observers: </strong><a target="_blank" href="https://observers.france24.com/en/20190506-debunked-sudan-al-bashir-prisoner">Fake reports of man imprisoned by Sudan’s ousted al-Bashir circulate online  </a></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738346-OBS-EN-20191231 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB738346-OBS-EN-20191231">
                        <figure class="bd">
                                    <a target="_blank" href="https://observers.france24.com/en/20190506-debunked-sudan-al-bashir-prisoner"><img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/sudan_al_bashir_prisoner_debunked.jpg" alt=""></a>
                                <figcaption></figcaption>
            </figure>
        </div>
    <p><span style="font-size:large"><strong>July – Rumours spread like wildfire during Ebola outbreak in the Democratic Republic of the Congo </strong></span></p><p>Nearly 1,500 people have died from the Ebola virus in North Kivu, a province in the eastern part of the Democratic Republic of Congo since August 2018. Since late 2018, lots of people have contacted our team to tell us about the rumours circulating about this virus and the international medical response to it. Others have reached out to tell us about the violence sparked by these rumours. Aid workers and medical personnel have come under frequent attack from a suspicious population and local militia groups.</p><p>These rumours are often based on false information and have real consequences on the ground.</p><p>As part of a special investigation, we talked to our Observers about these rumours and their consequences :</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738347-OBS-EN-20191231 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB738347-OBS-EN-20191231">
                                <figure class="bd">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/xBkOqxNGqnM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </figure>
            </div>
            <p><span style="font-size:large"><strong>October – Did an armed robot really turn on humans?</strong></span></p><p>Sometimes misinformation spreads when people mistake a parody for a real event. That’s what happened with a video made by Corridor Digital, a Los-Angeles based production studio with a large following on Youtube, known for its viral videos with heavy special effects. The video shows a highly intelligent robot taking part in a military exercise.</p><p>Lots of viewers were duped by the "Bosstown Dynamics" logo, which is clearly a parody of "<a target="_blank" href="http://www.youtube.com/watch?v=rVlhMGQgDkY">Boston Dynamics</a>,"  a real robotics company. While the video itself may have been a parody of the risks of advanced robotics technology, it was taken seriously by lots of viewers.<br/><br/><strong>>> Read on The Observers: </strong><a target="_blank" href="https://observers.france24.com/en/20191030-does-armed-robot-really-turn-humans-viral-video">Does an armed robot really turn on humans in this viral video?</a></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738348-OBS-EN-20191231 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB738348-OBS-EN-20191231">
                        <figure class="bd">
                                    <a target="_blank" href="https://observers.france24.com/en/20191030-does-armed-robot-really-turn-humans-viral-video"><img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/headline_photo_military_robot.png" alt=""></a>
                                <figcaption></figcaption>
            </figure>
        </div>
    <br/><span style="font-size:large"><strong>November – Don’t fall for the poisoned Turkish cakes video</strong></span></p><div><p>In November, our team came across a strange video showing a white pill hidden in a cake made by a Turkish manufacturer. The video circulated across the globe, sparking panic about a mass poisoning plot in Italy, the United States, Israel, Mexico and other countries.</p><p>It turns out that there are geopolitical forces behind this video-- it was made as part of a campaign to boycott Turkish products after the country led an offensive against Kurdish forces in northern Syria. We took a closer look at the footage and it is pretty likely that the pill was placed in the cake after it was already broken open.<br/><br/><strong>>> Read on The Observers: <a target="_blank" href="https://observers.france24.com/en/20191118-poisoned-cakes-Turkey-viral-video-pills-panic">Poisoned cakes from Turkey? A viral video causes panic all around the world</a></strong><br/><br/></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738349-OBS-EN-20191231 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB738349-OBS-EN-20191231">
                        <figure class="bd">
                                    <a target="_blank" href="https://observers.france24.com/en/20191118-poisoned-cakes-Turkey-viral-video-pills-panic"><img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/cakeobs_2.jpg" alt=""></a>
                                <figcaption></figcaption>
            </figure>
        </div>
    <p><p><span style="font-size:large"><strong>December – Was Greta Thunberg caught on camera shooting a rifle?</strong></span></p></div><p>Swedish teenager Greta Thunberg is one of the major figures to emerge in 2019 and was voted person of the year by the American magazine Time for her work to combat climate breakdown and hold those responsible to account.</p><p>In December, a video started circulating online showing what appeared to be Thunberg shooting a rifle, an image that doesn’t exactly align with her role as an environmental activist. It turns out, however, that the girl shooting the rifle isn’t Thunberg at all, she just happens to look like her.<br/><br/><strong>>> Read on The Observers: Debunked: <a target="_blank" href="https://observers.france24.com/en/20191212-debunked-not-greta-thunberg-firing-machine-gun">This is not Greta Thunberg firing a rifle</a></strong><br/><br/></p></p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB738350-OBS-EN-20191231 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB738350-OBS-EN-20191231">
                        <figure class="bd">
                                    <a target="_blank" href="https://observers.france24.com/en/20191212-debunked-not-greta-thunberg-firing-machine-gun"><img src="https://scd.observers.france24.com/files/imagecache/720x405/rfi_multimedia_element_image/teaser_greta_thunberg_debunked.jpg" alt=""></a>
                                <figcaption></figcaption>
            </figure>
        </div>
    <p><p><p><span style="font-size:large"><strong>For more information...</strong></span></p><p><span style="font-size:large">To find out more about the fact-checking done by the Observers team in 2019:</span></p><ul><li><span style="font-size:large"><a target="_blank" href="https://observers.france24.com/en/tag/debunked">Check out the Debunked section on our website</a></span></li><li><span style="font-size:large">Learn about “Truth or Fake” (<a href="https://observers.france24.com/fr/tag/infointox">Info ou Intox</a>), our program designed to help middle and high schoolers to identify fake content</span></li><li><span style="font-size:large"><a target="_blank" href="https://observers.france24.com/en/tag/verification-guide">Check out our verification guide to teach yourself the tricks for debunking fake news </a></span></li></ul></p></p></div></div>
    
                                                        

                
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                    </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/fr/20191219-intox-bilan-annee-2019-observateurs-france-24-fake-news-verification" class="langage-link pull-right">Français</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/en/20191231-top-fact-checks-2019-debunked-fake"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/collage10imagesokok2_0.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Next</h2>
                                        <a href="/en/20191230-ten-amateur-images-marked-2019" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">2019</span>                                            <span class="date hidden-xs">12/30/2019</span>                                            <h3>Ten amateur images that marked 2019</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/en/" class="logoSprites logoOBS en"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/articles-observers/0/" target="_self" class="">
                                All articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" target="_self" class="">
                                Observers Take Action
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contribute-obs" target="_self" class="">
                                Contribute
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/the-observers/0/" target="_self" class="">
                                Watch The Observers
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/observers-direct/0/" target="_self" class="">
                                Watch The Observers Direct
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/raw-videos/0/" target="_self" class="">
                                Raw videos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/static/about" target="_self" class="">
                                About
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/how-to" target="_self" class="see-tutorials">
                                Tutorials
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/legal-notice" target="_self" class="">
                                Legal notice
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/privacy" target="_self" class="tos">
                                Privacy policy
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contact-us" target="_self" class="contact-us">
                                Contact us
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – All rights reserved <br> France 24 is not responsible for the content of external websites 
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder en -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
</script>

<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
