<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Arab&#x20;expats&#x20;attacked&#x20;in&#x20;Kazakhstan&#x20;over&#x20;sexually&#x20;suggestive&#x20;photo&#x20;</title>
                                                        <meta name="title" content="Arab&#x20;expats&#x20;attacked&#x20;in&#x20;Kazakhstan&#x20;over&#x20;sexually&#x20;suggestive&#x20;photo&#x20;"/>
                                                        <meta name="description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/en/20190729-outcry-over-suggestive-photo-leads-workers-attack-arab-expats-kazakstan"/>
                                                        <meta property="og:title" content="Arab&#x20;expats&#x20;attacked&#x20;in&#x20;Kazakhstan&#x20;over&#x20;sexually&#x20;suggestive&#x20;photo&#x20;"/>
                                                        <meta property="og:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="og:site_name" content="The&#x20;France&#x20;24&#x20;Observers"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/untitled_design_3_0.png"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="en_US"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/en/20190729-outcry-over-suggestive-photo-leads-workers-attack-arab-expats-kazakstan"/>
                                                        <meta name="twitter:title" content="Arab&#x20;expats&#x20;attacked&#x20;in&#x20;Kazakhstan&#x20;over&#x20;sexually&#x20;suggestive&#x20;photo&#x20;"/>
                                                        <meta name="twitter:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observers"/>
                                                        <meta name="twitter:site" content="&#x40;Observers"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/untitled_design_3_0.png"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_en.json">

                
            <link rel="alternate" href="https://observers.france24.com/fr/20190726-kazakhstan-photo-suggestives-video-violence-petrole-expatries" hreflang="fr"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'en';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D07\u002D29';
                tms_vars["aef_hpubli"] = '10\u003A11';
                tms_vars["repertoire"] = 'Kazakhstan\u0020';
                tms_vars["nom-page"] = 'content\/20190729\u002Doutcry\u002Dover\u002Dsuggestive\u002Dphoto\u002Dleads\u002Dworkers\u002Dattack\u002Darab\u002Dexpats\u002Dkazakstan';
                tms_vars["aef_libelle_contenu_page"] = 'Arab\u0020expats\u0020attacked\u0020in\u0020Kazakhstan\u0020over\u0020sexually\u0020suggestive\u0020photo\u0020';
                tms_vars["aef_id_contenu"] = 'WB730975\u002DOBS\u002DEN\u002D20190729';
                tms_vars["aef_rep1"] = 'Kazakhstan\u0020';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Lebanon';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'anglais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/en\/content\/20190729-outcry-over-suggestive-photo-leads-workers-attack-arab-expats-kazakstan","headline":"Arab expats attacked in Kazakhstan over sexually suggestive photo ","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/untitled_design_3_0.png","width":"1024","height":"576"},"keywords":["Lebanon"],"datePublished":"2019-07-29T12:11:12Z","dateModified":"2019-07-30T15:37:05Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/en/" >Home</a>
                                <a href="https://observers.france24.com/en/static/contribute-obs" >Become an Observer</a>
                                <a href="https://observers.france24.com/en/articles-observers/0/" >All articles</a>
                                <a href="https://observers.france24.com/en/tag/verification-guide " >Verification guide</a>
                                <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" >Observers Take Action</a>
                                <a href="https://observers.france24.com/en/tag/debunked" >Debunked</a>
                                <a href="https://observers.france24.com/en/videos/the-observers/0/" >The Observers TV show</a>
                                <a href="https://observers.france24.com/en/videos/observers-direct/0/" >Observers Direct</a>
                                <a href="https://observers.france24.com/en/static/about" >About</a>
                                <a href="https://observers.france24.com/en/static/how-to" >Tutorials</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/en/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Search"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/en/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribute 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         France Médias Monde sites 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/en" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/en" class="logoSprites en" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/116332251954093536353" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/rss/general" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/#" class="logoSprites en" target="#"></a>
                                                                                            <a href="https://www.france24.com/en/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/en" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/en/" class="logoSprites en" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> My profile </a>
                    </li>
                    <li>
                        <a href="/en/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribute </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Logout </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Film, Verify, Share</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5IaO.F" data-callback="trackingSocial.fb_tracker" data-title="Arab expats attacked in Kazakhstan over sexually suggestive photo "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5IaO.T" data-callback="trackingSocial.tt_tracker" data-title="Arab expats attacked in Kazakhstan over sexually suggestive photo "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5IaO.G" data-callback="trackingSocial.gg_tracker" data-title="Arab expats attacked in Kazakhstan over sexually suggestive photo "></i>
                        </a>
                                    </li>
            
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB730975-OBS-EN-20190729"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/untitled_design_3_0.png"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/untitled_design_3_0.png"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Outcry over a suggestive photo of a Lebanese man posing with his Kazakh colleague led Kazakh workers at the CCC plant in Tenqiz to attack their Arab co-workers. </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB730975-OBS-EN-20190729">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/en/tag/lebanon" class="category-link">Lebanon</a>                <span class="date">- 07/29/2019</span>    <h3>Arab expats attacked in Kazakhstan over sexually suggestive photo </h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/5IaO.F" data-callback="trackingSocial.fb_tracker" data-title="Arab expats attacked in Kazakhstan over sexually suggestive photo "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/5IaO.T" data-callback="trackingSocial.tt_tracker" data-title="Arab expats attacked in Kazakhstan over sexually suggestive photo "></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/5IaO.G" data-callback="trackingSocial.gg_tracker" data-title="Arab expats attacked in Kazakhstan over sexually suggestive photo "></i>
                        </a>
                                    </li>
            
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Become   an Observer </h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Logout </button>
        <a class="btn btn-default blue-btn-contribute active" href="/en/static/contribute-obs" role="button"> Contribute </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p><strong>Forty people were injured after a fight broke out between Kazakh employees and workers from several different Arab countries at a petrol deposit in Tengiz, a town in northern Kazakhstan on June 29. The violence was sparked by a suggestive photo of a Lebanese man and his Kazakh colleague. Photos of the attacks on Arab employees spread rapidly across the Arab world, sparking a diplomatic spat between Kazakhstan and several other countries including Jordan and Lebanon. </strong></p><p>The story began with a photo of a Lebanese man named Elie Daoud, who works for Consolidated Contractors Company (CCC), which is one of the main exploiters of petrol in the region.</p><p>In the photo, Daoud is posing with a female Kazakh colleague. He’s holding a walkie-talkie and the angle makes it look like the antenna is in the young woman’s mouth. Daoud didn’t post the photo publicly, but he did make it his WhatsApp profile picture.</p><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730956-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730956-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/d_zhxg9xoaelsdl.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><span style="font-size:smaller"><span style="font-family:"Helvetica",sans-serif"><span style="color:#454545">Daoud used this photo of himself and a female colleague in a suggestive pose as his profile picture on WhatsApp.</span></span></span><br/> </div><div>By June 28, some Kazakh social media users had gotten ahold of the photo of Daoud and his colleague and started sharing it on Facebook, where it started circulating widely. Most people expressed outrage, saying that the photo was degrading and insulting towards Kazakhs. Some even called on the government to punish Daoud.<br/> </div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730957-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730957-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/bolat.png" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"> </div><div><p>As more and more people shared the photo of Daoud and his colleague, others began to circulate several pornographic videos, which they claimed showed Daoud and his colleague.</p><p>The appearance of these videos ratcheted up the anti-Lebanese rhetoric already poisoning Kazakh social media.</p><p>It turns out, however, that none of the videos actually show Daoud and his colleague   the actors bear no resemblance to the pair. Moreover, our team spoke to one of the actresses who appears in one of the videos  a Kazakh Instagram model. She told our team that Daoud doesn’t feature in the clip.</p> Meanwhile, Daoud took to Facebook to apologise for offending the Kazakh people. In the end he was taken away by Kazakh authorities, though the reaction did not prevent other reprisals.</div><div class="rtecenter"><br/><span style="font-size:x-large"><strong><span style="font-family:"Helvetica",sans-serif"><span style="color:#454545">Three hours of attacks</span></span></strong></span></div><div><p>On June 29, a group of Kazakh employees of CCC (the company that employs Daoud) started to attack any workers who seemed to be from an Arab country. The violence lasted nearly three hours. When the Kazakh police finally intervened, they ended up evacuating 40 wounded people. Palestinians, Jordanians and Lebanese men all figured among the victims.</p><p>Due to the shocking nature of these images, our team has decided to only post screengrabs.</p></div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730958-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730958-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/fallen.png" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"> </div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730959-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730959-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/inside.png" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><span style="font-size:smaller"><span style="font-family:"Helvetica",sans-serif"><span style="color:#454545">These screen grabs were taken from videos of the violence that took place at the site run by the CCC in Tengiz on June 29. </span></span><em> .</em></span><br/> </div><div><p>On June 30, the head of the Tengiz CCC site, Hishal Kawash, posted a video to say that Daoud was no longer working with the company and that things were back to normal at the site. There was no information about the young woman in the photo, her health or her safety in the Kazakh media.</p><p>However, the incident resulted in diplomatic ripples. Both Jordan and Lebanon called on the Kazakh government to insure the safety of their citizens and to open an investigation into the violence. The Kazakh government, in turn, promised to carry out a thorough investigation.</p><p>Our team carried out its own investigation, speaking with journalists, Arab expats and Kazakh people who work for the CCC. Many of them said that the photo of Daoud and the pornographic videos were only the final straw to a long-simmering animosity brewing amongst workers in Tengiz.</p></div>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730960-OBS-EN-20190729 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB730960-OBS-EN-20190729">
                                <figure class="bd">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/hOb-KJ6_z7Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </figure>
            </div>
            </div></div>
            <p class="lead">"It was like the photo was meant to say: ‘Hey, stupid Kazakhs. We already have your money. Now we want your women, too!" </p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>A 26-year-old Kazakh man, whom we are calling Dauran, works for the CCC. He says he didn’t participate in the violence, though he was witness to it.</p><blockquote class="quote">"The videos speak for themselves. It’s important to understand the frustrations of the employees. They feel like the CCC is under the control of Arab expats [The CCC, which is one of the most important companies in the Middle East, was founded by Lebanese and Palestinian businessmen.] They also think that these Arab expats don’t treat the Kazakhs well. Most of the Kazakh employees of this company work menial jobs, most are poor and uneducated. There are a few Kazakh engineers who are paid well, but they are few and far between.</blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730961-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730961-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/bin_on_head.png" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><span style="font-size:smaller;">Screen grabs of the videos showing the violence that took place at the CCC site in Tengiz on June 29</span><em><span style="font-size:smaller;">. </span></em><br/> </div><blockquote class="quote"><p>One of the things that outrages the Kazakhs who work for the CCC is the massive salary gap between foreign employees and local workers. For example, a Kazakh construction worker employed by the CCC might make between 230,000 and 300,000 tenge per rotation (between €543 and €696). Each rotation lasts 28 days and then the worker is then off for the next 28 days, which means he isn’t paid. That means that the average salary for a Kazakh employee at the CCC is between 115,000 and 150,000 tenge per month (between €267 and €348).</p><p>Most of the employees from Arab countries work rotations lasting 60 to 90 days and then they have 15 days off. They earn between $5,000 and $20,000 USD per rotation (between €4,500 and €18,000). Even the Kazakh engineers make less money than their Arab counterparts.</p><p>The Kazakh employees are also angered by their poor working conditions. They have little time to eat or rest during working days. They also face job insecurity and many get let go, often with no good explanation from the company.</p><p>But after the whole scandal around Elie Daoud, the situation got even worse for Kazakh workers. Our higher ups informed us that any small infraction  like being late or taking too much time to eat lunch  would result in us losing our jobs. That announcement, understandably, added fuel to the fire and led to the outbreaks of violence the next day.</p></blockquote>   <div class="rtecenter"><span style="font-size:x-large;"><strong>"</strong>I think the photo was insulting<strong> "</strong></span></div><p>In the wake of the violence, Kazakh president Kassym-Jomart Tokayev told the CCC that they needed to change their practice.</p><p>"You can’t pay domestic and foreign workers differently for the same work," he said.</p><p>Daraun, the 26-year-old Kazakh who works for CCC said that, considering this back drop, the photo of Daoud and his colleague added insult to injury.</p><blockquote class="quote">"As I said earlier, it was as if the message was "hey, stupid Kazakhs. We have your money, now we want your women." That's just too much for a conservative country like Kazakhstan. Many people also expressed anger at the woman in the photo, who they thought had acted inappropriately.</blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730962-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730962-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/d-ofwu2wwamyr3e_0.jpg" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <div class="rtecenter"><span style="font-size:smaller;">Screen grab of a video showing the violence that took place at the CCC site in Tengiz on June 29. </span><em><span style="font-size:smaller;"> . </span></em></div></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
            <p class="lead"> "The rules are the same for everyone"</p>        <div class="temoignages">
            <div class="col-sm-12 col-xs-14">
                                



                <div><p>France 24 also spoke with Hady (not his real name), a Lebanese man who works for the CCC in Tengiz. He says he knows Daoud well.</p><blockquote class="quote">Everyone knows that the photo was just an excuse to attack the company. I heard that a lot of Kazakh people were angry about the way they were being treated in Tengiz. That said, these salaries are legal under Kazakh law. The expat workers are paid more because they have international experience and they work far from home. That’s how it works all over the world. At the CCC, the rules are the same for everyone, including both expats and locals.</blockquote><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB730963-OBS-EN-20190729 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB730963-OBS-EN-20190729">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/outiside.png" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p>This isn’t the first time that clashes broke out between locals and expats at the site in Tengiz. Back in 2006, a similarly violent incident occurred when a group of Turkish employees made fun of their Kazakh colleagues. It was a joke that ended up landing 115 Turks in the hospital and resulted in massive damage to the site.</p></div>                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/en/tag/lebanon" class="category-link">Lebanon</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/fr/20190726-kazakhstan-photo-suggestives-video-violence-petrole-expatries" class="langage-link pull-right">Français</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/en/20190729-outcry-over-suggestive-photo-leads-workers-attack-arab-expats-kazakstan"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/teaser.zarzis.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Next</h2>
                                        <a href="/en/20190729-red-crescent-volunteers-tunisia-work-bury-migrants-drowned-sea" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">TUNISIE</span>                                            <span class="date hidden-xs">07/29/2019</span>                                            <h3>Red Crescent volunteers in Tunisia work to bury migrants drowned at sea </h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                        <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                No article have been found
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/en/tagId/56_D64_353/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/en/" class="logoSprites logoOBS en"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/articles-observers/0/" target="_self" class="">
                                All articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" target="_self" class="">
                                Observers Take Action
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contribute-obs" target="_self" class="">
                                Contribute
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/the-observers/0/" target="_self" class="">
                                Watch The Observers
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/observers-direct/0/" target="_self" class="">
                                Watch The Observers Direct
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/raw-videos/0/" target="_self" class="">
                                Raw videos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/static/about" target="_self" class="">
                                About
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/how-to" target="_self" class="see-tutorials">
                                Tutorials
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/legal-notice" target="_self" class="">
                                Legal notice
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/privacy" target="_self" class="tos">
                                Privacy policy
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contact-us" target="_self" class="contact-us">
                                Contact us
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – All rights reserved <br> France 24 is not responsible for the content of external websites 
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder en -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
</script>

<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
