<!DOCTYPE html>

<!--[if lt IE 7]>      <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang ="en" data-theme="france24" data-locale="en" data-locale-long="en_US" data-locale-name="English (United States)" data-locale-facebook="en_US" class="no-js"> <!--<![endif]-->

<head>
                
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>Did&#x20;Iranian&#x20;police&#x20;really&#x20;destroy&#x20;thousands&#x20;of&#x20;bottles&#x20;of&#x20;alcohol&#x3F;</title>
                                                        <meta name="title" content="Did&#x20;Iranian&#x20;police&#x20;really&#x20;destroy&#x20;thousands&#x20;of&#x20;bottles&#x20;of&#x20;alcohol&#x3F;"/>
                                                        <meta name="description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="fb:app_id" content="121241974571942"/>
                                    <meta property="og:url" content="https://observers.france24.com/en/20190528-debunked-iran-destroy-bottles-alcohol-pakistan"/>
                                                        <meta property="og:title" content="Did&#x20;Iranian&#x20;police&#x20;really&#x20;destroy&#x20;thousands&#x20;of&#x20;bottles&#x20;of&#x20;alcohol&#x3F;"/>
                                                        <meta property="og:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta property="og:site_name" content="The&#x20;France&#x20;24&#x20;Observers"/>
                                                        <meta property="og:type" content="article"/>
                                    <meta property="og:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/pakistan_bottles_debunked_teaser.jpg"/>
                                    <meta property="og:image:type" content="image/png"/>
                                                        <meta property="og:locale" content="en_US"/>
                                    <meta name="twitter:url" content="https://observers.france24.com/en/20190528-debunked-iran-destroy-bottles-alcohol-pakistan"/>
                                                        <meta name="twitter:title" content="Did&#x20;Iranian&#x20;police&#x20;really&#x20;destroy&#x20;thousands&#x20;of&#x20;bottles&#x20;of&#x20;alcohol&#x3F;"/>
                                                        <meta name="twitter:description" content="Follow&#x20;international&#x20;news&#x20;through&#x20;our&#x20;Observers&#x27;&#x20;amateur&#x20;images&#x20;and&#x20;eyewitness&#x20;testimony.&#x20;All&#x20;the&#x20;content&#x20;is&#x20;verified&#x20;and&#x20;explained&#x20;by&#x20;our&#x20;journalists."/>
                                                        <meta name="twitter:account_id" content="16525183"/>
                                                        <meta name="twitter:domain" content="Observers.france24.com"/>
                                                        <meta name="twitter:creator" content="&#x40;Observers"/>
                                                        <meta name="twitter:site" content="&#x40;Observers"/>
                                    <meta name="twitter:image" content="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/pakistan_bottles_debunked_teaser.jpg"/>
                                                        <meta name="twitter:card" content="summary_large_image"/>
    

        
<link rel="apple-touch-icon" sizes="57x57" href="/france24-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/france24-apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/france24-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/france24-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/france24-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/france24-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/france24-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/france24-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/france24-apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/france24-android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest_en.json">

                
            <link rel="alternate" href="https://observers.france24.com/fr/20190524-intox-video-police-iranienne-detruit-milliers-bouteilles-alcool" hreflang="fr"/>
    

                <link rel="stylesheet" href="/dist/css/vendor.a82338e3b860050b.css" media="all">
        <link rel="stylesheet" href="/dist/css/app.6b89142b15230a4e.css" media="all">
                        <script type="application/javascript">
    window.appEnv = {};
        window.appEnv['context'] = 'prod';
        window.appEnv['brand'] = 'france24';
        window.appEnv['environment'] = 'france24_prod';
            window.janrainEnabled = false;
    </script>
        <script class='tms-config-vars' type="text/javascript">
        var tms_vars = {};
                        tms_vars["site"] = 'f24\u002Dmcd\u002Drfi';
                tms_vars["aef_marque"] = 'france24';
                tms_vars["aef_acces"] = 'gratuit';
                tms_vars["aef_plateforme"] = '';
                tms_vars["aef_type_environnement"] = 'site';
                tms_vars["aef_nom_environnement"] = 'observateurs_site';
                tms_vars["aef_perimetre_diffusion"] = 'interne';
                tms_vars["page"] = 'tc_name_fmm_obs_front_article';
                tms_vars["url provenance"] = '';
                tms_vars["env_context"] = 'main';
                tms_vars["tid"] = '';
                tms_vars["tagName"] = '';
                tms_vars["tagEncodedName"] = '';
                tms_vars["locale"] = 'en';
                tms_vars["aef_pos_contenu"] = '';
                tms_vars["aef_os"] = '';
                tms_vars["aef_device_marque"] = '';
                tms_vars["aef_device_modele"] = '';
                tms_vars["aef_type_connexion"] = '';
                tms_vars["aef_domaine_externe"] = '';
                tms_vars["aef_url_provenance"] = '';
                tms_vars["aef_page_provenance"] = '';
                tms_vars["aef_user_id"] = '';
                tms_vars["aef_synchro"] = '';
                tms_vars["aef_auteur"] = '';
                tms_vars["aef_dpubli"] = '2019\u002D05\u002D28';
                tms_vars["aef_hpubli"] = '12\u003A55';
                tms_vars["repertoire"] = 'DEBUNKED';
                tms_vars["nom-page"] = 'content\/20190528\u002Ddebunked\u002Diran\u002Ddestroy\u002Dbottles\u002Dalcohol\u002Dpakistan';
                tms_vars["aef_libelle_contenu_page"] = 'Did\u0020Iranian\u0020police\u0020really\u0020destroy\u0020thousands\u0020of\u0020bottles\u0020of\u0020alcohol\u003F';
                tms_vars["aef_id_contenu"] = 'WB726712\u002DOBS\u002DEN\u002D20190528';
                tms_vars["aef_rep1"] = 'DEBUNKED';
                tms_vars["aef_rep2"] = 'defaut';
                tms_vars["aef_rep3"] = 'defaut';
                tms_vars["aef_rep_global"] = 'observateurs';
                tms_vars["aef_thema"] = 'Pakistan,Iran,alcohol,smuggling';
                tms_vars["aef_type_page1"] = 'article';
                tms_vars["aef_langue"] = 'anglais';
                tms_vars["sous-repertoire"] = '';
                tms_vars["sous-sous-repertoire"] = 'defaut';
                tms_vars["aef_user_connection"] = 'visiteur';
                tms_vars["aef_type_page2"] = 'article';
                tms_vars["aef_type_contenu1"] = 'article';
                tms_vars["aef_section1"] = 'article';
                tms_vars["aef_section2"] = 'observateurs';
                tms_vars["markup_ftp"] = 'observateurs';
                tms_vars["env_work"] = 'france24_prod';
        tms_vars["aef_version_environnement"] = 'v0.0.60-6-ga03c1ed';
        var tc_vars = {};
        window.tc_vars = tms_vars;
            </script>

                
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"https:\/\/observers.france24.com\/en\/content\/20190528-debunked-iran-destroy-bottles-alcohol-pakistan","headline":"Did Iranian police really destroy thousands of bottles of alcohol?","image":{"@type":"ImageObject","url":"https:\/\/scd.observers.france24.com\/files\/imagecache\/1024x576\/article_images\/pakistan_bottles_debunked_teaser.jpg","width":"1024","height":"576"},"keywords":["Pakistan","Iran","alcohol","smuggling"],"datePublished":"2019-05-28T14:55:16Z","dateModified":"2019-05-28T17:19:00Z","articleSection":"","creator":"","author":"","publisher":{"@type":"Organization","name":"France 24","url":"https:\/\/plus.google.com\/116536894056162235467\/","logo":{"@type":"ImageObject","url":"https:\/\/static.france24.com\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

    </head>
<body class="cbp-spmenu-push">

<div id="header">
                                            
    <nav class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="cbp-spmenu-s1">
                                <a href="https://observers.france24.com/en/" >Home</a>
                                <a href="https://observers.france24.com/en/static/contribute-obs" >Become an Observer</a>
                                <a href="https://observers.france24.com/en/articles-observers/0/" >All articles</a>
                                <a href="https://observers.france24.com/en/tag/verification-guide " >Verification guide</a>
                                <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" >Observers Take Action</a>
                                <a href="https://observers.france24.com/en/tag/debunked" >Debunked</a>
                                <a href="https://observers.france24.com/en/videos/the-observers/0/" >The Observers TV show</a>
                                <a href="https://observers.france24.com/en/videos/observers-direct/0/" >Observers Direct</a>
                                <a href="https://observers.france24.com/en/static/about" >About</a>
                                <a href="https://observers.france24.com/en/static/how-to" >Tutorials</a>
                <div class="langage-mobile">
                                            <p class="navbar-textt">
                    <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                        فارسی
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/ar/" class="navbar-link">
                        عربي
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/en/" class="navbar-link">
                        English
                    </a>
                </p>
                                            <p class="navbar-textt">
                    <a href="https://observers.france24.com/fr/" class="navbar-link">
                        Français
                    </a>
                </p>
                    </div>
    </nav>

    <nav class="navbar navbar-inverse navbar-fixed-top hidden-xs">
        <div class="container">
            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

            

    <ul class="search-toggle navbar-form navbar-left inline-form searchform hidden-xs">
        <li>
            <a class="glyphicon glyphicon-search icon-search-mobile" href="#"></a>
            <ul class="search-dropdown">
                <li>
                    <form action="https://observers.france24.com/en/search/" method="GET">
                        <div class="input-group stylish-input-group">
                            <input type="text"
                                   name="text"
                                   value=""
                                   class="form-control"
                                   placeholder="Search"
                                   required="true">
                            <span class="input-group-addon">
                                <button type="submit">
                                    <span class="glyphicon glyphicon-search"></span>
                                </button>
                            </span>
                        </div>
                    </form>
                </li>
            </ul>
        </li>
    </ul>

            <p class="navbar-text">
                <a href="/en/static/contribute-obs" data-user="signin" class="active navbar-link hidden-xs signin-text">
                     Contribute 
                </a>
            </p>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <ul class="nav navbar-nav sitesFMM hidden-xs">
                <li role="siteFMM" class="dropdown">
                    <a class="dropdown-toggle" data-toggle="dropdown" href="#">
                         France Médias Monde sites 
                    </a>
                                            <ul class="dropdown-menu" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                        <a href="https://www.france24.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France 24</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://www.rfi.fr/" target="_blank"><i class="fa fa-caret-right"></i>RFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://musique.rfi.fr" target="_blank"><i class="fa fa-caret-right"></i>RFI Musique</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.mc-doualiya.com/" target="_blank"><i class="fa fa-caret-right"></i>Monte Carlo Doualiya</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="http://academie.france24-mcd-rfi.com" target="_blank"><i class="fa fa-caret-right"></i>Académie</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.cfi.fr/en" target="_blank"><i class="fa fa-caret-right"></i>CFI</a>
                                    </li>
                                                                                                                                <li>
                                        <a href="https://www.francemediasmonde.com/en/" target="_blank"><i class="fa fa-caret-right"></i>France Médias Monde</a>
                                    </li>
                                                                                    </ul>
                                    </li>
            </ul>

            <div class="langage hidden-xs hidden-sm">
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.rfi.fr/fa/" class="navbar-link">
                            فارسی
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/ar/" class="navbar-link">
                            عربي
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/en/" class="navbar-link">
                            English
                        </a>
                    </p>
                                                        <p class="navbar-text pull-right">
                        <a href="https://observers.france24.com/fr/" class="navbar-link">
                            Français
                        </a>
                    </p>
                            </div>

        </div>
    </nav>

    <nav class="navbar navbar-default navbar-fixed-top visible-xs">
        <div class="container">

            <ul class="nav navbar-nav hamburger">
                <li role="presentation" class="dropdown">
                    <div id="showLeftPush2">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </div>
                </li>
            </ul>

                                                                                                                                <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                                                                                                                                <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                                                                                            <a href="https://observers.france24.com/en" class="logoSprites en" target="_self"></a>
                                                                                            <a href="https://www.facebook.com/FRANCE24.Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://twitter.com/Observers" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://plus.google.com/116332251954093536353" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/rss/general" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://observers.france24.com/en/#" class="logoSprites en" target="#"></a>
                                                                                            <a href="https://www.france24.com/en/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://www.rfi.fr/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://musique.rfi.fr" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.mc-doualiya.com/" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="http://academie.france24-mcd-rfi.com" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.cfi.fr/en" class="logoSprites en" target="_blank"></a>
                                                                                            <a href="https://www.francemediasmonde.com/en/" class="logoSprites en" target="_blank"></a>
            
            <a href="#" data-user="signin" class="userIcon navbar-link active">
                <i class="glyphicon glyphicon-user pull-right"></i>
            </a>


            <a href="#" data-user="connected" class="userIcon mobile navbar-link" id="userIconeMobile">
                <i class="glyphicon glyphicon-user pull-right"></i>
                <span class="caret mobile" data-user="connected"></span>
            </a>


            <div class="container-mobile" data-user="connected">
                                                                    <ul id="dropdown-menu-mobile" role="menu" class="dropdown-menu" style="display: none;">
                    <li class="active">
                        <a href="#" data-user="editProfile" class="edit-profile-mobile"><i class="fa fa-caret-right" data-user="editProfile"></i> My profile </a>
                    </li>
                    <li>
                        <a href="/en/static/contribute-obs" class="contribute-mobile"><i class="fa fa-caret-right"></i> Contribute </a>
                    </li>
                    <li>
                        <a href="#" data-user="signout"><i class="fa fa-caret-right" data-user="signout" class="signout-mobile"></i> Logout </a>
                    </li>
                </ul>
            </div>
        </div>
    </nav>

    </div>

<div id="cachePopup">
    </div>

<div id="globalContainer">
    
    
    

<section class="section-top hidden-xs">
    <div class="container">
        <div class="row">
                                                                                                                    <div class="col-sm-1 col-lg-1 block-logo-f24">
                        <a href="https://www.france24.com/en/" class="logoSprites en logoF24" target="_blank"></a>
                    </div>
                                                                                                                                                                                    <div class="col-sm-4 col-md-4 col-lg-3">
                        <a href="https://observers.france24.com/en/" class="logoSprites en logoOBS" target="_self"></a>
                    </div>
                                                                                                                                                                <div class="col-sm-4 col-lg-4">
                        <h2>Film, Verify, Share</h2>
                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            <div class="col-sm-2 col-md-3 col-lg-4 socialIconsHeader hidden-sm">
                <a href="https://www.facebook.com/FRANCE24.Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_blank" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a>            </div>
        </div>
    </div>
</section>
    

        <section class="section-single-news-top noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-12 noGutterMobile">
                    <div class="link-news">
                        <div class="block-image">
                                                                                                                        


<div class="socialIconsArticles hidden-xs">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4zv8.F" data-callback="trackingSocial.fb_tracker" data-title="Did Iranian police really destroy thousands of bottles of alcohol?"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4zv8.T" data-callback="trackingSocial.tt_tracker" data-title="Did Iranian police really destroy thousands of bottles of alcohol?"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4zv8.G" data-callback="trackingSocial.gg_tracker" data-title="Did Iranian police really destroy thousands of bottles of alcohol?"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">14</span>
                </li>
                    </ul>
        </div>

                                                        <figure class="ratio-16x8-height top-article">
        <img data-image-nid="WB726712-OBS-EN-20190528"
         data-image-src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/pakistan_bottles_debunked_teaser.jpg"
         data-image-loaded="false"            class="image-transition image-toload"         alt="">
            <noscript>
            <img src="https://scd.observers.france24.com/files/imagecache/1024x576/article_images/pakistan_bottles_debunked_teaser.jpg"
                 alt=""
                 class="ratio-16x8-height top-article">
        </noscript>
        </figure>

                        </div>
                    </div>
                </article>
            </div>
        </div>
                        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <span class="author pull-right">Bottles of alcohol being destroyed in Pakistan, not Iran, as some online users claimed. (Facebook) </span>
                </div>
            </div>
        </div>
            </section>

    

    <section class="section-single-news-content noPaddingTop">
        <div class="container">
            <div class="row">
                <article class="col-sm-offset-1 col-sm-10" data-main-nid="WB726712-OBS-EN-20190528">
                    <!-- <article class="col-sm-12"> -->
                    <div class="link-news">
                                                

    <div class="news-meta first-title">
                                        <a href="/en/tag/pakistan" class="category-link">Pakistan</a>&nbsp;/                                            <a href="/en/tag/iran" class="category-link">Iran</a>                                        <span class="date">- 05/28/2019</span>    <h3>Did Iranian police really destroy thousands of bottles of alcohol?</h3>
</div>

        


<div class="socialIconsArticlesBottom hidden-sm hidden-md hidden-lg">
            <ul>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-facebook">
                            <i class="fa fa-facebook" data-href="http://f24.my/4zv8.F" data-callback="trackingSocial.fb_tracker" data-title="Did Iranian police really destroy thousands of bottles of alcohol?"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-twitter">
                            <i class="fa fa-twitter" data-href="http://f24.my/4zv8.T" data-callback="trackingSocial.tt_tracker" data-title="Did Iranian police really destroy thousands of bottles of alcohol?"></i>
                        </a>
                                    </li>
                            <li>
                                                                    <a href="#" class="btn btn-social-icon btn-google-plus">
                            <i class="fa fa-google-plus" data-href="http://f24.my/4zv8.G" data-callback="trackingSocial.gg_tracker" data-title="Did Iranian police really destroy thousands of bottles of alcohol?"></i>
                        </a>
                                    </li>
            
                            <li class="shares-count">
                    <span class="shares-count-sm">14</span>
                </li>
                    </ul>
        </div>

<div class="clearfix"></div>

                        <div class="col-sm-12 postContent">
                                                        

<aside class="col-sm-5 col-md-5 col-lg-4 hidden-xs sidebar">
    

<div class="link-connect">
    <h2> Become   an Observer </h2>
    <div class="custom-user-connect-button">
                <button class="btn btn-default custom-connect" data-user="signout"> Logout </button>
        <a class="btn btn-default blue-btn-contribute active" href="/en/static/contribute-obs" role="button"> Contribute </a>
            </div>
    </div>

    


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="content"
     data-expand="true"
     data-loaded="false">
</div>


</aside>

                                                        


                                                        

<div class="description">
            <p></p>        <div><p>A viral video posted in early May claims to show bottles of alcohol in Iran being destroyed by security forces and civilians. But that's not what actually happened.<br/><br/>In the video, which was shared widely on social media in Venezuela and <a target="_blank" href="http://www.twipu.com/MuralikrishnaE1/tweet/1122864794237673474">India</a> as well as on conservative Russian <a target="_blank" href="http://imgur.com/gallery/y4MX5Yl">chat</a> <a target="_blank" href="http://ok.ru/video/1596781431309">forums</a>, often without sound, hundreds of what appear to be empty wine and liquor bottles are laid neatly in the dirt in front of crowd of men. The men proceed to hurl the bottles one by one into the air as others in uniform survey the scene.<br/><br/>The video was in fact filmed in Pakistan. Here's how we tracked it down.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726704-OBS-EN-20190528 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB726704-OBS-EN-20190528">
                                <figure class="bd">
                    <blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Horror in Iran<br>Their cruelty has no limit, it&#39;s very tragic <br>Some of them are 12 years old, some are 15 years and some are even 18 years old<br>*warning* disturbing video <a href="https://t.co/fmAaDZhu80">pic.twitter.com/fmAaDZhu80</a></p>&nbsp; Exsecular (@ExSecular) <a href="https://twitter.com/ExSecular/status/1123554565993840641?ref_src=twsrc%5Etfw">1 mai 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                </figure>
            </div>
            <br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726705-OBS-EN-20190528 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB726705-OBS-EN-20190528">
                                <figure class="bd">
                    <blockquote class="twitter-tweet" data-lang="fr"><p lang="es" dir="ltr">Ojo imagenes fuertes Horror en Irán... se me caen las lagrimas<br>Algunos tienen 12 años, otros 15 y también de 18...<br>Salvajes!!! <a href="https://t.co/nvG1DEjHIU">pic.twitter.com/nvG1DEjHIU</a></p>&nbsp; Pedro Paolucci (@paolucci40) <a href="https://twitter.com/paolucci40/status/1130207683393576962?ref_src=twsrc%5Etfw">19 mai 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                </figure>
            </div>
            <br/><span style="font-size:large"><strong>Language and uniforms are a big hint</strong></span><p>Running a reverse image search of the video quickly turns up a version with sound. The people in it are heard speaking Urdu, the official language of Pakistan. The most common languages in Iran are Persian, Kurdish and various Turkic dialects.</p><p>Additionally, one of the men in the video is wearing a white cap and uniform typical of that of a naval officer. But the uniform has short sleeves, which is inconsistent with Iranian naval uniform.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726706-OBS-EN-20190528 -->
    
                        <div class="em-block em-width-full em-orientation-center photo-material em-type-image" data-bo-type="em" data-bo-nid="WB726706-OBS-EN-20190528">
                        <figure class="bd">
                                    <img src="https://scd.observers.france24.com/files/imagecache/observers_portrait_width/rfi_multimedia_element_image/shirt.png" alt="">
                                <figcaption></figcaption>
            </figure>
        </div>
    <p>Finally, the two men holding large bottles of liquor in the foreground of the video are wearing caps that say "Pakistan". An online search of "Pakistan customs" reveals photos of Pakistani customs officials wearing hats with a similar logo.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726707-OBS-EN-20190528 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB726707-OBS-EN-20190528" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                            </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/pakistan_hat.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/2_42.jpg" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB726707-OBS-EN-20190528" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB726707-OBS-EN-20190528" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <p><span style="font-size:large"><strong>A scene filmed by the Associated Press</strong></span><br/><br/>The video depicts Pakistani customs officials destroying seized goods worth more than 3 billion rupees, or around €17.7 million euros on April 25.</p><p>Authorities smashed around 59,000 bottles of liquor and beer and burned narcotics outside Karachi, along Pakistan's southern coast, according to <a href="http://www.inp.net.pk/karachi-pakistani-customs-officials-smash-liquor-bottles-as-a-huge-pile-of-nacotics-and-illicit-drugs-is-being-burned-in-the-outer-periphery-of-karachi-more-than-30-tons-of-narcotics-and-contrabnad/">Independent News Pakistan</a>. Drinking alcohol is forbidden for Muslims in the country.</p> The event can also be seen in a video and photos taken by the Associated Press.<br/><br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726708-OBS-EN-20190528 -->
    
                                            <div class="em-block em-width-full em-orientation-center photo-material em-type-flash-externe" data-bo-type="em" data-bo-nid="WB726708-OBS-EN-20190528">
                                <figure class="bd">
                    <iframe width="560" height="315" src="https://www.youtube.com/embed/Wo8F-Z_2HXo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                </figure>
            </div>
            <p>Both the viral video and the AP video show a line of concrete blocks and an excavator to the right of the scene, as well as white plastic bags demarcating the area where the bottles are piled up.</p>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726709-OBS-EN-20190528 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB726709-OBS-EN-20190528" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                            </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/beton.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/betonafp.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB726709-OBS-EN-20190528" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB726709-OBS-EN-20190528" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726710-OBS-EN-20190528 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB726710-OBS-EN-20190528" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                            </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/yellow_loader.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/yellow_loaderafp.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB726710-OBS-EN-20190528" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB726710-OBS-EN-20190528" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <br/>        

        <!-- emRender : -->
        
                                                <!-- PRODUCT FOUND : WB726711-OBS-EN-20190528 -->
    
                        <div class="em-block em-width-full em-orientation-center container_carrousel">
            <div id="EM-diaporama-WB726711-OBS-EN-20190528" class="carousel slide" data-ride="carousel" data-interval="10000" data-pause="hover">

                <ol class="carousel-indicators">
                                                                                                                                                                            </ol>
                <div class="carousel-inner">
                                                                                            <div class="item active">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/pink.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                                                                            <div class="item ">
                            <img src="https://scd.observers.france24.com/files/imagecache/observers_full_width/rfi_multimedia_element_image/pink_afp.png" alt="">
                            <div class="carousel-caption">
                                <p class="copy"> <br /></p>
                            </div>
                        </div>
                                    </div>
                <a class="left carousel-control" href="#EM-diaporama-WB726711-OBS-EN-20190528" data-slide="prev">
                    <span class="glyphicon glyphicon-chevron-left"></span>
                </a>
                <a class="right carousel-control" href="#EM-diaporama-WB726711-OBS-EN-20190528" data-slide="next">
                    <span class="glyphicon glyphicon-chevron-right"></span>
                </a>
            </div>
        </div>
    <br/>Similar practices are also common in Iran, where producing, obtaining or consuming alcohol is illegal. Individuals convicted of these offences could be sentenced to up to one year and 74 lashes.<br/><br/><strong>This article was written by Ershad Alijani.</strong></div></div>
    
                                                        

    
                                                        <div class="clearfix"></div>
                                                        

<div class="row block-tags">
        <div class="col-md-9 col-sm-8 category">
                                        <a href="/en/tag/pakistan" class="category-link">Pakistan</a>&nbsp;/&nbsp;                                <a href="/en/tag/iran" class="category-link">Iran</a>&nbsp;/&nbsp;                                <a href="/en/tag/alcohol" class="category-link">alcohol</a>&nbsp;/&nbsp;                                <a href="/en/tag/smuggling" class="category-link">smuggling</a>            </div>
        <div class="col-md-offset-1 col-md-2 col-sm-offset-1 col-sm-3 langage hidden-xs lg-trad-article">
                                                        <a href="https://observers.france24.com/fr/20190524-intox-video-police-iranienne-detruit-milliers-bouteilles-alcool" class="langage-link pull-right">Français</a>
            </div>
</div>

                        </div>
                        <!--Post Content -->
                    </div>
                </article>
            </div>
        </div>
    </section>

    
                        <section class="section-single-comments hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-offset-1 col-sm-10">
                        <div class="col-sm-12 headerComments">
                            <div class="fb-comment">
                                <div class="fb-comments" data-mobile="false" data-colorscheme="light" data-numposts="5" width="100%" data-href="https://observers.france24.com/en/20190528-debunked-iran-destroy-bottles-alcohol-pakistan"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <section class="section-single-next-news noPaddingTop paddingBottom">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12 noGutterMobile">
                        <div class="link-news">
                            <div class="block-image">
                                <div class="imgNextBg" data-image-bg="https://scd.observers.france24.com/files/article_images/teaser_beyrtouh.jpg"></div>
                                <div class="imgNextNews ">
                                    <div class="col-sm-offset-1 col-sm-10 block-next-article">
                                        <h2>Next</h2>
                                        <a href="/en/20190527-eviction-refugees-beirut-building-sparks-xenophobic-comments-online" class="news-meta col-xs-12 col-sm-12">
                                            <span class="category">LEBANON</span>                                            <span class="date hidden-xs">05/27/2019</span>                                            <h3>Eviction of refugees from Beirut building sparks xenophobic comments online</h3>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    
    

                                                                            <section class="section-single-carousel paddingBottomLg white hidden-xs">
                        <div id="error-block" class="hidden btn-centered">
                No article have been found
            </div>
            <div id="block-target"
                 class="load-ajax"
                 data-ajax-src="/en/tagId/56_D64_191,56_D64_425,56_D64_22656,56_D64_24206/0/carousel/"
                 data-error-block="error-block"
                 data-target-block="block-target"
                 data-spin="true"
                 data-ajax-success-callback="formatCarousel|.data-carousel|.carousel-target"></div>
        </section>
    
    

<section class="section-single-other-news noPaddingTop noPaddingBottom">
    


<div class="tms-block container post-article"
     data-pos="1"
     data-type="post_article"
     data-location="content"
     data-expand="false"
     data-loaded="false">
</div>


</section>


</div>

<footer id="footer">
            

<div class="container">
    <div class="row headerFooter">
        <div class="col-xs-12 col-sm-3">
                                    <a href="https://observers.france24.com/en/" class="logoSprites logoOBS en"></a>
        </div>
        <div class="col-xs-12 col-sm-9 socialIconsFooter">
            <div class="pull-right parameters-social-link"><a href="https://www.facebook.com/FRANCE24.Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/Observers" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/116332251954093536353" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-google-plus"></i></a><a href="https://www.youtube.com/channel/UCZKNTgzf0VIUAIDpmXMOCpg" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-youtube"></i></a><a href="https://observers.france24.com/en/rss/general" target="_self" class="btn btn-social-icon btn-social"><i class="fa fa-rss"></i></a></div>        </div>
    </div>
    <div class="row sitemapFooter">
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/articles-observers/0/" target="_self" class="">
                                All articles
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/observers-take-action/most-recents/0/" target="_self" class="">
                                Observers Take Action
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contribute-obs" target="_self" class="">
                                Contribute
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/the-observers/0/" target="_self" class="">
                                Watch The Observers
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/observers-direct/0/" target="_self" class="">
                                Watch The Observers Direct
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/videos/raw-videos/0/" target="_self" class="">
                                Raw videos
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4">
            <ul class="list-unstyled parameters-link">
                                                                                                                                                            <li>
                            <a href="https://observers.france24.com/en/static/about" target="_self" class="">
                                About
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/how-to" target="_self" class="see-tutorials">
                                Tutorials
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/legal-notice" target="_self" class="">
                                Legal notice
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/privacy" target="_self" class="tos">
                                Privacy policy
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://www.francemediasmonde.com/en/cookies" target="_self" class="tos">
                                Cookies
                            </a>
                        </li>
                                                                                                                                                                                <li>
                            <a href="https://observers.france24.com/en/static/contact-us" target="_self" class="contact-us">
                                Contact us
                            </a>
                        </li>
                                                </ul>
        </div>
        <div class="col-sm-4 hidden-xs">
            


<div class="tms-block"
     data-pos="1"
     data-type="pave"
     data-location="footer"
     data-expand="false"
     data-loaded="false">
</div>


        </div>
    </div>
    <div class="row">
        <div class="col-lg-3 col-sm-5 logoFooter">
            <ul class="list-inline">
                <li>
                    <a href="http://www.rfi.fr" class="logoSprites logoRFI fr" target="_blank"></a>
                <li>
                    <a href="https://www.france24.com" class="logoSprites logoF24 fr" target="_blank"></a>
                <li>
                    <a href="https://www.mc-doualiya.com" class="logoSprites logoMCD fr" target="_blank"></a>
                <li>
                    <a href="https://www.francemediasmonde.com" class="logoSprites logoFMM fr" target="_blank"></a>
            </ul>
        </div>
        <div class="col-lg-9 col-sm-7 copyright">
            &copy; 2019 Copyright France 24 – All rights reserved <br> France 24 is not responsible for the content of external websites 
        </div>
    </div>
</div>
    </footer>

    
    <script src="/dist/js/vendor.5454923c3a22d840.js"></script>
    <script src="/dist/js/app.a39089bffa2eaecd.js"></script>
                <!-- placeholder en -->
<style>
.blockUserAvatar,
.observateurBandeau,
.widthBorderLgLeftContributor,
.widthBorderLgRightContributor,
.section-home-first .author,
.section-home-second .author,
.section-home-third .author,
.section-home-first .author-article,
.section-home-second .author-article,
.section-home-third .author-article,
.section-home-carousel.white > .container {
display:none;
}
.description div img, .description img, .postContent .rtecenter img, .postContent figure.bd img
{
width: auto !important;
height : auto !important;
margin: 0 auto;
display: block;
max-width: 100%;
}
.bd > iframe.twitter-tweet {
max-width:522px !important;
width:100% !important;
margin: 10px auto !important;
}
div .rtecenter {
text-align: center;
}
/* only EN and FR uppercase issue */
.link-news .news-meta a {
text-transform: none;
}
</style>
<script type="application/javascript">
/* correctif EM Video Facebook */ 
var $emNodesFacebook = $('.photo-material > figure.bd').find('iframe[src*="facebook"]');
$.each($emNodesFacebook, function(key, node) {
var $bd = $(node).closest('.bd');
$('.bd>iframe').css('max-width', '100%');
$bd.removeClass('em-responsive');
$bd.removeClass('em-responsive-facebook-video-square');
$bd.removeClass('em-responsive-facebook-video-rect');
$bd.removeClass('bd');
});
</script>
<script type="application/javascript">
/* correctif video YT */
$('iframe').each(function (key, target) {(target.src.match('/*http:\/\/(www.)?youtube.*/')) ? target.src = target.src.replace('http', 'https') : null})
</script>

<script type="text/javascript" src="//nexus.ensighten.com/francemm/obs-f24/Bootstrap.js"></script>
</body>
</html>
